
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="iqjnzawt">
        
        <title data-react-helmet="true">Marcin Makowski: Być może Sąd Najwyższy ”chciał dobrze”, ale otworzył prawną puszkę Pandory - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/marcin-makowski-byc-moze-sad-najwyzszy-chcial-dobrze-ale-otworzyl-prawna-puszke-pandory-6281790503299201a"/><meta data-react-helmet="true" name="keywords" content="sąd najwyższy, trybunał sprawiedliwości ue, tsue, prawo, PiS, polskie sądownictwo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/marcin-makowski-byc-moze-sad-najwyzszy-chcial-dobrze-ale-otworzyl-prawna-puszke-pandory-6281790503299201a"/><meta data-react-helmet="true" property="article:published_time" content="2018-08-07T11:08:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-08-07T11:21:19.000Z"/><meta data-react-helmet="true" property="artice:tag" content="sąd najwyższy, trybunał sprawiedliwości ue, tsue, prawo, PiS, polskie sądownictwo"/><meta data-react-helmet="true" name="news_keywords" content="sąd najwyższy, trybunał sprawiedliwości ue, tsue, prawo, PiS, polskie sądownictwo"/><meta data-react-helmet="true" name="author" content="Marcin Makowski"/><meta data-react-helmet="true" name="description" content="W poniedziałek Sąd Najwyższy przesłał do unijnego Trybunału Sprawiedliwości pięć pytań, dotyczących m.in. wieku emerytalnego sędziów oraz ich niezawisłości. Mógł to zrobić, jak wszystkie sądy krajowe. Problem?"/><meta data-react-helmet="true" property="twitter:description" content="W poniedziałek Sąd Najwyższy przesłał do unijnego Trybunału Sprawiedliwości pięć pytań, dotyczących m.in. wieku emerytalnego sędziów oraz ich niezawisłości. Mógł to zrobić, jak wszystkie sądy krajowe. Problem?"/><meta data-react-helmet="true" property="og:title" content="Marcin Makowski: Być może Sąd Najwyższy ”chciał dobrze”, ale otworzył prawną puszkę Pandory"/><meta data-react-helmet="true" property="og:description" content="W poniedziałek Sąd Najwyższy przesłał do unijnego Trybunału Sprawiedliwości pięć pytań, dotyczących m.in. wieku emerytalnego sędziów oraz ich niezawisłości. Mógł to zrobić, jak wszystkie sądy krajowe. Problem?"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/288596112-1493988227/sad.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjIzNzYxJA5mSHZCbEF7W3hIY0ttQX5TcUJ8SG5XPgstVCQKPg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/marcin-makowski-byc-moze-sad-najwyzszy-chcial-dobrze-ale-otworzyl-prawna-puszke-pandory-6281790503299201a"/>
        <style data-react-helmet="true" >div._23fve2 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._23fwo1 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._246s15 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._246so5 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._247yta {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._247zg9 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._247y6a {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/MjIzNzYxPh4oDicZdktjXWdDe1U0GSQEZxk9CWYncDUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiU=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'bxstrongxvarxsampxemxcitexi';
          window.habawide = true;
          window.appVersion = '3.7.95-3.7.95';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6281790503299201","ctype":"article","cdate":"2018-08-07","cpageno":1,"cpagemax":1,"ctags":"s%C4%85d%20najwy%C5%BCszy,trybuna%C5%82%20sprawiedliwo%C5%9Bci%20ue,tsue,prawo,PiS,polskie%20s%C4%85downictwo","ccategory":"Polityka","cauthor":"Marcin%20Makowski","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB11,IAB11-4,IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/MjIzNzYxPh4oDicZdktjXWdDe1U6FCQPJw5gECpHElcWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1Fg==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/cXZ0cW41ETN1VwIxGlsQZyhGXmYSQwYzM1QQagYCV25sA0UICVgSMjRKAiBAFxMwLl0PaltBCjYzVU0gRB8TNH8CJTpVQwAxNB0ONl9eFCsxWU41TVJONTVKBnpHUAd1NFEJIE1LECIjHQA_V1gCNHdUDDVGSwZ1O1wGeltFFDcoSho7GUEROS1eAnpERBAiMVVOJ1VfBzcoSU5hBglSb2MAVmcHA1phaABSNhJhNBkFUQc1UAxFPjZDFzZAWAdlL14HMlJYDT0-FhAnXV9eMStaDS1VRhd-O1QVBFheFytnAFJnEm5eBwVvPAhrbjwHBW88CGtuPAcFbzwIa248BwVvPAhrbjwHBW88CGtuPAcFbzwIa248BwVvPAhrbjwHBW88CGtuPAcFbzwIa248BwVvPAhrbjwHBW88CGtuPAcFbzwIa248BwVvPAhrbjwHBW88CA=="></script>
        <script crossorigin src="https://opinie.wp.pl/MjIzNzYxLA5mKANVGxc1RSpVLFUwFiEDJx9hEzcUJAQsVyEKMBYkD2cQPUUGRRI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNQ=="></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MjIzNzYxLhohJT0OPVc6GiMJIhM7VzoaIwkiEztVPg0oCmAQKkcSVxYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJQ=="></script>
        <script defer src="https://opinie.wp.pl/MjIzNzYxPh4oDicZdktjXWdDe1UxHSwOZxA9RQZFEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQ=="></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/MjIzNzYxPh4oDicZdktjXWdDe1VtTS9aeBl_HDxMKFxxTnhObhwuWC8cLBtgHH4IL0t9T3cRLgV2JXMlBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1FiURJQYnEjUWJRElBicSNRYlESUGJxI1" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjIzNzYxJANmNWFPbgB4XWYeYA0pESANZwoiVWhPfVtxTnlKYE9gR3hMfUJtSHhZf0JhHDgOJAkmFGMNMRE5D2cKIB0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjIzNzYxJANmNWFMaQB7WmYeYA0pESANZwoiVWhPfVtxTnlKYE9gR3hMfUJtSHhZf0JhHDgOJAkmFGMNMRE5D2cKIB0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjIzNzYxJANmNWFNawB6WGYeYA0pESANZwoiVWhPfVtxTnlKYE9gR3hMfUJtSHhZf0JhHDgOJAkmFGMNMRE5D2cKIB0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjIzNzYxJANmNWFNbwB6XGYeYA0pESANZwoiVWhPfVtxTnlKYE9gR3hMfUJtSHhZf0JhHDgOJAkmFGMNMRE5D2cKIB0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLaEw1W3hOYR53Dz0DJB1gCjVXfF15S3ZObkh0XWRXf0xqQHlafEl4QnYeLBwgGSEUdA8lAz0fYAo3Hw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLa0g1W3tKYR53Dz0DJB1gCjVXfF15S3ZObkh0XWRXf0xqQHlafEl4QnYeLBwgGSEUdA8lAz0fYAo3Hw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLbUw1W31OYR53Dz0DJB1gCjVXfF15S3ZObkh0XWRXf0xqQHlafEl4QnYeLBwgGSEUdA8lAz0fYAo3Hw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLbEo1W3xIYR53Dz0DJB1gCjVXfF15S3ZObkh0XWRXf0xqQHlafEl4QnYeLBwgGSEUdA8lAz0fYAo3Hw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLYUg1W3FKYR53Dz0DJB1gCjVXfF15S3ZObkh0XWRXf0xqQHlafEl4QnYeLBwgGSEUdA8lAz0fYAo3Hw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLbwB8XGYeYA0pESANZwoiVWpAeVh7THhPa1VgW3lNek1pSHRff1UoGy8RLgUnVzoIOBY-GigIKxQtVj0ELg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjIzNzYxJANmNWFJawB-WGYeYA0pESANZwoiVWpAeVh7THhPa1VgW3lNek1pSHRff1UoGy8RLgUnVzoIOBY-GigIKxQtVj0ELg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjIzNzYxJANmNWFDbwB0XGYeYA0pESANZwoiVWpAeVh7THhPa1VgW3lNek1pSHRff1UoGy8RLgUnVzoIOBY-GigIKxQtVj0ELg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLb0g1W39KYR53Dz0DJB1gCjVXflJ9SHxMb01_R2RLfk1tT31acE94VT8ZOwMqFSBXLQosBDoKLwg8FjlEORQp">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjIzNzYxJANmNWFLYEo1W3BIYR53Dz0DJB1gCjVXflJ9SHxMb01_R2RLfk1tT31acE94VT8ZOwMqFSBXLQosBDoKLwg8FjlEORQp">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjIzNzYxJANmNWFLbUw1W31OYR53Dz0DJB1gCjVXflJ9SHxMb01_R2RLfk1tT31acE94VT8ZOwMqFSBXLQosBDoKLwg8FjlEORQp">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-499879245"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b data-reactid="7"><b><b><var></var></b></b></b><b data-reactid="8"><b><b><i></i></b></b></b><b data-reactid="9"><b><strong><samp></samp></strong></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="157"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="194"><div class="_2FyDZeL" data-reactid="195"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="196"></div><span class="_72-6D3n menuItemDesktop" data-reactid="197">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="198"><span class="" data-reactid="199"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="200"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="201"><!-- react-empty: 202 --><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="212"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="213"><nav class="dta_phy" data-reactid="214"><ul class="_2w3LUIf" data-reactid="215"><li class="_38GvZfl" data-reactid="216"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="217">Wiadomości</a></li><li class="_38GvZfl" data-reactid="218"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="219">Sport</a></li><li class="_38GvZfl" data-reactid="220"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="221">Finanse</a></li><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="225">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="227">Zdrowie</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="229">Dziecko</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="231">Moto</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="233">Tech</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="235">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="236"><span class="_1ynwMQO" data-reactid="237">Opinie</span></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="239">Turystyka</a></li><li class="_38GvZfl" data-reactid="240"><button class="_1ynwMQO" data-reactid="241">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="242"><div class="_1AaFVhn" data-reactid="243"><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Informacje</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="248">Pogoda</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="250">Historia</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="252">Program TV</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="254">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="255"><h3 class="oU7NkZI" data-reactid="256">Sport</h3><ul data-reactid="257"><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="259">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="261">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="263">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="265">Koszykówka</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="267">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="269">Moto</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="271">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="273">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="275">Siatkówka</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="277">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="279">Sporty walki</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="281">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="283">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="285">Zimowe</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="287">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="288"><h3 class="oU7NkZI" data-reactid="289">Finanse</h3><ul data-reactid="290"><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="292">Banki</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="294">BizTok</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="296">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="298">Finanse</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="300">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="302">Giełda</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="304">PIT 2016</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="306">Podatki</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="308">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="310">Praca</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="312">Waluty</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="314">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="315"><h3 class="oU7NkZI" data-reactid="316">Rozrywka i styl</h3><ul data-reactid="317"><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="319">Dom</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="321">Facet</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="323">Film</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="325">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="327">GryOnline</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="329">Gry</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="331">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="333">Kafeteria</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="335">Kobieta</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="337">Książki</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="339">Kuchnia</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="341">Moto</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="343">Tech</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="345">Teleshow</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="347">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="348"><h3 class="oU7NkZI" data-reactid="349">Zdrowie i dziecko</h3><ul data-reactid="350"><li class="_14bKRgr" data-reactid="351"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="352">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="353"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="354">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="355"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="356">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="357"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="358">Parenting</a></li><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="360">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="362">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="364">Trening</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="366">Zdrowie</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="368">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="370">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="371"><h3 class="oU7NkZI" data-reactid="372">Turystyka</h3><ul data-reactid="373"><li class="_14bKRgr" data-reactid="374"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="375">Turystyka</a></li><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="377">Narty</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="379">Wakacje</a></li><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="381">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="382"><h3 class="oU7NkZI" data-reactid="383">Zakupy i inne</h3><ul data-reactid="384"><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="386">Allani</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="http://biore.to" data-reactid="388">Biore.to</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="390">Ceneo</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="392">Domodi</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="394">Hosting</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="396">Irlandia</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="398">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="400">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="401"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="402">Multikurs</a></li><li class="_14bKRgr" data-reactid="403"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="404">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="405"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="406">Saloon gier</a></li><li class="_14bKRgr" data-reactid="407"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="408">wpFoto</a></li><li class="_14bKRgr" data-reactid="409"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="410">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 411 --><div id="aSlot3" data-reactid="412"></div><div class="content _2d9_HLt" data-reactid="413"><!-- react-empty: 414 --><div data-reactid="415"><div data-reactid="416"><div class="EanFVXt" data-reactid="417"><div class="_3s-mP2l" data-reactid="418"><div class="hiCifJ8" data-reactid="419"><div class="_30SROfM" data-reactid="420"><div class="RQvycma" data-st-area="Menu-left" data-reactid="421"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="422"><figure class="_3bBevUs" data-reactid="423"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="424"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVW5PfV97Q31PalV8W3xIfkxuS3xSZgohFjAMNAEoV39DawB8U3tUPhQ-" class="_17NH_Hy" data-reactid="425"/></span></figure><div class="_1lXcfrU" data-reactid="426">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="427"><figure class="_3bBevUs" data-reactid="428"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="429"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVW5Pf1J5TH9ObFVgW3xJekxoTnlYfVU9CjYUKAkzHyAJLQ8iR3hDfAJoQX9EORQp" class="_17NH_Hy" data-reactid="430"/></span></figure><div class="_1lXcfrU" data-reactid="431">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="432"><figure class="_3bBevUs" data-reactid="433"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="434"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVW9BdV57SHxJdEB7W3hJeU1pTWIBPBY6DysZYFtwSDZLYEpjGicd" class="_17NH_Hy" data-reactid="435"/></span></figure><div class="_1lXcfrU" data-reactid="436">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="437"><figure class="_3bBevUs" data-reactid="438"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="439"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWpOeVJ7SHpIaFVgWXxDfUxsTHVcZgk5EzgMYFtwSDZLYEpjGicd" class="_17NH_Hy" data-reactid="440"/></span></figure><div class="_1lXcfrU" data-reactid="441">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="442"><figure class="_3bBevUs" data-reactid="443"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="444"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVW1PfVtxSHdLb1VgWHFCdkJqQHtTZggrFjAfJAtkS3dIIUl0WGcKIB0=" class="_17NH_Hy" data-reactid="445"/></span></figure><div class="_1lXcfrU" data-reactid="446">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="447"><figure class="_3bBevUs" data-reactid="448"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="449"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWhOdFp5Q3hNaUlgXnhJfE1hTnpdZgo8FTMdLh5kCTcUPREuCz0fY0tgSjVbcEhgCjcf" class="_17NH_Hy" data-reactid="450"/></span></figure><div class="_1lXcfrU" data-reactid="451">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="452"><figure class="_3bBevUs" data-reactid="453"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="454"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWhPflpxTHZCYE1gWHlPd0NvTHtffFUcIBg8YDoAKRFLYEo1W3BIYAo3Hw==" class="_17NH_Hy" data-reactid="455"/></span></figure><div class="_1lXcfrU" data-reactid="456">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="457"><figure class="_3bBevUs" data-reactid="458"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="459"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWhKfVl7S3dJaklgR3hKdkJgQX5dcENhNBgtBisWS3dIIUl0WGcKIB0=" class="_17NH_Hy" data-reactid="460"/></span></figure><div class="_1lXcfrU" data-reactid="461">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="462"><figure class="_3bBevUs" data-reactid="463"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="464"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWtLeF55S31OalV8XX1IfkxuSHRbZjIHKQ03HyMIJX9DawB8U3tUPhQ-" class="_17NH_Hy" data-reactid="465"/></span></figure><div class="_1lXcfrU" data-reactid="466">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="467"><figure class="_3bBevUs" data-reactid="468"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="469"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWpMeFN9Tn1KYFV0UnpJdkxpSXhFIhURS2BKNVtwSBEVKREjAyxUPhQ-" class="_17NH_Hy" data-reactid="470"/></span></figure><div class="_1lXcfrU" data-reactid="471">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="472"><figure class="_3bBevUs" data-reactid="473"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="474"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVWxJf1NxQ3hJaVVgW3tPfklvS31ZeVUvKjgfIh06ESclaEF_EnhDfCU2CCQEIB9gCjcf" class="_17NH_Hy" data-reactid="475"/></span></figure><div class="_1lXcfrU" data-reactid="476">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="477"><figure class="_3bBevUs" data-reactid="478"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="479"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFObAB5X2YeYA0pESANZwoiVW1Ie1l6S3xDYFVgU3pDeElpSXVYZgoiGzodJQUlHisIdwgjDQ==" class="_17NH_Hy" data-reactid="480"/></span></figure><div class="_1lXcfrU" data-reactid="481">Wideo</div></a><div data-reactid="482"></div><!-- react-empty: 483 --></div></div></div></div><div class="_1t26d10" data-reactid="484"><div class="hiCifJ8" data-reactid="485"><div class="_30SROfM" data-reactid="486"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="487"><!-- react-empty: 488 --><div data-reactid="489"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//marcin-makowski-byc-moze-sad-najwyzszy-chcial-dobrze-ale-otworzyl-prawna-puszke-pandory-6281790503299201a" data-reactid="490"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="491"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="492"><meta itemprop="url" content="https://v.wpimg.pl/MjIzNzYxJA5mSX9Jbkt-WX5KY1doS3pbcUp_Q2FBYgYmHSFXLghgBTkTIBM8Vj0ELg==" data-reactid="493"/><meta itemprop="width" content="187" data-reactid="494"/><meta itemprop="height" content="60" data-reactid="495"/></div><meta itemprop="name" content="WP Opinie" data-reactid="496"/></div><meta itemprop="datePublished" content="2018-08-07T11:08:00.000Z" data-reactid="497"/></div><div data-st-area="article-header" data-reactid="498"><div class="_3KaUVlr" data-reactid="499"><div class="_3mfrBxN" data-reactid="500"><div class="_2XbI6sD _2iR_8W5" data-reactid="501"><span class="KKyV23D" data-reactid="502">WP Opinie</span></div></div><a href="/tag/s%C4%85d%20najwy%C5%BCszy" data-reactid="503"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="504">sąd najwyższy</div></a><div class="_3pj5t1m ThEub2I" data-reactid="505"><div class="_1TS8ZGX _2er1oZR" data-reactid="506"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="507"><!-- react-text: 508 -->+<!-- /react-text --><!-- react-text: 509 -->5<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="510"><div class="_3v0El6z" data-reactid="511"><div class="subjectsList--overlay _3msLBK9" data-reactid="512"><div class="czXPGR_" data-reactid="513"><a class="subjectsList--link _3c2fokE" href="/tag/trybuna%C5%82%20sprawiedliwo%C5%9Bci%20ue" data-reactid="514">trybunał sprawiedliwości ue</a><a class="subjectsList--link _3c2fokE" href="/tag/tsue" data-reactid="515">tsue</a><a class="subjectsList--link _3c2fokE" href="/tag/prawo" data-reactid="516">prawo</a><a class="subjectsList--link _3c2fokE" href="/tag/pis" data-reactid="517">PiS</a><a class="subjectsList--link _3c2fokE" href="/tag/polskie%20s%C4%85downictwo" data-reactid="518">polskie sądownictwo</a></div></div></div></div></div></div><span data-reactid="519"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="520"><a class="_21Hub9j" href="/autor/marcin-makowski/6014230651327617" data-reactid="521"><div class="u7xf8ZL" data-reactid="522"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="523"><div class="_3m1D4Gp" data-reactid="524"><div class="_2NCIuTn" data-reactid="525"><div class="QB5kEjV" data-reactid="526"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="527"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MjIzNzYxJANmNWFIbAB_X2YeYA0pESANZwoiVWhJflp6Q3hNbk1gR3hLfk5rS3ldeE1hCjYUJB4wES9UKRYq" class="_3BQvntU _2_iGbjC" data-reactid="528"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="529">Marcin Makowski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="530"><span data-reactid="531">8h temu</span></div></div><div data-reactid="532"></div></span></div></div><div class="jOqPE5L" data-reactid="533"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="534"><!-- react-text: 535 -->Marcin Makowski: Być może Sąd Najwyższy ”chciał dobrze”, ale otworzył prawną puszkę Pandory<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="536">W poniedziałek Sąd Najwyższy przesłał do unijnego Trybunału Sprawiedliwości pięć pytań, dotyczących m.in. wieku emerytalnego sędziów oraz ich niezawisłości. Mógł to zrobić, jak wszystkie sądy krajowe. Problem? Bezprecedensowo zawiesił obowiązywanie ustaw do czasu uzyskania odpowiedzi. To droga do anarchii prawnej.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="537"><div class="_3caRABC" data-reactid="538"><div class="_2QfedaS _1sWqqFP" data-reactid="539"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="540"><div class="_1tfrDS7" data-reactid="541"><div class="GgQLrpF" data-reactid="542"><div class="_21hwsg8" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="545">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="546"><div class="_1tfrDS7" data-reactid="547"><div class="GgQLrpF" data-reactid="548"><div class="_21hwsg8" data-reactid="549"><span class="" data-reactid="550"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="551">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="552"><div class="_2K3khpQ" data-reactid="553"><div class="yslXS0p" data-reactid="554"><span class="" data-reactid="555"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="556">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="557"><div class="_1TiOmT3 _2yL0woT" data-reactid="558"><div class="_1tZz0d9" data-reactid="559">Opinie</div><div class="b0slQwY" data-reactid="560"><span class="" data-reactid="561"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="562"><figure class="_1O8neci" data-reactid="563"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="564"><img alt="Sąd Najwyższy zawieszając działanie prawa do czasu orzeczenie europejskiego Trybunału Sprawiedliwości tworzy bardzo niebezpieczny precedens" width="644" src="https://v.wpimg.pl/MjIzNzYxJANmNWFMbUw1XntDYR53Dz0DJB1gCjVXf1JxT3dMaEl_R3hOd0lgQHVYe01hCTgcYwA5HQ==" height="429" class="_3BQvntU" data-reactid="565"/><div data-reactid="566"><meta itemprop="url" content="https://v.wpimg.pl/MjIzNzYxJA5mSHZCbEF7W3hIY0ttQX5TcUJ8SG5XPgstVCQKPg==" data-reactid="567"/><meta itemprop="width" content="4928" data-reactid="568"/><meta itemprop="height" content="3280" data-reactid="569"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="570">Sąd Najwyższy zawieszając działanie prawa do czasu orzeczenie europejskiego Trybunału Sprawiedliwości tworzy bardzo niebezpieczny precedens (PAP, Fot: Marcin Obara)</small><div class="_2xUHwx3" data-reactid="571"><div class="_25aaqa" data-reactid="572"><!-- react-empty: 573 --><div class="_25f1vb _25zm6f _23fve2" data-reactid="574"><div class="_2bxo2t" data-reactid="575"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="576"/><div class="_2gb6y4" data-reactid="577"><b data-reactid="578"><b><b><samp></samp></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="579"><p>Drugiego sierpnia, dosłownie wszystkie serwisy informacyjne zdominowała informacja o decyzji Sądu Najwyższego, który powołując się na art. 755 kodeksu postępowania cywilnego, zabezpieczył część przepisów ustawy o Sądzie Najwyższym - de facto zawieszając ich stosowanie. Równocześnie sformułowano pięć tzw. pytań prejudycjalnych, przesłanych w poniedziałek do Trybunału Sprawiedliwości Unii Europejskiej w Luksemburgu (TSUE). Dotyczyły one kontrowersyjnych przepisów określających zasady przechodzenia sędziów w stan spoczynku oraz regulowania ich wieku emerytalnego.</p></div><!-- react-empty: 580 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="581"><h3>Trybunał Sprawiedliwości UE wkracza do akcji</h3></div><!-- react-empty: 582 --><div id="secondaryRelatedVideoPlayer" data-reactid="583"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="584"><p>W jakimś sensie SN nie zrobił niczego nowego. Ot, zgłaszanie się do TSUE z wątpliwościami dotyczącymi ”wykładni Traktatów, ważności i wykładni aktów przyjętych przez instytucje, organy lub jednostki organizacyjne Unii” zapisane jest w dokumentach akcesyjnych do wspólnoty. Może to zrobić każdy sąd krajowy, jeśli nie jest pewien w jaki sposób interpretować stosowanie prawa krajowego w kontekście aktów unijnego prawa pochodnego.</p></div><div class="_25aaqa" data-reactid="585"><!-- react-empty: 586 --><div class="_25f1vb _25zm6f _2586og _23fwo1" data-reactid="587"><div class="_2bxo2t" data-reactid="588"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="589"/><div class="_2gb6y4" data-reactid="590"><b data-reactid="591"><b><b><cite></cite></b></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="592"><p>W takich przypadkach Trybunał rozpatruje pytania i wydaje orzeczenie wstępne, w którym doprecyzowuje i interpretuje stosowanie prawa unijnego. Co istotne dla obecnej sytuacji, orzeczenia mają moc wiążącą również dla polskich sądów krajowych, oczywiście z możliwością odwołania się od decyzji. I właśnie w tym momencie zaczynają się schody.</p></div><!-- react-empty: 593 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="594"><p>Sąd Najwyższy, szukając ucieczki przed szkodliwym jego zdaniem prawem, zastosował precedens, który może zagrozić stabilność systemu, który chce bronić. Mówiąc obrazowo, sędziowie chcieli wyleczyć dżumę cholerą, bez świadomości konsekwencji, które powodują dla całego organizmu. Zdaniem wielu <a href="https://praca.money.pl/oferty/prawnik/">prawników</a> i konstytucjonalistów - niekoniecznie sprzyjających rządowi - o ile nikt nie kwestionuje zasadności zgłoszenia się o interpretację przepisów do TSUE i raczej trudno bez łamania prawa unijnego byłoby rządowi zignorować orzeczenie wstępne płynące z Luksemburga, o tyle zabezpieczenie konkretnych przepisów ustaw jest rażącym wykroczeniem poza kompetencje SN.</p></div><!-- react-empty: 595 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="596"><h3>Które prawo jest nadrzędne?</h3></div><!-- react-empty: 597 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="598"><p>”Ludzie szukają w Konstytucji prawa SN do zawieszenia działania ustawy - proponuję zajrzeć do art. 91, który wskazuje, że prawo UE wynikające z umowy międzynarodowej ma pierwszeństwo w stosowaniu przed ustawami, z którymi nie da się go pogodzić” - napisał na swoim koncie na Twitterze prof. Marcin Marczak. W swojej interpretacji decyzji sądu nie wyjaśnił jednak, na podstawie których zapisów konstytucji albo kodeksu postępowania cywilnego, zawiesza się działanie ustawy do czasu rozpatrzenia jej przez unijny trybunał? Gdyby tak działał mechanizm pytań prejudycjalnych, podobny zapis byłby uwzględniony na gruncie UE, a nie stworzonego do innych celów art. 755 KPC.</p></div><div class="_25aaqa" data-reactid="599"><!-- react-empty: 600 --><div class="_25f1vb _25zm6f _255ies _2586og _246s15" data-reactid="601"><div class="_2bxo2t" data-reactid="602"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="603"/><div class="_2gb6y4" data-reactid="604"><b data-reactid="605"><b><strong><em></em></strong></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="606"><p>Wyciągając pełne konsekwencje z decyzji Sądu Najwyższego, można uznać, że od teraz każdy sąd krajowy i każdy sędzia takiej instytucji, będzie w stanie zawiesić działanie dowolnej ustawy podejrzewanej o konflikt z prawem unijnym, na czas wydania orzeczenie wstępnego. Takie pytanie rzecznikowi SN zadali dziennikarze ”Dziennika Gazety Prawnej”. - Zapytany przez nas o to, czy zdaniem SN każdy sędzia w Polsce może zawiesić stosowanie wybranej ustawy, rzecznik sądu Michał Laskowski stwierdził, że trudno mu odpowiedzieć na tak skomplikowane pytanie. I że za oficjalną wykładnię należy uznawać jedynie orzeczenia oraz komunikaty publikowane przez SN. Ale – jak dodał – taka interpretacja „wydaje się możliwa” - czytamy.</p></div><!-- react-empty: 607 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="608"><h3>Sędziowie muszą brać odpowiedzialność za swoje decyzje</h3></div><!-- react-empty: 609 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="610"><p>Oczywiście można powiedzieć, że SN działa w przypadku wyższej konieczności, przenoszenie sędziów w stan spoczynku i skracanie kadencji I Prezes stanowi rodzaj personalnej zemsty ze strony partii, i tak dalej. Trudno jednak zrozumieć, dlaczego działając ”w dobrej wierze”, przedstawiciele Sądu Najwyższego nie wzięli pod uwagę, jaką puszkę Pandory otwierają. Wystarczy dodać, że TSUE przynajmniej do końca sierpnia działa w trybie urlopowym, a nawet, gdy pracuje w pełnym wymiarze godzin, na orzeczenia czeka się miesiącami.  Wyobraźmy sobie teraz, że za Polską podążają inne państwa, i mamy paraliż prawny UE do spółki z supertrybunałem, którym nagle miałby być TSUE, powołany do oceny jedynie najbardziej skrajnych i niejednoznacznych przypadków.</p></div><!-- react-empty: 611 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="612"><p>Co ciekawe, samo zawieszenia części punktów uchwalonych ustaw nie rozstrzyga, co dalej z sędziami mającymi przejść w stan spoczynku. – Na razie sędziowie ci w większości przebywają na urlopach. Trudno mi teraz stwierdzić, czy po powrocie będą włączani do składów orzekających, choć teoretycznie nie ma ku temu przeszkód. To jednak będzie zależało od decyzji, jakie podejmą prezesi izb, w których sędziowie ci orzekają – wyjaśnia w ”Dzienniku Gazecie Prawnej” rzecznik prasowy SN. I tutaj wracamy do punktu wyjścia. Jeśli nawet Sąd Najwyższy nie wie do końca co uchwala i wydaje się nie brać odpowiedzialności za konsekwencje swoich decyzji - kto ma być punktem odniesienia i wzorem cnót wobec rządu? "Arcymistrzowie prawa wpakowali nas w sytuację rodem z greckiej tragedii i podłożyli bombę atomową pod polski system prawny, nie zastanowiwszy się nad podstawowymi konsekwencjami" - napisał Bartłomiej Radziejewski, naczelny "Nowej Konfederacji". Oby ktoś tę bombę umiał rozbroić.</p></div><div class="_25aaqa" data-reactid="613"><!-- react-empty: 614 --><div class="_25f1vb _25zm6f _255ies _2586og _246so5" data-reactid="615"><div class="_2bxo2t" data-reactid="616"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="617"/><div class="_2gb6y4" data-reactid="618"><b data-reactid="619"><b><strong><cite></cite></strong></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="620"><p><strong>Marcin Makowski dla WP Opinie</strong></p></div><!-- react-empty: 621 --></div><div class="_1Qq9oHQ" data-reactid="622"><div class="B0Inlt_ ZTudHEy" data-reactid="623"><div class="_25Y3Zxm" data-reactid="624"><!-- react-text: 625 -->Polub <!-- /react-text --><!-- react-text: 626 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="627"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="628"></div></div></div><div data-reactid="629"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="630"><div id="relatedVideoPlayer" data-reactid="631"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="632"><div class="hiCifJ8 _1ZVNGs5" data-reactid="633"><div class="_30SROfM" data-reactid="634"><div class="hiCifJ8 _1ZVNGs5" data-reactid="635"><div class="_30SROfM" data-reactid="636"><div style="height:745px;position:relative;opacity:0;" data-reactid="637"><div class="_25aaqa" data-reactid="638"><!-- react-empty: 639 --><div class="_25f1vb _25zm6f _247yta" data-reactid="640"><div class="_2bxo2t" data-reactid="641"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="642"/><div class="_2gb6y4" data-reactid="643"><b data-reactid="644"><b><cite><strong></strong></cite></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="645"><div data-reactid="646"></div></div><div style="opacity:0;" data-reactid="647"><div class="_23gzmc" data-reactid="648"><div data-reactid="649"><div class="_25aaqa" data-reactid="650"><!-- react-empty: 651 --><div class="_25f1vb _25zm6f _2512my _247zg9" data-reactid="652"><div class="_2bxo2t" data-reactid="653"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="654"/><div class="_2gb6y4" data-reactid="655"><b data-reactid="656"><b><cite><var></var></cite></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="657"><div class="EanFVXt" data-reactid="658"><div class="_3s-mP2l" data-reactid="659"></div><div class="_1t26d10" data-reactid="660"><div class="hiCifJ8" data-reactid="661"><div class="_30SROfM" data-reactid="662"><div class="_3WA51MZ _1W2VvN5" data-reactid="663"><div data-reactid="664"></div><div class="_1BbcvOI" data-reactid="665"><div class="_1-VIjxl" data-reactid="666"></div><div class="gIyVIC4" data-reactid="667"><div class="_3k3s6kF" data-reactid="668"><div class="_87Fumc_ _1mwAZX3" data-reactid="669"><div class="_2vhwu4j" data-reactid="670">0</div><div class="_1GyBPzT" data-reactid="671"><div class="_1_b-OBg" data-reactid="672">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="673"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="674"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="675"><div data-reactid="676"><div class="_11eOWSB" data-reactid="677"></div></div><div class="_1tfrDS7" data-reactid="678"><div class="GgQLrpF" data-reactid="679"><div class="_21hwsg8" data-reactid="680"><span class="" data-reactid="681"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="682">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="683"><div data-reactid="684"><div class="_11eOWSB" data-reactid="685"></div></div><div class="_1tfrDS7" data-reactid="686"><div class="GgQLrpF" data-reactid="687"><div class="_21hwsg8" data-reactid="688"><span class="" data-reactid="689"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="690">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="691"><div class="_39tMEdf _1bbDOt6" data-reactid="692"><div class="_3ILvni7 kZwcODC" data-reactid="693"><div class="_1cYeTap" data-reactid="694">0</div><div class="_1B4gOH5" data-reactid="695"></div><div class="_2YgLw5O" data-reactid="696"><div class="Qcg0gcw" data-reactid="697">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="698"><div class="_1cYeTap" data-reactid="699">0</div><div class="_1B4gOH5" data-reactid="700"></div><div class="_2YgLw5O" data-reactid="701"><div class="Qcg0gcw" data-reactid="702">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="703"><div class="_1cYeTap" data-reactid="704">0</div><div class="_1B4gOH5" data-reactid="705"></div><div class="_2YgLw5O" data-reactid="706"><div class="Qcg0gcw" data-reactid="707">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="708"><div class="_1cYeTap" data-reactid="709">0</div><div class="_1B4gOH5" data-reactid="710"></div><div class="_2YgLw5O" data-reactid="711"><div class="Qcg0gcw" data-reactid="712">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="713"><div class="dLGbQpo" data-reactid="714"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="715"><div class="_2QHpjSt" data-reactid="716">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="717">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="718">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="719">.</div></div></div></a><div data-reactid="720"></div></div></div></div><div class="FVs88n5" data-reactid="721"><div class="_2ou3Gvs" data-reactid="722"><div class="_25aaqa" data-reactid="723"><!-- react-empty: 724 --><div class="_25f1vb _25zm6f _2512my _247y6a" data-reactid="725"><div class="_2bxo2t" data-reactid="726"></div><img class="_25eswm" src="https://v.wpimg.pl/MjIzNzYxJANmNWFPbwB5X2YTYA0pVj0GZhthE3YLOQ1mCiUcdhoqRDkUKQ==" alt="WP" data-reactid="727"/><div class="_2gb6y4" data-reactid="728"><b data-reactid="729"><b><cite><b></b></cite></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="730"><div class="_30SROfM" data-reactid="731"><div data-reactid="732"></div></div></div></div><!-- react-empty: 733 --></div></div></div></div></td></tr><tr data-reactid="734"><td class="_3Fr7j02" data-reactid="735"><div class="_14gugvC" data-reactid="736"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="737"><div class="_1LNJWaA" data-reactid="738"><span data-reactid="739"><!-- react-text: 740 -->© 1995-<!-- /react-text --><!-- react-text: 741 -->2018<!-- /react-text --><!-- react-text: 742 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="743">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="744">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="745">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="746">Regulamin</a></div></div></div><b data-reactid="747"><b><strong><strong></strong></strong></b></b><b data-reactid="748"><b><samp><samp></samp></samp></b></b><b data-reactid="749"><b><samp><em></em></samp></b></b><span data-reactid="750"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://opinie.wp.pl/MjIzNzYxKQVmCHpPb0h9Wn9IfEl2CyUFPlQpEz9HPhg_RyEKMBYkD28bLQ4wFyNXIwksFjYbJg8tXD4WZAgsASZcOEdsVnk=";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/MjIzNzYxKQVmCHpPb0h9Wn9IfEl2CyUFPlQpEz9HPhg_RyEKMBYkD28bLQ4wFyNXIwkhHD9ePQZ0Ci8RNl47V3xUeg==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  