
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="oiedsohv">
        
        <title data-react-helmet="true">Wystarczy byle iskra, a świat stanie w ogniu - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/wystarczy-byle-iskra-a-swiat-stanie-w-ogniu-6396398286050945a"/><meta data-react-helmet="true" name="keywords" content="Donald Trump, iran, wojna z iranem, władimir putin, rosja, ukraina"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/wystarczy-byle-iskra-a-swiat-stanie-w-ogniu-6396398286050945a"/><meta data-react-helmet="true" property="article:published_time" content="2019-06-27T09:10:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-06-27T09:11:38.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Donald Trump, iran, wojna z iranem, władimir putin, rosja, ukraina"/><meta data-react-helmet="true" name="news_keywords" content="Donald Trump, iran, wojna z iranem, władimir putin, rosja, ukraina"/><meta data-react-helmet="true" name="author" content="Jarosław Kociszewski"/><meta data-react-helmet="true" name="description" content="Doradcy z Pentagonu najwyraźniej uświadomili Donaldowi Trumpowi, że na Bliskim Wschodzie za krew płaci się krwią. Dopóki nie została przelana jest szansa na uratowanie pokoju z Iranem. Jakkolwiek potoczy"/><meta data-react-helmet="true" property="twitter:description" content="Doradcy z Pentagonu najwyraźniej uświadomili Donaldowi Trumpowi, że na Bliskim Wschodzie za krew płaci się krwią. Dopóki nie została przelana jest szansa na uratowanie pokoju z Iranem. Jakkolwiek potoczy"/><meta data-react-helmet="true" property="og:title" content="Wystarczy byle iskra, a świat stanie w ogniu"/><meta data-react-helmet="true" property="og:description" content="Doradcy z Pentagonu najwyraźniej uświadomili Donaldowi Trumpowi, że na Bliskim Wschodzie za krew płaci się krwią. Dopóki nie została przelana jest szansa na uratowanie pokoju z Iranem. Jakkolwiek potoczy"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/254599410-1051374860/trump.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0hE2JIEhB0dmoDe15SC3dgdAFjW1cHf2dyBXZcVx06JjBcPkQNQil2OA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/wystarczy-byle-iskra-a-swiat-stanie-w-ogniu-6396398286050945a"/>
        <style data-react-helmet="true" >div._1wfjgb {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._1wfhjd {
      min-height:200px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/wystarczy-byle-iskra-a-swiat-stanie-w-ogniu-6396398286050945a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsNUUIbAsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RSEsQO3Z_E2EZE1M6PSYefURQHH9gdR4jCw5cYDc2QmwX" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '235388';
          window.habahaba = 'emxstrongxbxixsampxvarxcite';
          window.habawide = true;
          window.appVersion = '3.7.140-3.7.140';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6396398286050945","ctype":"article","cdate":"2019-06-27","cpageno":1,"cpagemax":1,"ctags":"Donald%20Trump,iran,wojna%20z%20iranem,w%C5%82adimir%20putin,rosja,ukraina","cauthor":"Jaros%C5%82aw%20Kociszewski","csource":"WP%20magazyn","csubtype":"2","ciab":"IAB12"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsNUUIbAsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm5sRkVHbG5nHj0eBkYnN2oCYF1JA3pkalIiAwJcOnovQmwX",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/bDd5eGF4TSUFVxN0aU9AMEYPRzUtFk5mOxdfZRlrPRs7ajoYGWs9GztqOhgZaz0bO2o6GBlrPRs7ajoYGWs9GztqOhgZaz0bO2o6GBlrPRs7ajoYGWs9GztqOhgZaz0bO2o6GBlrPRs7ajoYGWs9GztqOhgZaz0bO2o6GBlrPRs7ajoYGWs9GztqOhgZaz0bO2o6GBlrPRs7ajoYGWs9GztqOhgZaz0bO2o6GBlrPRs7ajoYGWs9ZkgXEGV8Fk0jBVNLLTULEDJZBEM1I18LIBcIV3RyAlR3QmpYKC9RBjcLXRNhNlwWKQgICjcvWgshSkIVaTZYR3YiQhw0MlUQJx5MSCU_WAdpDUYONScZA2kXQgwmMhkRMAVbDCJrQ08rA1sMMmsCUX1SBlx_dAxUdFEFXHNzVUQUM3Q6JiJWBnlCUwk0MlUWLQAIECkiUQQtClABYTVECypZWgwiIkcNLBITBCMwZw4rEEZYd3cEQDk="></script>
        <script crossorigin src="https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsHkUIbDUhE2JIOBB0dhpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabmxGRUdsbmceHCdIcCEsalJhCEhbIDgsXytFDlwiPStUYwUXWyA9IB8kGUVP"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MzYxMTZNYhs4GjtndTVvDntCbzcqJhIJLRxveHgRb0B7JxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwUREiUGJxILBRESJQYnEgsFERIlBicSCwVsYVgsWnd2dTk9ECoUJDZ1OT0QKhQkNnc9KhspVicneDM="></script>
        <script defer src="https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsNUUIbAsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNUUebCFnC2xFFEYvICxSYVlJBWBlcQFhAgJTKnovQmwX"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsNUUIbAsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRELGm4RNThtEQsabhE1OG0RCxpuETU4bRF2aRM7SF0QYScxUDoDBB19enIff15XHXphJwF_CVZUK2AgB3ZeUQZ5MCYDKAwFU3cwdlMoW1QHYD0mXmwX" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YV9QSntjalVgHRdbIzNrQSJFVgV-ZX0FeVpeBWN5dAd9UlMCe2dzCWEMBkQnNypfYx0PWzoxa0EgDUVP">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVxXSnhkalVgHRdbIzNrQSJFVgV-ZX0FeVpeBWN5dAd9UlMCe2dzCWEMBkQnNypfYx0PWzoxa0EgDUVP">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YV1VSnlmalVgHRdbIzNrQSJFVgV-ZX0FeVpeBWN5dAd9UlMCe2dzCWEMBkQnNypfYx0PWzoxa0EgDUVP">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YV1RSnlialVgHRdbIzNrQSJFVgV-ZX0FeVpeBWN5dAd9UlMCe2dzCWEMBkQnNypfYx0PWzoxa0EgDUVP">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtWBjZldAVhDklFPj0oVmAaCx1_Y3UAdl5QAndjaBx_XFQKemRwAnhSSFQvIixSIQRKRSY9MVRgGglVbCk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtVAjZldwFhDklFPj0oVmAaCx1_Y3UAdl5QAndjaBx_XFQKemRwAnhSSFQvIixSIQRKRSY9MVRgGglVbCk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtTBjZlcQVhDklFPj0oVmAaCx1_Y3UAdl5QAndjaBx_XFQKemRwAnhSSFQvIixSIQRKRSY9MVRgGglVbCk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtSADZlcANhDklFPj0oVmAaCx1_Y3UAdl5QAndjaBx_XFQKemRwAnhSSFQvIixSIQRKRSY9MVRgGglVbCk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtfAjZlfQFhDklFPj0oVmAaCx1_Y3UAdl5QAndjaBx_XFQKemRwAnhSSFQvIixSIQRKRSY9MVRgGglVbCk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtRSn9ialVgHRdbIzNrQSJFVAp6ZncHeF9VH2NldQZ6XVcCd2FzHigLEVstOyscOhgGXD0kJEMrBBMcPjoiEzM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVlVSn1malVgHRdbIzNrQSJFVAp6ZncHeF9VH2NldQZ6XVcCd2FzHigLEVstOyscOhgGXD0kJEMrBBMcPjoiEzM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVNRSndialVgHRdbIzNrQSJFVAp6ZncHeF9VH2NldQZ6XVcCd2FzHigLEVstOyscOhgGXD0kJEMrBBMcPjoiEzM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtRAjZlcwFhDklFPj0oVmAaCx19bHEDfFxRB3x5aAB-XVMFfmR8BHhFAVM4PSZeIEcTQC86NkEvGAJcOno1XylIGg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVteADZlfANhDklFPj0oVmAaCx19bHEDfFxRB3x5aAB-XVMFfmR8BHhFAVM4PSZeIEcTQC86NkEvGAJcOno1XylIGg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVtTBjZlcQVhDklFPj0oVmAaCx19bHEDfFxRB3x5aAB-XVMFfmR8BHhFAVM4PSZeIEcTQC86NkEvGAJcOno1XylIGg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script 
      charset="UTF-8" 
      src="https://s-eu-1.pushpushgo.com/js/5cecf68ad4d5ee000b5b3cfc.js" 
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="252199295"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><div class="_1eC5C0Q wpAPPrT" data-reactid="7"><div class="" data-reactid="8"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="9"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="10"><h2 class="EDSrt49" data-reactid="11"><a data-st-area="Header-logo" href="/" data-reactid="12"><span class="_9-RdI2v" data-reactid="13">WP Opinie</span><span class="_1LwKves" data-reactid="14"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="15"><span class="" data-reactid="16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="17"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="20"><span class="" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="23"><span class="" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="26"><span class="" data-reactid="27"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="28"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="29"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="30"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="31"></div><div class="_2hTb87M menuItemDesktop" data-reactid="32">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="33"><div class="_2FyDZeL" data-reactid="34"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="35"></div><span class="_72-6D3n menuItemDesktop" data-reactid="36">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="37"><span class="" data-reactid="38"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="39"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="40"><div class="_2tpI9fz" style="width:50%;" data-reactid="41"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="43"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="44">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="81"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="82"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="83"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="84">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="121"><div class="_2FyDZeL" data-reactid="122"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="123"></div><span class="_72-6D3n menuItemDesktop" data-reactid="124">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="125"><span class="" data-reactid="126"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="127"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="128"><div class="_2tpI9fz" style="width:50%;" data-reactid="129"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="130"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="131"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="132">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="154"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="155"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="156"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="157">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="191"><div class="_2FyDZeL" data-reactid="192"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="193"></div><span class="_72-6D3n menuItemDesktop" data-reactid="194">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="195"><span class="" data-reactid="196"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="197"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="198"><!-- react-empty: 199 --><!-- react-empty: 200 --><!-- react-empty: 201 --><!-- react-empty: 202 --><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><!-- react-empty: 207 --><!-- react-empty: 208 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="209"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="210"><nav class="dta_phy" data-reactid="211"><ul class="_2w3LUIf" data-reactid="212"><li class="_38GvZfl" data-reactid="213"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="214">Wiadomości</a></li><li class="_38GvZfl" data-reactid="215"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="216">Sport</a></li><li class="_38GvZfl" data-reactid="217"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="218">Biznes</a></li><li class="_38GvZfl" data-reactid="219"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="220">Kobieta</a></li><li class="_38GvZfl" data-reactid="221"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="222">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="223"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="224">Zdrowie</a></li><li class="_38GvZfl" data-reactid="225"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="226">Dziecko</a></li><li class="_38GvZfl" data-reactid="227"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="228">Moto</a></li><li class="_38GvZfl" data-reactid="229"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="230">Tech</a></li><li class="_38GvZfl" data-reactid="231"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="232">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="233"><span class="_1ynwMQO" data-reactid="234">Opinie</span></li><li class="_38GvZfl" data-reactid="235"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="236">Turystyka</a></li><li class="_38GvZfl" data-reactid="237"><button class="_1ynwMQO" data-reactid="238">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="239"><div class="_1AaFVhn" data-reactid="240"><div class="_1Xj4d3L" data-reactid="241"><h3 class="oU7NkZI" data-reactid="242">Informacje</h3><ul data-reactid="243"><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="245">Pogoda</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="247">Historia</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="249">Program TV</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="251">Video WP</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="253">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="254"><h3 class="oU7NkZI" data-reactid="255">Sport</h3><ul data-reactid="256"><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="258">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="260">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="262">Koszykówka</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="264">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="266">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="268">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="270">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="272">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="274">Siatkówka</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="276">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="278">Sporty walki</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="280">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="282">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="284">F1</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="286">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="287"><h3 class="oU7NkZI" data-reactid="288">Finanse</h3><ul data-reactid="289"><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="291">Banki</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="293">BizTok</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="295">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="297">Firma</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="299">Finanse</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="301">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="303">Giełda</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="305">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="307">Chwilówki</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="309">Kursy walut</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="311">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="313">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="314"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="315">Podatki</a></li><li class="_14bKRgr" data-reactid="316"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="317">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="319">Praca</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="321">Waluty</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="323">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="324"><h3 class="oU7NkZI" data-reactid="325">Rozrywka i styl</h3><ul data-reactid="326"><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="328">Dom</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="330">Facet</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="332">Filmy</a></li><li class="_14bKRgr" data-reactid="333"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="334">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="335"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="336">GryOnline</a></li><li class="_14bKRgr" data-reactid="337"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="338">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="339"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="340">Kafeteria</a></li><li class="_14bKRgr" data-reactid="341"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="342">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="343"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="344">Książki</a></li><li class="_14bKRgr" data-reactid="345"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="346">Kuchnia</a></li><li class="_14bKRgr" data-reactid="347"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="348">Pudelek</a></li><li class="_14bKRgr" data-reactid="349"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="350">Seriale</a></li><li class="_14bKRgr" data-reactid="351"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="352">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="353"><h3 class="oU7NkZI" data-reactid="354">Zdrowie i dziecko</h3><ul data-reactid="355"><li class="_14bKRgr" data-reactid="356"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="357">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="358"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="359">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="360"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="361">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="362"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="363">Trening</a></li><li class="_14bKRgr" data-reactid="364"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="365">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="366"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="367">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="368"><h3 class="oU7NkZI" data-reactid="369">Turystyka</h3><ul data-reactid="370"><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="372">Narty</a></li><li class="_14bKRgr" data-reactid="373"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="374">Wakacje</a></li><li class="_14bKRgr" data-reactid="375"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="376">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="377"><h3 class="oU7NkZI" data-reactid="378">Zakupy i inne</h3><ul data-reactid="379"><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="381">Allani</a></li><li class="_14bKRgr" data-reactid="382"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="383">Domodi</a></li><li class="_14bKRgr" data-reactid="384"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="385">Hosting</a></li><li class="_14bKRgr" data-reactid="386"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="387">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="388"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="389">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="390"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="391">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 392 --><div class="content _2d9_HLt DbYBltg" data-reactid="393"><!-- react-empty: 394 --><div data-reactid="395"><div data-reactid="396"><div class="" style="width:970px;margin:0 auto;" data-reactid="397"><div class="_1InAV31" data-reactid="398"><div class="hiCifJ8" data-reactid="399"><div class="_30SROfM" data-reactid="400"><div data-reactid="401"><div class="premium--full _1Y0hyHl" data-reactid="402"><figure data-reactid="403"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:56.265984654731454%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="404"><img alt="Wystarczy byle iskra, a świat stanie w ogniu" width="1173" src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVhUBngsdAJ8WkhWYCM1WCMNSUIie3cEel9eC3pldRx_WlIDfWNxCXhaSEY8IShBYAAXVWwp" height="660" class="_3BQvntU" data-reactid="405"/><div data-reactid="406"><meta itemprop="url" content="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0hE2JIEhB0dmoDe15SC3dgdAFjW1cHf2dyBXZcVx06JjBcPkQNQil2OA==" data-reactid="407"/><meta itemprop="width" content="1920" data-reactid="408"/><meta itemprop="height" content="1080" data-reactid="409"/></div></span><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="410">(Getty Images, Fot: Charles Ommanney / Contributor)</small></figure></div><article class="article desktop premium _1CJk4lf _1b86Rja _3XBUdKB _3UesuK5" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="411"><!-- react-empty: 412 --><div data-reactid="413"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//wystarczy-byle-iskra-a-swiat-stanie-w-ogniu-6396398286050945a" data-reactid="414"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="415"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="416"><meta itemprop="url" content="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0hE2JIEhB0dmoCf1lQAX1ncgFjR1YBeWV9AX9TXwthOCpWIUcQQmM7NVggAwIcPjoiEzM=" data-reactid="417"/><meta itemprop="width" content="187" data-reactid="418"/><meta itemprop="height" content="60" data-reactid="419"/></div><meta itemprop="name" content="WP Opinie" data-reactid="420"/></div><meta itemprop="datePublished" content="2019-06-27T09:10:00.000Z" data-reactid="421"/></div><div data-st-area="article-header" data-reactid="422"><div class="_3KaUVlr" data-reactid="423"><div class="_3mfrBxN" data-reactid="424"><div class="_2XbI6sD _2iR_8W5" data-reactid="425"><div class="_3BFdKy3" data-reactid="426"><span class="KKyV23D" data-reactid="427"><a href="https://magazyn.wp.pl" title="WP magazyn" target="_blank" rel="noopener noreferrer" data-reactid="428"><img src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YRJRAmEwa0Y-AwpVYCQpHn9ZVQd9ZXcEfl5KA3xndQh3XFADfnspXikFSUIgM2dM" alt="WP Gwiazdy" data-reactid="429"/></a></span></div></div></div><a href="/tag/donald%20trump" data-reactid="430"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="431">Donald Trump</div></a><div class="_3pj5t1m ThEub2I" data-reactid="432"><div class="_1TS8ZGX _2er1oZR" data-reactid="433"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="434"><!-- react-text: 435 -->+<!-- /react-text --><!-- react-text: 436 -->5<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="437"><div class="_3v0El6z" data-reactid="438"><div class="subjectsList--overlay _3msLBK9" data-reactid="439"><div class="czXPGR_" data-reactid="440"><a class="subjectsList--link _3c2fokE" href="/tag/iran" data-reactid="441">iran</a><a class="subjectsList--link _3c2fokE" href="/tag/wojna%20z%20iranem" data-reactid="442">wojna z iranem</a><a class="subjectsList--link _3c2fokE" href="/tag/w%C5%82adimir%20putin" data-reactid="443">władimir putin</a><a class="subjectsList--link _3c2fokE" href="/tag/rosja" data-reactid="444">rosja</a><a class="subjectsList--link _3c2fokE" href="/tag/ukraina" data-reactid="445">ukraina</a></div></div></div></div></div></div><span data-reactid="446"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="447"><a class="_21Hub9j" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="448"><div class="u7xf8ZL" data-reactid="449"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="450"><div class="_3m1D4Gp" data-reactid="451"><div class="_2NCIuTn" data-reactid="452"><div class="QB5kEjV" data-reactid="453"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="454"><img width="25" height="25" alt="" src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVhSSnxhalVgHRdbIzNrQSJFVgN4ZHIDdl5SBWNlcwB7XVEGemdwHiwYBllgPjVWbBc=" class="_3BQvntU _2_iGbjC" data-reactid="455"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="456">Jarosław Kociszewski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="457"><time datetime="2019-06-27 11:10" data-reactid="458">9 godzin temu</time></div></div><div data-reactid="459"></div></span></div></div><div class="jOqPE5L" data-reactid="460"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="461"><!-- react-text: 462 -->Wystarczy byle iskra, a świat stanie w ogniu<!-- /react-text --></h1><div class="article--lead _3x6fdyf" data-reactid="463">Doradcy z Pentagonu najwyraźniej uświadomili Donaldowi Trumpowi, że na Bliskim Wschodzie za krew płaci się krwią. Dopóki nie została przelana jest szansa na uratowanie pokoju z Iranem. Jakkolwiek potoczy historia, już teraz wiadomo, kto będzie zwycięzcą. To Rosja Władimira Putina.</div><div class="_2wR8zSZ" data-reactid="464"><div class="xU1sB_3 _3hHhfX2" data-reactid="465"><div class="_3caRABC" data-reactid="466"><div class="_2QfedaS _1sWqqFP" data-reactid="467"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="468"><div class="_1tfrDS7" data-reactid="469"><div class="GgQLrpF" data-reactid="470"><div class="_21hwsg8" data-reactid="471"><span class="" data-reactid="472"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="473">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="474"><div class="_1tfrDS7" data-reactid="475"><div class="GgQLrpF" data-reactid="476"><div class="_21hwsg8" data-reactid="477"><span class="" data-reactid="478"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="479">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="480"><div class="_2K3khpQ" data-reactid="481"><div class="yslXS0p" data-reactid="482"><span class="" data-reactid="483"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="484">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="485"><div class="_1TiOmT3 _2yL0woT" data-reactid="486"><div class="_1tZz0d9" data-reactid="487">Opinie</div><div class="b0slQwY" data-reactid="488"><span class="" data-reactid="489"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><span data-reactid="490"></span></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="491"><p>Rozpędzona ciężarówka wbiła się do lobby budynku. Eksplozja tony materiałów wybuchowych zrównała z ziemią koszary Marines. Zginęło 241 Amerykanów. To nie fikcja filmowa. Samobójczy atak w Bejrucie wydarzył się w 1983 r., a o współudział podejrzewani są Irańczycy. To może zdarzyć się znowu, a prezydent Donald Trump dobrze o tym wie i zrobi bardzo dużo, żeby do tego nie dopuścić.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="492"><p>Zwolennicy i przeciwnicy Donalda Trumpa choć raz są zgodni. Uważają, że dobrze się stało, iż prezydent w ostatniej chwili zmienił decyzję i powstrzymał uderzenie na Iran w odwecie za zestrzelenie cennego drona rozpoznawczego 20 czerwca 2019 r. nad Cieśniną Ormuz.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="493"><p>Gospodarz Białego Domu nie słynie z miękkiego serca ani skłonności do wybaczania, jednak przyznał, że nie zdecydował się na atak, który zabiłby ok. 150 Irańczyków.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="494"><p>Doradcy z Pentagonu najwyraźniej uświadomili Trumpowi, że na Bliskim Wschodzie za krew płaci się krwią. Nawet jeżeli założymy, że Teheran stoi za powtarzającymi się atakami na tankowce, a dron został strącony nad wodami międzynarodowymi, to należy zaznaczyć, że dotychczas życia nikt nie stracił.<br />
Irańczycy również ten fakt podkreślają.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="495"><div class="_2te6rH-" data-reactid="496"><figure class="_1pySktw" id="3939160527" data-reactid="497"><span class="_218mrNK _1aIqa9K _2OhPLeK qBh37EN" data-reactid="498"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVNfAjZ7IR85Gg5fKXo1XWFbUAF6Z3EJe1JeH39mcgF2XlIFfGxqVSEEBl4qeTFDOwcXHCQkIhMz" data-sizes="auto" class="lazyload  _17NH_Hy" data-reactid="499"/></span></figure><!-- react-empty: 500 --><!-- react-empty: 501 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="502"><!-- react-text: 503 --> <!-- /react-text --><!-- react-text: 504 -->Źródło: <!-- /react-text --><!-- react-text: 505 --> <!-- /react-text --><!-- react-text: 506 -->PAP/EPA  /  Koszary marines w Bejrucie po zamachu, o który podejrzewani byli Irańczycy. Gdyby teraz zginąłby choć jeden amerykański żołnierz, Trump nie zawahałby się rozpocząć wojny z Iranem.<!-- /react-text --><!-- react-text: 507 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="508"><p>Twierdzą, że ich przestrzeń powietrzną naruszył nie tylko zniszczony bezzałogowiec, ale także towarzyszący mu szpiegowski samolot P-8 Poseidon z 35 ludźmi na pokładzie. Do niego też, według opinii Teheranu, mogli otworzyć ogień, ale tego nie zrobili właśnie ze względu na obecność Amerykanów.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="509"><p>Jak zwykle na Bliskim Wschodzie to praktyka pola bitwy usankcjonowana słowami polityków wytycza tzw. czerwone linie, a więc granice konfliktu. Po incydencie z dronem Donald Trup wyraźnie powiedział, że jego reakcja byłaby zupełnie inna, gdyby życie stracił choć jeden Amerykanin. Z perspektywy Teheranu wygląda to tak samo – reguły gry zmieniłyby się diametralnie, gdyby amerykańskie bomby i rakiety zabiły Irańczyków na ich własnej ziemi.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="510"><h2>Fale bombowców i roje łodzi rakietowych</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="511"><p>Oczywiście Iran nie ma szans w otwartym konflikcie z USA. Amerykańskie pociski manewrujące, samoloty F-35, F-18, a wreszcie ciężkie bombowce B-2 i B-52 wyrąbałyby dziurę nawet w zaawansowanej obronie przeciwlotniczej i utorowały drogę do wnętrza kraju.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="512"><p>Wcześniej czy później Pentagon zyskałby kompletną swobodę działania i systematycznie zaczął niszczyć wojskową, a następnie strategicznie ważną infrastrukturę cywilną. Na miejscu znaleźliby się też zapewne specjalsi naprowadzający maszyny na cel i pomagający ratować strąconych pilotów.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="513"><p>Nie oznacza to jednak, że Republika Islamska byłaby całkowicie bezbronna. Nawet potężna armia i marynarka USA musiałyby zapłacić cenę. Któraś z nowoczesnych rakiet przeciwlotniczych dostarczonych przez Rosję lub wyprodukowanych na miejscu mogłaby sięgnąć amerykańskich okretów.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="514"><p>Oceniając potencjalny konflikt, Pentagon szczególną uwagę zwrócił na roje szybkich łodzi motorowych Gwardii Rewolucyjnej. Są szybkie, małe i wyposażone w rakiety. Amerykańscy planiści uważają, że nie wszystkie uda się zatrzymać. Podobnie któraś z miniaturowych łodzi podwodnych może prześlizgnąć się przez obronę i storpedować okręt.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="515"><div class="_2te6rH-" data-reactid="516"><figure class="_1pySktw" id="3674021806" data-reactid="517"><span class="_218mrNK _1aIqa9K _2OhPLeK qBh37EN" data-reactid="518"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVNfAjZ7IR85Gg5fKXo1XWFYUgR8Y3MHeFpKH39mcwl5X18Bens1RDoDCRwkJCITMw==" data-sizes="auto" class="lazyload  _17NH_Hy" data-reactid="519"/></span></figure><!-- react-empty: 520 --><!-- react-empty: 521 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="522"><!-- react-text: 523 --> <!-- /react-text --><!-- react-text: 524 -->Źródło: <!-- /react-text --><!-- react-text: 525 --> <!-- /react-text --><!-- react-text: 526 -->Getty Images  /  Każdy krzyż to jeden z amerykańskich żołnierzy, którzy zginęli w Iraku. Ten symboliczny cmentarz stanął przy autostradzie nr. 6 w Kalifornii. Teraz, gdy zginie choć jeden, Donald Trump prawodpodobnie nie cofnie już rozkazu ataku.<!-- /react-text --><!-- react-text: 527 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="528"><p>Iran nie potrzebuje wielkich okrętów podwodnych do działania w płytkich wodach Zatoki Perskiej w odległości czasem zaledwie kilkudziesięciu kilometrów od wybrzeża. Małym jednostkom pozostającym w zanurzeniu raptem przez kilka godzin łatwiej uniknąć wykrycia i zadać bolesne ciosy Amerykanom.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="529"><p>Tak wygląda zarys bezpośredniego starcia między Iranem i USA, którego oba kraje postarają się uniknąć za wszelką cenę. Nie oznacza to jednak, że do wojny nie dojdzie, choć jeżeli już wybuchnie, to będzie inaczej wyglądać niż "standardowe" konflikty między dwoma krajami.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="530"><p>W ciągu ostatnich lat generał Ghasem Solejmani, dowódca Sił Kuds, specjalnych oddziałów Korpusu Strażników Rewolucji Islamskiej (IRGC) osiągnął mistrzostwo w prowadzeniu wojny przez pośredników przeciwko wrogom jego kraju lub niosąc pomoc jego sprzymierzeńcom.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="531"><h2>Wojna przez pośredników, jakiej nie było</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="532"><p>Wpływy i sieci powiązań zbudowane przez Solejmaniego oplatają cały region. Na południu wspierani przez niego Huti zadają straty koalicji zbudowanej przez Arabię Saudyjską, a ich drony i pociski manewrujące uderzają w lotniska, rafinerie i koszary głęboko na terytorium wahabickiego królestwa.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="533"><p>Dalej na północ, w Iraku, szyickie milicje wspierane przez Iran odegrały ważną rolę w walce z tzw. Państwem Islamskim, a po jego rozbiciu pozostały liczącą się siłą. Nawet jeżeli nie są w stanie przejąć władzy, to z pewnością potrafią stać się cierniem w oku każdego przeciwnika, lokalnego lub zagranicznego.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="534"><div class="_2te6rH-" data-reactid="535"><figure class="_1pySktw" id="3023062530" data-reactid="536"><span class="_218mrNK _1aIqa9K _2OhPLeK qBh37EN" data-reactid="537"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVNfAjZ7IR85Gg5fKXo1XWFbUwd_ZXwHY0deAXxjdQF6W1IdOiYwXD5EDUIpdjg=" data-sizes="auto" class="lazyload  _17NH_Hy" data-reactid="538"/></span></figure><!-- react-empty: 539 --><!-- react-empty: 540 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="541"><!-- react-text: 542 --> <!-- /react-text --><!-- react-text: 543 -->Źródło: <!-- /react-text --><!-- react-text: 544 --> <!-- /react-text --><!-- react-text: 545 -->EAST NEWS/AP  /  Donald Trump rozumie ryzyko i koszty, które pociągnęłaby za sobą wojna z Iranem. Dlatego będzie lawirował tak długo, jak tylko się da, aby nie uwikłać się w bezpośrednią konfrontację.<!-- /react-text --><!-- react-text: 546 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="547"><p>"Perłą w koronie" sił wspieranych przez IRGC jest libański Hezbollah zdolny nawet przeciwstawić się Izraelowi.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="548"><p>Tysiące zaprawionych w bojach w Syrii członków tej szyickiem milicji dysponuje nowoczesnym sprzętem komunikacyjnym i gigantycznymi magazynami broni zawierającymi dziesiątki tysięcy rakiet różnego przeznaczenia i zasięgu – od prostych pocisków grad przez rosyjskie i chińskie rakiety średniego zasięgu, aż po pociski do zwalczania okrętów i całą gamę kierowanych rakiet przeciwpancernych.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="549"><p>To właśnie członek Hezbollahu siedział za kierownicą ciężarówki, która w Bejrucie zrównała z ziemią koszary Marines. Największym zagrożeniem dla USA są właśnie milicje i komórki terrorystów rozproszone po całym Bliskim Wschodzie, a niewykluczone, że także poza nim.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="550"><p>Pentagon uważa, że Iran zbudował siatki uśpionych agentów nawet w Ameryce Południowej. Co prawda tragedia na skalę tej z 1983 r. już się nie powtórzy, bo Amerykanie nauczyli się bronić, a ich placówki są prawdziwymi twierdzami, niemniej nie ma wątpliwości, że wysłannicy Iranu będą potrafili znaleźć słabe punkty w ich obronie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="551"><p>Rozumiejąc ryzyko i koszty, Donald Trump będzie lawirował tak długo, jak tylko się da, aby nie uwikłać się w bezpośrednią konfrontację z Iranem. Dlatego USA sprzedaje broń wykorzystywaną przez Saudyjczyków w Jemenie i bez zastrzeżeń wspiera działania Izraela w Syrii.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="552"><p>Równocześnie Biały Dom liczy na to, że drakońskie sankcje gospodarcze zaczną przynosić skutek i pozbawią Teheran pieniędzy, przez co osłabią jego wpływy w regionie, nawet jeżeli nie doprowadzą do upadku reżimu ajatollahów.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="553"><h2>Kłopotliwa Zatoka</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="554"><p>Donald Trump najchętniej wycofałby się z Zatoki Perskiej. Ostatnio dał temu wyraz, podkreślając, że USA nie potrzebują już tamtejszych surowców energetycznych i nieamerykańskie tankowce potrzebują ochrony w Cieśninie Ormuz. Waszyngton zasugerował nawet krajom importującym ropę z rejonu Zatoki Perskiej, w tym Japonii, opłatę za ochronę szlaku żeglugowego.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="555"><p>Obecny gospodarz Białego Domu nie raz już pokazywał, że tradycyjne sojusze nie robią na nim wielkiego wrażenia, w odróżnieniu od perspektyw biznesowych. To pieniądze, które Arabia Saudyjska i inne kraje regionu gotowe są wydawać i inwestować w USA powodują, że Trump nie porzuci regionu. Kotwicą trzymającą go w tej części świata jest także Izrael, który z kolei ma znaczenie dla polityki wewnętrznej i jego własnej przyszłości.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="556"><div class="_2te6rH-" data-reactid="557"><figure class="_1pySktw" id="3156669250" data-reactid="558"><span class="_218mrNK _1aIqa9K _2OhPLeK qBh37EN" data-reactid="559"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVNfAjZ7IR85Gg5fKXo1XWFbVgp5YHEHd1lVH2NldwR-XVMBe2JxHihHVAdgPjVWbBc=" data-sizes="auto" class="lazyload  _17NH_Hy" data-reactid="560"/></span></figure><!-- react-empty: 561 --><!-- react-empty: 562 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="563"><!-- react-text: 564 --> <!-- /react-text --><!-- react-text: 565 -->Źródło: <!-- /react-text --><!-- react-text: 566 --> <!-- /react-text --><!-- react-text: 567 -->Getty Images  /  Amerykańskie F-35 pewnie wyrąbałyby dziurę nawet w zaawansowanej obronie przeciwlotniczej i utorowały drogę do wnętrza Iranu.  Pytanie: &quot;Co dalej&quot;, pozostaje jednak bez odpowiedzi.<!-- /react-text --><!-- react-text: 568 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="569"><p>Donald Trump bez głosów jednoznacznie popierających państwo żydowskie wyborców ewangelikalnych, nie ma co marzyć o drugiej kadencji, a wybory czekają go już w jesienią 2020 r. To zresztą tłumaczy tak jednoznacznie proizraelskie posunięcia USA, jak przeniesienie ambasady do Jerozolimy, uznanie aneksji Wzgórz Golan czy wycofanie się z porozumienia nuklearnego z Iranem.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="570"><p>Spór o umowę, która miała ukrócić atomowe ambicje Teheranu leży u podstaw obecnego kryzysu. Porozumienie zawarte w 2015 r. zakładało odstąpienie przez Iran od programu stwarzającego perspektywę zbudowania broni jądrowej w zamian za zniesienie sankcji i rozwój gospodarczy. Donald Trump przekonany przez Izraelczyków, ale także Saudyjczyków, o jałowości zobowiązań Republiki Islamskiej zerwał porozumienie, wprowadził sankcje i praktycznie uniemożliwił sojusznikom USA, w tym Polsce, dalszą współpracę gospodarczą z Iranem.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="571"><p>Zrozumienie wyborczych i biznesowych priorytetów Białego Domu, a także obaw Pentagonu przed krwawą konfrontacją z Iranem, stwarza możliwości do działania nie tylko sojusznikom USA, zwłaszcza Arabii Saudyjskiej i Izraelowi, ale także strategicznemu rywalowi, którym jest Rosji. Rządy w Rijadzie i Jerozolimie postrzegają w Teheranie zagrożenie wręcz egzystencjalne i zrobią wszystko, aby ograniczyć wpływy sił Solejmaniego.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="572"><p>Stąd Saudyjczycy wydają dziesiątki miliardów dolarów na broń, którą następnie wysyłają do Jemenu, gdzie giną opłacani przez nich rekruci z Sudanu walczący ze wspieranymi przez Iran członkami milicji Hutich.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="573"><p>Z kolei Izrael regularnie bombarduje cele IRGC i Hezbollahu w Syrii starając się zapobiec nadmiernemu wzmocnieniu się Irańczyków i otwarciu nowego frontu na Wzgórzach Golan. Wśród komentatorów w państwie żydowskim często mówi się nawet o możliwości ataku na irańskie cele w Iraku i nieodległej perspektywie wojny z Hezbollahem.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="574"><h2>Zwycięzca może być tylko jeden: Rosja</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="575"><p>Wplątanie się USA w coraz bardziej niebezpieczny spór z Iranem powoduje, że Rosjanie zaczynają zbierać żniwa inwestycji, jaką była interwencja zbrojna w Syrii w 2015 r. i utrzymanie u władzy prezydent Baszira al Asada. Dzięki niestabilności całego Bliskiego Wschodu sprzedają coraz więcej broni, czego przykładem są czołgi dostarczane do Iraku i Egiptu czy systemy rakiet przeciwlotniczych instalowane w Iranie i Syrii. Przy okazji sprzedają broń Turcji, czym wbijają klin pomiędzy ważnych sojuszników w NATO.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="576"><p>Teraz Kreml znalazł się w sytuacji, w której może pomóc Amerykanom w niezwykle dla nich ważnej kwestii bezpieczeństwa państwa żydowskiego. W Jerozolimie spotkali się dyplomaci z Izraela, Rosja i USA, żeby rozmawiać o ograniczaniu wpływów irańskich w Syrii.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="577"><p>Uzgodniono, że Armia Obrony Izraela zachowa swobodę działania na terenie tego kraju, co w praktyce oznacza, że rosyjskie samoloty i rakiety nie będą przeszkadzać Izraelczykom bombardującym cele Hezbollahu i IRGC. Ponadto Moskwa postara się ograniczać dostawy broni z Iranu dla Hezbollahu i innych milicji działających w Syrii.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="578"><p>Pomoc Kremla zawsze ma cenę. Nie została ona jasno wyrażona, lecz izraelscy dziennikarze zauważyli, iż podczas rozmów Rosjanie poruszyli z Amerykanami sprawę znoszenia sankcji nałożonych po aneksji Krymu w 2014 r. Żadne decyzje nie zostały podjęte, ale potencjalna transakcja wydaje się boleśnie logiczna: Rosjanie pomogą Amerykanom utemperować Irańczyków za cenę, którą zapłacą Ukraińcy.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="579"><p>Dzięki temu, pomimo napięć, buńczucznej retoryki i pobrzękiwania szabelkami reguły gry wydają się jasne. Nikomu nie zależy na wojnie amerykańsko–irańskiej i wszyscy, od Teheranu, przez Moskwę aż po Waszyngton postarają się jej uniknąć.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="580"><div class="_2te6rH-" data-reactid="581"><figure class="_1pySktw" id="312931567" data-reactid="582"><span class="_218mrNK _1aIqa9K _2OhPLeK qBh37EN" data-reactid="583"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/Njg2NTE1YQsGUDhnakpsHkUIbD0sE2JIEhB0dmp-YVNfAjZ7IR85Gg5fKXo1XWFYVwZ4bXEDdl5QH3djfAZ5X1cKens1RDoDCRwkJCITMw==" data-sizes="auto" class="lazyload  _17NH_Hy" data-reactid="584"/></span></figure><!-- react-empty: 585 --><!-- react-empty: 586 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="587"><!-- react-text: 588 --> <!-- /react-text --><!-- react-text: 589 -->Źródło: <!-- /react-text --><!-- react-text: 590 --> <!-- /react-text --><!-- react-text: 591 -->East News  /   Wiele wskazuje na to, że Rosjanie pomogą USA utemperować Irańczyków. Cenę zapłaci Ukraina.<!-- /react-text --><!-- react-text: 592 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="593"><p>W ten sposób Rosjanie załatwią swoje interesy, a Donald Trump zwiększy szanse na pozostanie w Białym Domu na drugą kadencję. W regionie nadal ginąć będą Jemeńczycy i Sudańczycy. Możliwy jest też ograniczony, lecz gwałtowny konflikt z udziałem Izraela na terenie Syrii i Libanu. Koszty poniosą oczywiście sami Irańczycy żyjący w ubożejącym kraju.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="594"><p>Ta piętrowa układanka ma jednak fundamentalne słabości. Solejmani i ludzie jego pokroju potrafią myśleć nieszablonowo. Nikt nie umie przewidzieć, jak będą torpedować plany budowane nad ich głowami i zagrażające ich ojczyźnie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="595"><p>Do tego należy dodać element zwykłej, losowej nieprzewidywalności. Jakaś rakieta może spaść nie tam, gdzie zamierzano, a bomba zabić kogoś, kto nie powinien zginąć i wtedy cała konstrukcja rozsypie się w ciągu kilku godzin.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="596"><p>W rezultacie Bliski Wschód stoi w obliczu poważnego kryzysu, którego końca nie widać, a jedyne co Europejczycy, w tym Polacy, mogą teraz zrobić, to już teraz zacząć zastanawiać się nad jego potencjalnymi konsekwencjami. W przeciwnym wypadku powtórzymy błędy, które wszystkie kraje członkowskie UE popełniły w początkowych latach wojny domowej w Syrii.</p></div><span data-reactid="597"></span></div><div class="_1Qq9oHQ" data-reactid="598"><div class="B0Inlt_ ZTudHEy" data-reactid="599"><div class="_25Y3Zxm" data-reactid="600"><!-- react-text: 601 -->Polub <!-- /react-text --><!-- react-text: 602 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="603"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="604"></div></div></div></article></div></div></div></div></div><div class="_1Y7Jda2" data-reactid="605"><div data-reactid="606"><div class="_1InAV31" data-reactid="607"><div class="hiCifJ8" data-reactid="608"><div class="_30SROfM" data-reactid="609"><a class="_2mhs9Ra" id="comments" data-reactid="610"><div class="dLGbQpo" data-reactid="611"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="612"><div class="_2QHpjSt" data-reactid="613">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="614">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="615">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="616">.</div></div></div></a><div class="_3WA51MZ _1W2VvN5" data-reactid="617"><!-- react-empty: 618 --><div class="_1BbcvOI" data-reactid="619"><div class="_1-VIjxl" data-reactid="620"></div><div class="gIyVIC4" data-reactid="621"><div class="_3k3s6kF" data-reactid="622"><div class="_87Fumc_ _1mwAZX3" data-reactid="623"><div class="_2vhwu4j" data-reactid="624">0</div><div class="_1GyBPzT" data-reactid="625"><div class="_1_b-OBg" data-reactid="626">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="627"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="628"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="629"><div data-reactid="630"><div class="_11eOWSB" data-reactid="631"></div></div><div class="_1tfrDS7" data-reactid="632"><div class="GgQLrpF" data-reactid="633"><div class="_21hwsg8" data-reactid="634"><span class="" data-reactid="635"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="636">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="637"><div data-reactid="638"><div class="_11eOWSB" data-reactid="639"></div></div><div class="_1tfrDS7" data-reactid="640"><div class="GgQLrpF" data-reactid="641"><div class="_21hwsg8" data-reactid="642"><span class="" data-reactid="643"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="644">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="645"><div class="_39tMEdf _1bbDOt6" data-reactid="646"><div class="_3ILvni7 kZwcODC" data-reactid="647"><div class="_1cYeTap" data-reactid="648">0</div><div class="_1B4gOH5" data-reactid="649"></div><div class="_2YgLw5O" data-reactid="650"><div class="Qcg0gcw" data-reactid="651">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="652"><div class="_1cYeTap" data-reactid="653">0</div><div class="_1B4gOH5" data-reactid="654"></div><div class="_2YgLw5O" data-reactid="655"><div class="Qcg0gcw" data-reactid="656">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="657"><div class="_1cYeTap" data-reactid="658">0</div><div class="_1B4gOH5" data-reactid="659"></div><div class="_2YgLw5O" data-reactid="660"><div class="Qcg0gcw" data-reactid="661">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="662"><div class="_1cYeTap" data-reactid="663">0</div><div class="_1B4gOH5" data-reactid="664"></div><div class="_2YgLw5O" data-reactid="665"><div class="Qcg0gcw" data-reactid="666">Irytujące</div></div></div></div></div></div></div><div data-reactid="667"></div></div></div></div><div class="hiCifJ8" data-reactid="668"><div class="_30SROfM" data-reactid="669"><div data-reactid="670"></div></div></div></div><!-- react-empty: 671 --></div></div></div></div></td></tr><tr data-reactid="672"><td class="_3Fr7j02" data-reactid="673"><div class="_14gugvC" data-reactid="674"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="675"><div class="_1LNJWaA" data-reactid="676"><span data-reactid="677"><!-- react-text: 678 -->© 1995-<!-- /react-text --><!-- react-text: 679 -->2019<!-- /react-text --><!-- react-text: 680 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="681">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="682">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="683">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="684">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="685">Regulamin dodawania opinii</a></div></div></div><span data-reactid="686"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsHkUIbDAqE2JIEhB0dmpDeltUBH5tcwd2XEhBJjsyHykDAQ09JjMMIRoOXCcxY1AtHg5dIGkvQiwGCFElMSEXPgZaQi8_Khc4V1IcenY4";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".cjk03m0g108e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/Njg2NTE1YQsGUDhnakpsHkUIbDAqE2JIEhB0dmpDeltUBH5tcwd2XEhBJjsyHykDAQ09JjMMIRoOXCcxY1AtHg5dIGkvQiEMARQ-OHhBLwEIFDhpcB96SBo=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  