
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="pshoamrc">
        
        <title data-react-helmet="true">Rojewski: &quot;Nawet jeśli Zbigniew Ziobro odejdzie, rząd nie będzie mniejszościowy&quot; [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/rojewski-nawet-jesli-zbigniew-ziobro-odejdzie-rzad-nie-bedzie-mniejszosciowy-opinia-6556410283981536a"/><meta data-react-helmet="true" name="keywords" content="ziobro, kaczyński, pis"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/rojewski-nawet-jesli-zbigniew-ziobro-odejdzie-rzad-nie-bedzie-mniejszosciowy-opinia-6556410283981536a"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-21T13:16:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-21T11:01:44.000Z"/><meta data-react-helmet="true" property="artice:tag" content="ziobro, kaczyński, pis"/><meta data-react-helmet="true" name="news_keywords" content="ziobro, kaczyński, pis"/><meta data-react-helmet="true" name="author" content="Jan Rojewski"/><meta data-react-helmet="true" name="description" content="Potencjalne usunięcie Zbigniewa Ziobry z rządu, nie oznacza ani przyspieszonych wyborów, ani rządu mniejszościowego. Jarosław Kaczyński ma gdzie łowić głosy. Najpewniej zacznie to robić od środowiska samego"/><meta data-react-helmet="true" property="twitter:description" content="Potencjalne usunięcie Zbigniewa Ziobry z rządu, nie oznacza ani przyspieszonych wyborów, ani rządu mniejszościowego. Jarosław Kaczyński ma gdzie łowić głosy. Najpewniej zacznie to robić od środowiska samego"/><meta data-react-helmet="true" property="og:title" content="Rojewski: &quot;Nawet jeśli Zbigniew Ziobro odejdzie, rząd nie będzie mniejszościowy&quot; [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Potencjalne usunięcie Zbigniewa Ziobry z rządu, nie oznacza ani przyspieszonych wyborów, ani rządu mniejszościowego. Jarosław Kaczyński ma gdzie łowić głosy. Najpewniej zacznie to robić od środowiska samego"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmJHYUxoRTVwfU9hHDAbKDYoByFUPgU4NCwAPlQpG2IlPR5hDGhYKS0-ByIbIFgoKS8SKlVtQ3snLkR_SHRAfyZ1WnoePU9gfH5ELFdqRHh3eU52TmBPfnBvCg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmJHYUxoRTVwfU9hHDAbKDYoByFUPgU4NCwAPlQpG2IlPR5hDGhYKS0-ByIbIFgoKS8SKlVtQ3snLkR_SHRAfyZ1WnoePU9gfH5ELFdqRHh3eU52TmBPfnBvCg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/rojewski-nawet-jesli-zbigniew-ziobro-odejdzie-rzad-nie-bedzie-mniejszosciowy-opinia-6556410283981536a"/>
        <link rel="amphtml" href="https://opinie.wp.pl/rojewski-nawet-jesli-zbigniew-ziobro-odejdzie-rzad-nie-bedzie-mniejszosciowy-opinia-6556410283981536a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j4ii0ox {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a4j9j1l {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g4ihyry {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i4ii01x {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d4j8vf2 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e4j8w22 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f4j8wp1 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g4j8xc1 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g4j9zn8 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a4ja276 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j4ja1k7 {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NzYwMDMwYRs4FTt3YgxsJXtNbxsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRWHVVOGZ3VWEJLRY5LS5YfVRuWX93dFgjGzAZYyc-BGwH" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/NzYwMDMwYRs4FTt3YgxsJXtNbxsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBIbEigRJQYoEhsSKBElBigSGxIoESUGKBJmYVU7WGNVYjc5FjoTOlh-anpZfElgWH0ifxR5Qz1Bfnd1RHofa0R8cSwUeUptTyt0dUd6T2kVYy0uGGwH" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9uD3hzYhNgDSkeICNjByJVaEB9dXVDeUpgQGBpfEF9Qm1HeHd7T2EcOAEkJyIZYw0xHjkhYwcgHXsK">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUxpD3t0YhNgDSkeICNjByJVaEB9dXVDeUpgQGBpfEF9Qm1HeHd7T2EcOAEkJyIZYw0xHjkhYwcgHXsK">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU1rD3p2YhNgDSkeICNjByJVaEB9dXVDeUpgQGBpfEF9Qm1HeHd7T2EcOAEkJyIZYw0xHjkhYwcgHXsK">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU1vD3pyYhNgDSkeICNjByJVaEB9dXVDeUpgQGBpfEF9Qm1HeHd7T2EcOAEkJyIZYw0xHjkhYwcgHXsK">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUtoQzV1fENhHncAPS0gEGAKNVh8c31Gdk5uR3RzYFp_TGpPeXR4RHhCdhEsMiQUIRR0ACUtORJgCjcQbzk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUtrRzV1f0dhHncAPS0gEGAKNVh8c31Gdk5uR3RzYFp_TGpPeXR4RHhCdhEsMiQUIRR0ACUtORJgCjcQbzk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUttQzV1eUNhHncAPS0gEGAKNVh8c31Gdk5uR3RzYFp_TGpPeXR4RHhCdhEsMiQUIRR0ACUtORJgCjcQbzk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUtsRTV1eEVhHncAPS0gEGAKNVh8c31Gdk5uR3RzYFp_TGpPeXR4RHhCdhEsMiQUIRR0ACUtORJgCjcQbzk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUthRzV1dUdhHncAPS0gEGAKNVh8c31Gdk5uR3RzYFp_TGpPeXR4RHhCdhEsMiQUIRR0ACUtORJgCjcQbzk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUtvD3xyYhNgDSkeICNjByJVak95dn9BeE9rWmB1fUB6TWlHdHF7WCgbLx4uKyNaOgg4GT40LAUrFC1ZPSoqVTM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUlrD352YhNgDSkeICNjByJVak95dn9BeE9rWmB1fUB6TWlHdHF7WCgbLx4uKyNaOgg4GT40LAUrFC1ZPSoqVTM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUNvD3RyYhNgDSkeICNjByJVak95dn9BeE9rWmB1fUB6TWlHdHF7WCgbLx4uKyNaOgg4GT40LAUrFC1ZPSoqVTM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUtvRzV1e0dhHncAPS0gEGAKNVh-fHlFfExvQn9pYEZ-TW1AfXR0QnhVPxY7LS4YIFctBSwqPgcvCDwZOWo9GSlYJA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUtgRTV1dEVhHncAPS0gEGAKNVh-fHlFfExvQn9pYEZ-TW1AfXR0QnhVPxY7LS4YIFctBSwqPgcvCDwZOWo9GSlYJA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUttQzV1eUNhHncAPS0gEGAKNVh-fHlFfExvQn9pYEZ-TW1AfXR0QnhVPxY7LS4YIFctBSwqPgcvCDwZOWo9GSlYJA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://opinie.wp.pl/d2I0YXk1S1MoUi9rREpGRmsKeyoAE0gQFhJjejRuO20WbwYHNG47bRZvBgc0bjttFm8GBzRuO20WbwYHNG47bRZvBgc0bjttFm8GBzRuO20WbwYHNG47bRZvBgc0bjttFm8GBzRuO20WbwYHNG47bRZvBgc0bjttFm8GBzRuO20WbwYHNG47bRZvBgc0bjsQZRIselETS1UoVncyGA4WRHQBfyoOWg1WOg1ra18HUgFvb2QoGFkLUyRCOn4bWRBfJQ02KAJfDVdnRyl2G11BAA9CNjIORhdZIB03ORxUEB8jVSo0AhweUCBXNzEORklIIF87KgQcC1YsWj0iAlRJQDNRPXUFWAEfK1U9IgJUSV8nWTwyGEsLQSpZNi8SHAtCIF4wOUYHUQd_BGhoWQlXC3EBbGtdUEJiHnEGOQ9TAA9vVjUrH1AQWy0NLDYPVAJbJ1U9fhhBDVx0QCowBFAJQCoWODwdYghdPUNkaFoBRk8="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://opinie.wp.pl/MzcwNDZNYhsCFTh3dTVvDkFNbCcqJhIJFxNsaHgRb0BBKBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRG3hibw9BTWxrLT4nCQ8eLHJ1OT0QEBsnJnc9KhsTWSQ3eDM="></script>
          <script crossorigin nomodule id="wpjslib" src="https://opinie.wp.pl/MzcwNDZNYhsCFTh3dTVvDkFNbCcqJhIJFxNsaHgRb0BBKBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwUREiU8KBEbBRESJTwoERsFERIlPCgRGwVsYVgWVXRmdTk9EBAbJyZ1OT0QEBsnJnc9KhsTWSQ3eDM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-621526819"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="wwd2e2t64e" data-reactid="7"><strong><strong><var></var></strong></strong></strong><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i4kh597 b4l1pkc e4y168h j4ii0ox wms6m0h192d" data-reactid="10"><div class="d4qzrgp" data-reactid="11"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="12"/><div class="e4lxcvp" data-reactid="13"><strong class="wms6m0h192e" data-reactid="14"><strong><strong><samp></samp></strong></strong></strong></div></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="15"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="17"><div class="j3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#000000;color:#000000;" data-st-area="Header-back" data-reactid="19"><figure class="j2WN26Gj" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><span data-reactid="24"><h2 class="j9-RdI2v" data-reactid="25">WP Opinie</h2><span style="width:auto;height:21px;fill:#000000;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="j2nQ3EP5" data-reactid="27"><div class="j2wrgdhI" data-reactid="28"><div class="jp7bUWWX" data-reactid="29"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a></div><div class="j2zQDZey" data-reactid="49"><div class="j2HMfvpj" data-reactid="50"></div></div><span class="j3yDnEn9 j2mk8_1e" data-reactid="51"><div class="j1gmo6aw" data-reactid="52"><figure class="jDTDDv1a" data-reactid="53"></figure><figure class="jDTDDv1a" data-reactid="54"></figure><figure class="jDTDDv1a" data-reactid="55"></figure><figure class="jDTDDv1a" data-reactid="56"></figure></div><span data-reactid="57">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="58"><ul data-reactid="59"><li class="j3mu7F3s" data-reactid="60"><figure class="j3NveKDW" data-reactid="61"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="62"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVbkB9cX9OfU9qWnx1eEV-TG5EfHxiByEWMAM0Lyxaf0NrD3x9f1k-FD5VMA==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="63"/></span></figure><a class="jXGGwcFx" href="/polityka" data-reactid="64">Polityka</a></li><li class="j3mu7F3s" data-reactid="65"><figure class="j3NveKDW" data-reactid="66"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="67"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVbkB_fH1Bf05sWmB1eER6TGhBeXZ5WD0KNhsoJzcSIAktACJpfE58AmhOf2o9GSlYJA==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="68"/></span></figure><a class="jXGGwcFx" href="/spoleczenstwo" data-reactid="69">Społeczeństwo</a></li><li class="j3mu7F3s" data-reactid="70"><figure class="j3NveKDW" data-reactid="71"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVb051cH9FfEl0T3t1fER5TWlCYi84GzoPKxZgdXRFNktgRWM0IxBsBw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="jXGGwcFx" href="/kultura" data-reactid="74">Kultura</a></li><li class="j3mu7F3s" data-reactid="75"><figure class="j3NveKDW" data-reactid="76"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVakF5fH9FekhoWmB3eE59TGxDdXJiBDkTOANgdXRFNktgRWM0IxBsBw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="jXGGwcFx" href="/swiat" data-reactid="79">Świat</a></li><li class="j3mu7F3s" data-reactid="80"><figure class="j3NveKDW" data-reactid="81"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVbUB9dXVFd0tvWmB2dU92QmpPe31iBSsWMBAkJWBGd0ghRnR2YwcgHXsK" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="jXGGwcFx" href="/religia" data-reactid="84">Religia</a></li><li class="j3mu7F3s" data-reactid="85"><figure class="j3NveKDW" data-reactid="86"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVaEF0dH1OeE1pRmBwfER8TWFBenNiBzwVMxIuMGAENxQ9Hi4lORJjS2BFNXV0RWAKNxBvOQ==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="jXGGwcFx" href="/project-syndicate" data-reactid="89">Project Syndicate (Archiwum)</a></li><li class="j3mu7F3s" data-reactid="90"><figure class="j3NveKDW" data-reactid="91"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVaEB-dHVBdkJgQmB2fUJ3Q29De3F4WBwgGDNgFAQkEUtgRTV1dEVgCjcQbzk=" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="jXGGwcFx" href="/rzad-pis" data-reactid="94">Rząd PiS</a></li><li class="j3mu7F3s" data-reactid="95"><figure class="j3NveKDW" data-reactid="96"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVaEV9d39Gd0lqRmBpfEd2QmBOfnN0TmE0GCIGBRJGd0ghRnR2YwcgHXsK" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="jXGGwcFx" href="/nauka" data-reactid="99">Nauka</a></li><li class="j3mu7F3s" data-reactid="100"><figure class="j3NveKDW" data-reactid="101"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVa0R4cH1GfU5qWnxzeUV-TG5HdHViPwcpDTgfDQwof0NrD3x9f1k-FD5VMA==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="jXGGwcFx" href="/historia" data-reactid="104">Historia</a></li><li class="j3mu7F3s" data-reactid="105"><figure class="j3NveKDW" data-reactid="106"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVakN4fXlDfUpgWnR8fkR2TGlGeGsmGBFLYEU1dXRFERUpHiMtKFk-FD5VMA==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="jXGGwcFx" href="/kongres-obywatelski" data-reactid="109">Kongres Obywatelski</a></li><li class="j3mu7F3s" data-reactid="110"><figure class="j3NveKDW" data-reactid="111"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVbEZ_fXVOeElpWmB1f0J-SW9EfXd9WC8qOBAiMz4cJyVoTn88fE58JTYHJCokEmAKNxBvOQ==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="jXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="114">Pągowski Wirtualnie</a></li><li class="j3mu7F3s" data-reactid="115"><figure class="j3NveKDW" data-reactid="116"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9pD3h0YhNgDSkeICNjByJVbUd7d35GfENgWmB9fk54SWlGdXZiByIbOhIlKyETKwh3ByMjbwo=" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="119">Wideo</a></li><li class="j3mu7F3s" data-reactid="120"><figure class="j3NveKDW j2-gdLjw" style="background:#000000;" data-reactid="121"><span class="jk-0W4yM" data-reactid="122"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="123">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 124 --><div class="whn03g0q96e" data-reactid="125"></div><div class="content j2d9_HLt" data-reactid="126"><div data-reactid="127"><div class="j3gatTWV j3KvVGpi" data-reactid="128"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#000000;" data-st-area="goToSG" data-reactid="129"><span class="j35LEmnc" data-reactid="130">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="131"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="132"><div data-reactid="133"><div class="jEanFVXt" data-reactid="134"><div class="j3s-mP2l" data-reactid="135"><div class="jhiCifJ8" data-reactid="136"><div class="j30SROfM" data-reactid="137"><div class="jRQvycma" data-st-area="Menu-left" data-reactid="138"><a class="sectionsMenu j1H56GIO" href="/polityka" data-reactid="139"><figure class="j3bBevUs" data-reactid="140"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVbkB9cX9OfU9qWnx1eEV-TG5EfHxiByEWMAM0Lyxaf0NrD3x9f1k-FD5VMA==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="142"/></span></figure><div class="j1lXcfrU" data-reactid="143">Polityka</div></a><a class="sectionsMenu j1H56GIO" href="/spoleczenstwo" data-reactid="144"><figure class="j3bBevUs" data-reactid="145"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVbkB_fH1Bf05sWmB1eER6TGhBeXZ5WD0KNhsoJzcSIAktACJpfE58AmhOf2o9GSlYJA==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="j1lXcfrU" data-reactid="148">Społeczeństwo</div></a><a class="sectionsMenu j1H56GIO" href="/kultura" data-reactid="149"><figure class="j3bBevUs" data-reactid="150"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVb051cH9FfEl0T3t1fER5TWlCYi84GzoPKxZgdXRFNktgRWM0IxBsBw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="j1lXcfrU" data-reactid="153">Kultura</div></a><a class="sectionsMenu j1H56GIO" href="/swiat" data-reactid="154"><figure class="j3bBevUs" data-reactid="155"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVakF5fH9FekhoWmB3eE59TGxDdXJiBDkTOANgdXRFNktgRWM0IxBsBw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="j1lXcfrU" data-reactid="158">Świat</div></a><a class="sectionsMenu j1H56GIO" href="/religia" data-reactid="159"><figure class="j3bBevUs" data-reactid="160"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVbUB9dXVFd0tvWmB2dU92QmpPe31iBSsWMBAkJWBGd0ghRnR2YwcgHXsK" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="j1lXcfrU" data-reactid="163">Religia</div></a><a class="sectionsMenu j1H56GIO" href="/project-syndicate" data-reactid="164"><figure class="j3bBevUs" data-reactid="165"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVaEF0dH1OeE1pRmBwfER8TWFBenNiBzwVMxIuMGAENxQ9Hi4lORJjS2BFNXV0RWAKNxBvOQ==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="j1lXcfrU" data-reactid="168">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu j1H56GIO" href="/rzad-pis" data-reactid="169"><figure class="j3bBevUs" data-reactid="170"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVaEB-dHVBdkJgQmB2fUJ3Q29De3F4WBwgGDNgFAQkEUtgRTV1dEVgCjcQbzk=" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="j1lXcfrU" data-reactid="173">Rząd PiS</div></a><a class="sectionsMenu j1H56GIO" href="/nauka" data-reactid="174"><figure class="j3bBevUs" data-reactid="175"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVaEV9d39Gd0lqRmBpfEd2QmBOfnN0TmE0GCIGBRJGd0ghRnR2YwcgHXsK" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="j1lXcfrU" data-reactid="178">Nauka</div></a><a class="sectionsMenu j1H56GIO" href="/historia" data-reactid="179"><figure class="j3bBevUs" data-reactid="180"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVa0R4cH1GfU5qWnxzeUV-TG5HdHViPwcpDTgfDQwof0NrD3x9f1k-FD5VMA==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="j1lXcfrU" data-reactid="183">Historia</div></a><a class="sectionsMenu j1H56GIO" href="/kongres-obywatelski" data-reactid="184"><figure class="j3bBevUs" data-reactid="185"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVakN4fXlDfUpgWnR8fkR2TGlGeGsmGBFLYEU1dXRFERUpHiMtKFk-FD5VMA==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="j1lXcfrU" data-reactid="188">Kongres Obywatelski</div></a><a class="sectionsMenu j1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="189"><figure class="j3bBevUs" data-reactid="190"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="191"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVbEZ_fXVOeElpWmB1f0J-SW9EfXd9WC8qOBAiMz4cJyVoTn88fE58JTYHJCokEmAKNxBvOQ==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="192"/></span></figure><div class="j1lXcfrU" data-reactid="193">Pągowski Wirtualnie</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="194"><figure class="j3bBevUs" data-reactid="195"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="196"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU5sD3lxYhNgDSkeICNjByJVbUd7d35GfENgWmB9fk54SWlGdXZiByIbOhIlKyETKwh3ByMjbwo=" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="197"/></span></figure><div class="j1lXcfrU" data-reactid="198">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="199"><figure class="j3bBevUs j3TbnkKP" style="background:#000000;" data-reactid="200"><span class="jk-0W4yM" data-reactid="201"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="202">Najnowsze</div></a><div data-reactid="203"></div><div class="j2MDbV6M" data-reactid="204"><div class="e4ij309" data-reactid="205"><div data-reactid="206"><div class="" data-reactid="207"><!-- react-empty: 208 --><div class="i4kh597 b4l1pkc j4k7lso d4k360v a4j9j1l yek27e0t864d" data-reactid="209"><div class="d4qzrgp" data-reactid="210"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="211"/><div class="e4lxcvp" data-reactid="212"><strong class="yek27e0t864e" data-reactid="213"><strong><em><samp></samp></em></strong></strong></div></div></div></div></div></div></div></div></div></div><div class="j1t26d10" data-reactid="214"><div class="jhiCifJ8" data-reactid="215"><div class="j30SROfM" data-reactid="216"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="217"><!-- react-empty: 218 --><div data-reactid="219"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/rojewski-nawet-jesli-zbigniew-ziobro-odejdzie-rzad-nie-bedzie-mniejszosciowy-opinia-6556410283981536a" data-reactid="220"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="221"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="222"><meta itemprop="url" content="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0pVWJYLFV3ZmJEf0luRH53ekdjV2hEenV1R39DYU5iKCIQIVcuB2ArPR4gEzxZPSoqVTM=" data-reactid="223"/><meta itemprop="width" content="187" data-reactid="224"/><meta itemprop="height" content="60" data-reactid="225"/></div><meta itemprop="name" content="WP Opinie" data-reactid="226"/></div><meta itemprop="datePublished" content="2020-09-21T15:16:00+02:00" data-reactid="227"/></div><div data-st-area="article-header" data-reactid="228"><div class="j3KaUVlr" data-reactid="229"><div class="j3mfrBxN" data-reactid="230"><div class="j2XbI6sD j2iR_8W5" data-reactid="231"><span class="jKKyV23D" data-reactid="232"><a href="https://opinie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="233">WP Opinie</a></span></div></div><a href="/tag/ziobro" data-reactid="234"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="235">ziobro</div></a><div class="j3pj5t1m jThEub2I" data-reactid="236"><div class="j1TS8ZGX j2er1oZR" data-reactid="237"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="238"><!-- react-text: 239 -->+<!-- /react-text --><!-- react-text: 240 -->2<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="241"><div class="j3v0El6z" data-reactid="242"><div class="subjectsList--overlay j3msLBK9" data-reactid="243"><div class="jczXPGR_" data-reactid="244"><a class="subjectsList--link j3c2fokE" href="/tag/kaczy%C5%84ski" data-reactid="245">kaczyński</a><a class="subjectsList--link j3c2fokE" href="/tag/pis" data-reactid="246">pis</a></div></div></div></div></div></div><span data-reactid="247"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="248"><a class="j21Hub9j" href="/autor/jan-rojewski/6533095778732161" data-reactid="249"><div class="ju7xf8ZL" data-reactid="250"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="251"><div class="j1IDXUQA" data-reactid="252"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="253">Jan Rojewski</span></div></div></a><div class="signature--when j2VIX-Kh j3SMfGnh desktop" data-reactid="254"><time datetime="2020-09-21 15:16" data-reactid="255">wczoraj (15:16)</time></div></div><div data-reactid="256"></div></span></div></div><div class="jjOqPE5L" data-reactid="257"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="258"><!-- react-text: 259 -->Rojewski: &quot;Nawet jeśli Zbigniew Ziobro odejdzie, rząd nie będzie mniejszościowy&quot; [OPINIA]<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="260">Potencjalne usunięcie Zbigniewa Ziobry z rządu, nie oznacza ani przyspieszonych wyborów, ani rządu mniejszościowego. Jarosław Kaczyński ma gdzie łowić głosy. Najpewniej zacznie to robić od środowiska samego ministra sprawiedliwości.</div><div class="jQ54P8i_" data-reactid="261"><div class="jxU1sB_3 j3hHhfX2" data-reactid="262"><div class="j3caRABC" data-reactid="263"><div class="j2QfedaS j1sWqqFP" data-reactid="264"><div class="je9J8nRY j1H1-_iz jKGjqMdC j3RyCVKb" data-reactid="265"><div class="j1tfrDS7" data-reactid="266"><div data-reactid="267"><div class="j21hwsg8" data-reactid="268"><span class="jk-0W4yM" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="270">Głosuj</strong></div></div></div><div class="je9J8nRY j3q1_OVS jKGjqMdC j3RyCVKb" data-reactid="271"><div class="j1tfrDS7" data-reactid="272"><div data-reactid="273"><div class="j21hwsg8" data-reactid="274"><span class="jk-0W4yM" data-reactid="275"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="276">Głosuj</strong></div></div></div></div><div class="j1t9YzVA j3e11efl jQC0mhTN" data-reactid="277"><div class="j2K3khpQ" data-reactid="278"><div class="jyslXS0p" data-reactid="279"><span class="jk-0W4yM" data-reactid="280"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="281">Podziel się</strong></div></div></div><div class="j3k3s6kF" data-reactid="282"><div class="j1TiOmT3 j2yL0woT" data-reactid="283"><div class="j1tZz0d9" data-reactid="284">Opinie</div><div class="jb0slQwY" data-reactid="285"><span class="jk-0W4yM" data-reactid="286"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 287 --></div><div class="j28w7SDA" data-reactid="288"><figure class="j1O8neci" data-reactid="289"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:66.66666666666667%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="290"><img src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUxoRTVwfU9hHDAbKDYoByFUPgU4NCwAPlQpG2IlPR5hDGhYKS0-ByIbIFgoKS8SKlVtQ3snLkR_SHRAfyZ1WnoePU9gfH5ELFdqRHh3eU52TmBPfnBvCg==" width="612" height="408" class="j3BQvntU" alt="Zbigniew Ziobro być może odejdzie z rządu. Dlaczego otaczający go młodzi ludzie mieliby pozostać lojalnymi?" data-reactid="291"/><div data-reactid="292"><meta itemprop="url" content="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YUxoRTVwfU9hHDAbKDYoByFUPgU4NCwAPlQpG2IlPR5hDGhYKS0-ByIbIFgoKS8SKlVtQ3snLkR_SHRAfyZ1WnoePU9gfH5ELFdqRHh3eU52TmBPfnBvCg==" data-reactid="293"/><meta itemprop="width" content="612" data-reactid="294"/><meta itemprop="height" content="408" data-reactid="295"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="296">Zbigniew Ziobro być może odejdzie z rządu. Dlaczego otaczający go młodzi ludzie mieliby pozostać lojalnymi? (GETTY, SOPA Images/LightRocket via Gett, Fot: SOPA Images)</small><div data-reactid="297"><div class="j2xUHwx3" data-reactid="298"><div class="" data-reactid="299"><!-- react-empty: 300 --><div class="i4kh597 b4l1pkc g4ihyry whn3g0q96d" data-reactid="301"><div class="d4qzrgp" data-reactid="302"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="303"/><div class="e4lxcvp" data-reactid="304"><strong class="whn3g0q96e" data-reactid="305"><strong><strong><em></em></strong></strong></strong></div></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="306"><p>Oglądali Państwo serial "Sukcesja"? Jeśli nie, to zachęcam do nadrobienia. To wspaniała, szekspirowska w duchu opowieść o władzy i pieniądzach. W walce o nie rodzinne więzy i wspólnota doświadczeń znaczą tyle, co nic. Wczorajsi przyjaciele stają się dzisiejszymi wrogami. Zresztą twórcy właśnie otrzymali cały wór statuetek Emmy, co tylko potwierdza jak dobra jest ta produkcja.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="307"><p>Nie spodziewałem się tylko, że w oczekiwaniu na trzeci sezon ze swoistym spin-offem serii wystąpi polski rząd. Bohaterów jest mniej niż w serialu, bo trzech, ale niczego im nie brakuje. Jest stary patriarcha dzierżący w ręku całą władzę i dwóch pretendentów do tronu, z czego jeden wyraźnie wysuwa się na prowadzenie. Drugi okazał już w przeszłości nielojalność.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="308"><p>Udowodnił, że dla osobistych korzyści potrafi zachwiać całym projektem "firmy". Ojciec udaje, że mu wybacza, ale tak naprawdę odsuwa od tytułowej "sukcesji". W serialu, gdy bohaterowie skaczą sobie do gardeł, organizują konferencje prasowe i wyciągają kwity na przeciwników cały świat zamiera. Firma, o panowanie nad którą walczą jest bowiem zadłużona, a każdy taki wyskok kończy się szarpnięciem ceny akcji w dół.</p></div><div class="" data-reactid="309"><!-- react-empty: 310 --><div class="i4kh597 b4l1pkc e4kaa2d i4ii01x chn5k2k160d" data-reactid="311"><div class="d4qzrgp" data-reactid="312"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="313"/><div class="e4lxcvp" data-reactid="314"><strong class="chn5k2k160e" data-reactid="315"><strong><strong><b></b></strong></strong></strong></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="316"><h2>Przemysław Czarnek nowym ministrem sprawiedliwości? Borys Budka: "Gorzej być nie może"</h2></div><div class="j3-XtjyH j1EvE0ES" data-reactid="317"><div id="video-player-2057620-4" data-reactid="318"></div><!-- react-empty: 319 --><!-- react-empty: 320 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="321"><h2>Zbigniew Ziobro odchodzi. Sukcesja w Zjednoczonej Prawicy</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="322"><p>W przypadku "Sukcesji” w <a href="https://wiadomosci.wp.pl/jadwiga-emilewicz-musi-sie-tlumaczyc-6556403084995296a" target="_blank">Zjednoczonej Prawicy</a> "firmowe akcje” to oczywiście poparcie dla projektu Jarosława Kaczyńskiego. Według sondażu przeprowadzonego przez IBRiS na zlecenie Wirtualnej Polski, te akcje stoją w miejscu. Elektorat Zjednoczonej Prawicy, wbrew narzekaniom posłów Solidarnej Polski jojczących, że "ludziom nie uda się tego wytłumaczyć” jest nieczuły na walkę "kaczystów” z "ziobrystami”.</p></div><div class="" data-reactid="323"><!-- react-empty: 324 --><div class="i4kh597 b4l1pkc j4k7lso e4kaa2d d4j8vf2 int11w2r352d" data-reactid="325"><div class="d4qzrgp" data-reactid="326"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="327"/><div class="e4lxcvp" data-reactid="328"><strong class="int11w2r352e" data-reactid="329"><strong><cite><i></i></cite></strong></strong></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="330"><p>Oczywiście, tu na efekty przyjdzie poczekać i jeśli jakieś przepływy elektoratów będą miały miejsce, to pewnie dowiemy się o tym za około półtora miesiąca. Pierwsza próba wychodzi jednak korzystnie dla Jarosława Kaczyńskiego. Krachu być nie powinno.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="331"><p>Drugi, znacznie czulszy wskaźnik, mówiący czy władza jest stabilna, czy chwieje się w posadach, to kurs złotówki. Tu, podobnie jak przy poparciu dla partii, mamy flautę. Żadnych gwałtownych zmian. Świat biznesu zdaje się być zupełnie niezainteresowany potencjalnym odejściem z rządu Zbigniewa Ziobry. A co za tym idzie uważa, że ten rząd będzie trwać.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="332"><p>Tu stawiam tezę: będzie trwać w takiej formie w jakiej istnieje obecnie, a więc większościowej. <a href="https://wiadomosci.wp.pl/borys-budka-i-ryszard-czarnecki-goscmi-programu-tlit-6556324327802497a" target="_blank">Rząd mniejszościowy</a>, którym politycy PiS straszą od tygodnia, nie jest nikomu na rękę. PiS musiałby zacząć układać się z opozycją przy okazji każdego głosowania, a rzadko kiedy będzie można liczyć na taką jedność jak w przypadku tzw. piątki dla zwierząt.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="333"><p>Pozostałoby mu spełnianie funkcji administracyjnych. O tym, że takie rządzenie to żadne rządzenie, najlepiej wie sam <a href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-podjal-decyzje-ws-zbigniewa-ziobry-6556338956708448a" target="_blank">Jarosław Kaczyński</a>. W 2007 roku zrezygnował z mniejszościowego rządu i chcąc zgarnąć całą pulę, zaryzykował, decydując się na przyspieszone wybory. Efektem było oddanie władzy w ręce Tuska na kolejnych osiem lat.</p></div><div class="" data-reactid="334"><!-- react-empty: 335 --><div class="i4kh597 b4l1pkc j4k7lso e4kaa2d e4j8w22 jou12y0o384d" data-reactid="336"><div class="d4qzrgp" data-reactid="337"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="338"/><div class="e4lxcvp" data-reactid="339"><strong class="jou12y0o384e" data-reactid="340"><strong><cite><b></b></cite></strong></strong></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="341"><p>Jak w takim razie Kaczyński zamierza zachować pełny pakiet kontrolny w państwie polskim? Wróćmy na sekundę do "Sukcesji" i, nie zdradzając zbyt wiele, rzućmy tylko: pieniędzmi. Tych ma bowiem tyle, co nikt inny.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="342"><p>Opozycja mogłaby kusić (co zresztą już robiła) Jarosława Gowina nieistniejącymi, przyszłymi apanażami w rodzaju oddania mu laski marszałkowskiej, ale tylko Kaczyński może zagwarantować mu pozycje tu i teraz. Zresztą Gowin zapowiedział już, że nigdzie się nie wybiera.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="343"><p>Zjednoczona Prawica będzie zatem trwać mając w pokładzie 217 posłów. Do samodzielnego rządzenia potrzeba ich 231. Trzeba więc skądś pozyskać 14 osób. Tu wariantów jest co najmniej kilka. Pierwszą opcją pozostaną… ludzie Zbigniewa Ziobry.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="344"><h2>Zbigniew Ziobro odchodzi. Co dalej z jego ludźmi?</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="345"><p>Minister Sprawiedliwości to jeden z tych polityków, który rozumiał, że konflikt między PiS-em a PO jest w dużej mierze pokoleniowy. Dlatego lubił otaczać ludźmi młodymi, których nie interesowały konflikty pomiędzy dawnymi członkami Solidarności, a raczej tzw. wojna kulturowa. Średnia wieku w jego, liczącym kilkanaście osób, klubie to zaledwie 42 lata. Wielu z zaniżających ją posłów weszło do polityki w wariancie "all in”, zawierzając <a href="https://wiadomosci.wp.pl/fundusz-sprawiedliwosci-hojnie-dotuje-ojca-rydzyka-miliony-dla-fundacji-lux-veritatis-z-inicjatywy-zbigniewa-ziobry-6556378565798496a" target="_blank">Zbigniewowi Ziobrze</a> i jego projektowi.</p></div><div class="" data-reactid="346"><!-- react-empty: 347 --><div class="i4kh597 b4l1pkc j4k7lso e4kaa2d f4j8wp1 kpv13b1l416d" data-reactid="348"><div class="d4qzrgp" data-reactid="349"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="350"/><div class="e4lxcvp" data-reactid="351"><strong class="kpv13b1l416e" data-reactid="352"><strong><cite><samp></samp></cite></strong></strong></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="353"><p>Poglądy mają niemal dokładnie takie same jak posłowie PiS, zasmakowali już władzy (niektórzy nawet ministerialnej). Zejście na ziemię dla tych niemających czasem nawet trzydziestu lat polityków mogłoby być nad wyraz bolesne. Sytuacja staje się dla nich nawet lepsza, niż była dotychczas. Jarosław Kaczyński naprawdę ich potrzebuje i to bez protekcji dotychczasowego "wodza”.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="354"><p>W sierpniu "Rzeczpospolita" pisała, że prezes PiS chce rozszerzyć swój elektorat o wyborców młodych i "aspiracyjnych”. Zestaw nowych liderów, których może oddelegować do tego zadania już ma.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="355"><p>Powiedzmy, że da to Kaczyńskiemu dodatkowe dwanaście głosów. W większą lojalność ziobrystów, chcących iść na dno razem ze swoim prezesem, nie wierzę. Pozostanie więc kwestia pozyskania dwóch osób, co nie powinno być żadnym wyzwaniem. Potencjalnych rozłamowców widać już w <a href="https://wiadomosci.wp.pl/sondaz-bez-wsparcia-pis-ziobro-i-gowin-poza-sejmem-6556324803873376a" target="_blank">Koalicji Polskiej</a>.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="356"><h2>Zbigniew Ziobro odchodzi. Kaczyński ma gdzie łowić dodatkowe głosy</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="357"><p>Paweł Kukiz mówi otwarcie, że czuje się źle w związku z PSL-em. Co więcej, przed laty deklarował, że może wejść do koalicji z PiS-em nawet nie za stołki, a za realizację swoich postulatów. Czy więc przypadkiem jest, że nowa reforma sądownictwa ma obejmować także wprowadzenie sędziów pokoju, będących w agendzie Kukiza od dawna?</p></div><div class="" data-reactid="358"><!-- react-empty: 359 --><div class="i4kh597 b4l1pkc j4k7lso e4kaa2d g4j8xc1 lqw14d2i448d" data-reactid="360"><div class="d4qzrgp" data-reactid="361"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="362"/><div class="e4lxcvp" data-reactid="363"><strong class="lqw14d2i448e" data-reactid="364"><strong><var><strong></strong></var></strong></strong></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="365"><p>Gdyby dalej kogoś brakowało, to koalicjantów można łowić na potrzeby poszczególnych głosowań. Tu bowiem występuje paradoks. Analizując głosowania <a href="https://wiadomosci.wp.pl/piatka-dla-zwierzat-zakaz-uboju-rytualnego-wykreslony-marek-suski-zapowiada-zglosimy-poprawki-przywracajace-6554995185777152a" target="_blank">posłów Konfederacji</a> można dojść do wniosku, że zachowują się oni pryncypialnie w zupełnie innych momentach niż Jarosław Kaczyński.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="366"><p>W strategicznych dla prezesa PiS kwestiach (dekoncentracja mediów, wypłacanie dodatków w postaci 13 emerytury, podatek handlowy) może liczyć przynajmniej na głosy narodowców, mocno się różniących od posłów z frakcji Korwin-Mikkego.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="367"><p>To przynajmniej na jakiś czas powinno zakończyć spekulacje w sprawie "sukcesji” po Jarosławie Kaczyńskim. Po przeprowadzeniu "restrukturyzacji” rząd powinien szybko wrócić do planowanej od dawna ofensywy legislacyjnej. Należy jednak pamiętać, że Prawo i Sprawiedliwość to lewiatan. Gigantyczny organizm składający się z wielu małych, walczących o swoje interesy frakcji. O wielu z nich jeszcze usłyszymy.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="368"><p><strong>Jan Rojewski dla WP Opinie</strong></p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="369"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div><!-- react-empty: 370 --></div><div class="" data-reactid="371"><!-- react-empty: 372 --><div class="i4kh597 b4l1pkc g4j9zn8 wwd32o2e1024d" data-reactid="373"><div class="d4qzrgp" data-reactid="374"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="375"/><div class="e4lxcvp" data-reactid="376"><strong class="wwd32o2e1024e" data-reactid="377"><strong><i><i></i></i></strong></strong></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="378"><div class="j30SROfM" data-reactid="379"><div class="j3WA51MZ j1W2VvN5" data-reactid="380"><!-- react-empty: 381 --><div class="jKKDlFpe" data-reactid="382"><div data-reactid="383"><p class="j2D6Fczm" data-reactid="384">Podziel się opinią</p></div><div data-reactid="385"><div class="j2i7kbHv" data-reactid="386"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="387"><div class="je9J8nRY j1H1-_iz j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="388"><div class="j2AbYYLR" data-reactid="389"><div class="j1R30uNZ" data-reactid="390"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="391"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY j3q1_OVS j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="392"><div class="j2AbYYLR" data-reactid="393"><div class="j1R30uNZ" data-reactid="394"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="395"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="396"><div class="j3AREt4b j2pkAVlT" data-reactid="397"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="398"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="399"><div class="j2G6aOIF" data-reactid="400"><div class="j380xAbB" data-reactid="401"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="402"><div style="width:37px;height:37px;" data-reactid="403"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="404"><title id="opinie" data-reactid="405"><!-- react-text: 406 -->WP <!-- /react-text --><!-- react-text: 407 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="408"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="409"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="410"><tspan x="50%" text-anchor="middle" y="53" data-reactid="411">opinie</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="412">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="413"><a href="https://www.instagram.com/wirtualnapolska" class="j27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="414"><div class="j3gyVG32" data-reactid="415"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="416"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="417">na Instagramie</p></div></a><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="418"><div class="j1KgVJpj" data-reactid="419"><div class="ju_1VZ96" data-reactid="420"><div class="j1Qq9oHQ" data-reactid="421"><div class="j3UuF-p7" data-reactid="422"><span class="j3BtJj7P" data-reactid="423">👍</span><span class="j1K4IV2V" data-reactid="424">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-layout="button" data-action="like" data-show-faces="false" data-reactid="425"></div></div></div><p class="j3OLsf2F" data-reactid="426">na Facebooku</p></div></a></div></div></div><div data-reactid="427"><p class="j2DSIv57" data-reactid="428"><!-- react-text: 429 -->Komentarze<!-- /react-text --><!-- react-text: 430 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="431"><div class="jdLGbQpo" data-reactid="432"><div data-reactid="433"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="434"><div data-reactid="435"><div class="j2QHpjSt" data-reactid="436">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="437">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="438">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="439">.</div></div></div></div></div></a></div><div data-reactid="440"><div data-reactid="441"><span data-reactid="442"></span><span data-reactid="443"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="444"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="445"><div class="j30SROfM" data-reactid="446"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="447"><div class="j30SROfM" data-reactid="448"><div data-reactid="449"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="450"><div class="" data-reactid="451"><!-- react-empty: 452 --><div class="i4kh597 b4l1pkc a4ja276 int36w0r1152d" data-reactid="453"><div class="d4qzrgp" data-reactid="454"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="455"/><div class="e4lxcvp" data-reactid="456"><strong class="int36w0r1152e" data-reactid="457"><strong><b><cite></cite></b></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="458"><div data-reactid="459"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="460"></div><div data-reactid="461"><div class="e4ij309" data-reactid="462"><div data-reactid="463"><div class="" data-reactid="464"><!-- react-empty: 465 --><div class="i4kh597 b4l1pkc d4k360v j4ja1k7 wci35u2u1120d" data-reactid="466"><div class="d4qzrgp" data-reactid="467"></div><img class="a4kgwaj" src="https://v.wpimg.pl/NzYwMDMwYRs4FTt3YgxsDntNby0kVWJYLFV3ZmI4YU9vD3lxYh5gDSlZPShiFmETdgQ5I2IHJRx2FSpqPRkpWCQ=" alt="d4khpqd" data-reactid="468"/><div class="e4lxcvp" data-reactid="469"><strong class="wci35u2u1120e" data-reactid="470"><strong><b><strong></strong></b></strong></strong></div></div></div></div></div><div class="jVap3Bre" data-reactid="471"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="472"><div class="jEanFVXt" data-reactid="473"><div class="jhiCifJ8" data-reactid="474"><div class="j30SROfM" data-reactid="475"><div data-reactid="476"></div><div data-reactid="477"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="478"><td class="j3Fr7j02" data-reactid="479"><div class="jc1tVLjw" data-reactid="480"><div class="j3j7LEFN" data-reactid="481"><div class="j1Mp9g3C j3Fpble7" data-reactid="482"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="483"><span style="width:auto;height:47px;fill:#000000;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="484"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="485"><span style="width:auto;height:17px;fill:#000000;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="486"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="j1Mp9g3C" data-reactid="487"><div class="j3LkAa1k" data-reactid="488"><div class="j-FgCqGx" data-reactid="489"><div class="jFZ3qpfM" data-reactid="490">Tematy historyczne</div><ul data-reactid="491"><li data-reactid="492"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="493">Zbrodnia katyńska</a></li><li data-reactid="494"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="495">Auschwitz-Birkenau</a></li><li data-reactid="496"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="497">Żołnierze wyklęci</a></li><li data-reactid="498"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="499">Cichociemni</a></li><li data-reactid="500"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="501">Adolf Hitler</a></li><li data-reactid="502"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="503">Włodzimierz Lenin</a></li><li data-reactid="504"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="505">Józef Piłsudski</a></li><li data-reactid="506"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="507">Wszystkie tematy</a></li></ul></div><div class="j-FgCqGx" data-reactid="508"><div class="jFZ3qpfM" data-reactid="509">Tematy popularne</div><ul data-reactid="510"><li data-reactid="511"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="512">PRL</a></li><li data-reactid="513"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="514">Wojciech Jaruzelski</a></li><li data-reactid="515"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="516">II wojna światowa</a></li><li data-reactid="517"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="518">I wojna światowa</a></li><li data-reactid="519"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="520">Władysław Anders</a></li><li data-reactid="521"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="522">Abraham Lincoln</a></li><li data-reactid="523"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="524">Królestwo Polskie</a></li><li data-reactid="525"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="526">Koronawirus w Polsce</a></li></ul></div><div class="j-FgCqGx" data-reactid="527"><div class="jFZ3qpfM" data-reactid="528">Władcy Polski</div><ul data-reactid="529"><li data-reactid="530"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="531">Bolesław Chrobry</a></li><li data-reactid="532"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="533">Bolesław III Krzywousty</a></li><li data-reactid="534"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="535">Królowa Jadwiga</a></li><li data-reactid="536"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="537">Władysław Łokietek</a></li><li data-reactid="538"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="539">Kazimierz Wielki</a></li><li data-reactid="540"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="541">Henryk Walezy</a></li><li data-reactid="542"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="543">Jan III Sobieski</a></li></ul></div><div class="j-FgCqGx" data-reactid="544"><div class="jFZ3qpfM" data-reactid="545">Powstania</div><ul data-reactid="546"><li data-reactid="547"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="548">Insurekcja Kościuszkowska</a></li><li data-reactid="549"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="550">Konfederacja Barska</a></li><li data-reactid="551"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="552">Powstanie śląskie</a></li><li data-reactid="553"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="554">Powstanie Chmielnickiego</a></li><li data-reactid="555"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="556">Powstanie krakowskie</a></li><li data-reactid="557"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="558">Powstanie w getcie warszawskim</a></li><li data-reactid="559"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="560">Powstanie warszawskie</a></li></ul></div></div></div></div><div class="j14gugvC" data-reactid="561"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="562"><div class="j1LNJWaA" data-reactid="563"><span data-reactid="564"><!-- react-text: 565 -->© 1995-<!-- /react-text --><!-- react-text: 566 -->2020<!-- /react-text --><!-- react-text: 567 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="568">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="569">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="570">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="571">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="572">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NzYwMDMwYRs4FTt3YgxsDntNbyAiVWJYLFV3ZmIFd0JrQ318fUB4SnYEJSs6WSkTP0g-NjtKIQowGSQhaxYtDjAYI3knBCEcP1E9KHAHLxE2UTt5eFl6WCQ=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  