
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="otgwojne">
        
        <title data-react-helmet="true">Polacy krytycznie o słowach abpa Jędraszewskiego (Badanie) - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/polacy-krytycznie-o-slowach-abpa-jedraszewskiego-badanie-6412355898861185a"/><meta data-react-helmet="true" name="keywords" content="lgbt, abp marek jędraszewski, piotr misiło"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/polacy-krytycznie-o-slowach-abpa-jedraszewskiego-badanie-6412355898861185a"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-11T10:18:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-11T15:54:34.000Z"/><meta data-react-helmet="true" property="artice:tag" content="lgbt, abp marek jędraszewski, piotr misiło"/><meta data-react-helmet="true" name="news_keywords" content="lgbt, abp marek jędraszewski, piotr misiło"/><meta data-react-helmet="true" name="author" content="Kamil Sikora"/><meta data-react-helmet="true" name="description" content="Blisko 2/3 badanych negatywnie oceniło słowa krakowskiego arcybiskupa Marka Jędraszewskiego, który w rocznicę wybuchu Powstania Warszawskiego mówił o &quot;tęczowej zarazie&quot;. Źle oceniła je nawet blisko połowa"/><meta data-react-helmet="true" property="twitter:description" content="Blisko 2/3 badanych negatywnie oceniło słowa krakowskiego arcybiskupa Marka Jędraszewskiego, który w rocznicę wybuchu Powstania Warszawskiego mówił o &quot;tęczowej zarazie&quot;. Źle oceniła je nawet blisko połowa"/><meta data-react-helmet="true" property="og:title" content="Polacy krytycznie o słowach abpa Jędraszewskiego (Badanie)"/><meta data-react-helmet="true" property="og:description" content="Blisko 2/3 badanych negatywnie oceniło słowa krakowskiego arcybiskupa Marka Jędraszewskiego, który w rocznicę wybuchu Powstania Warszawskiego mówił o &quot;tęczowej zarazie&quot;. Źle oceniła je nawet blisko połowa"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/2023920908--1492062855/abp-marek-jedraszewski.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0PF2F2EhB1dkQHfWZUC31kUgV1eUoDe21ZBXtmXwd6ewpXPXkKUz0xABgnMQNALicRUDonDFthPhtSbyk="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/polacy-krytycznie-o-slowach-abpa-jedraszewskiego-badanie-6412355898861185a"/>
        <style data-react-helmet="true" >div.3sksfz {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.3skqj0 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.3skrsz {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.3tbn64 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.3tcty8 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.3tcul8 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.3tctb9 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/polacy-krytycznie-o-slowach-abpa-jedraszewskiego-badanie-6412355898861185a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vC0UIbQs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSdksQOnZRF2InE1M7PQgafnpQHH5iWRogNQ5cYTcYRm8p" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'bxixcitexemxsampxstrongxvar';
          window.habawide = true;
          window.appVersion = '3.7.162-3.7.162';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6412355898861185","ctype":"article","cdate":"2019-08-11","cpageno":1,"cpagemax":1,"ctags":"lgbt,abp%20marek%20j%C4%99draszewski,piotr%20misi%C5%82o","cauthor":"Kamil%20Sikora","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2040982":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2040982,"duration":90,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"Tłit"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vC0UIbQs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGpveEVHbW5JGj4gBkYmN0QGY2NJA3lmRFYhPQJcO3oBRm8p",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/bnVldnR0TQ83DhJdfUtAGnRWRhw5Ek5MCU5eTA1vPTEJMzsxDW89MQkzOzENbz0xCTM7MQ1vPTEJMzsxDW89MQkzOzENbz0xCTM7MQ1vPTEJMzsxDW89MQkzOzENbz0xCTM7MQ1vPTEJMzsxDW89MQkzOzENbz0xCTM7MQ1vPTEJMzsxDW89MQkzOzENbz0xCTM7MQ1vPTEJMzsxDW89MQkzOzENbz0xCTNGQnBFQFR0QwMPNB4IHWkeElNjFhALPQUAHW8CUVpgWldIDQ0NGjEbCwQ8VUQePhgJAm9fEgc4BQFAJUBMHjpJVigiXw4PNRVJBSBJFhc1FgoHNx0NQyUACxkzUwpDNw4UD39aBwokDRcUN0cRBT8JAwF_UgMKNwINC38GVl9kX1FbaglaVmBdVVZnUUQ-AS07DzZSBlNwCggdJlEWBzJREQA2VQQHOAkASCFACwBrAxAJJV8IADNKBQokYw4BIh9ZXmMAQBM="></script>
        <script crossorigin src="https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vIEUIbTUPF2F2OBB1djRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0am94RUdtbkkaHxlIcCAsRFZiNkhbITgCWyh7DlwjPQVQYDsXWyE9DhsnJ0VP"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MzYyMzVNYhs4GztJeTVvDntDbxkmJhIJLR1vVnQRb0B7JhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQkREiUGJhIlCRESJQYmEiUJERIlBiYSJQlsYVgsW3dYeTk9ECoVJBh5OT0QKhUkGHs9KhspVycJdDM="></script>
        <script defer src="https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vC0UIbQs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSC0UebSFJD297FEYuIAJWYmdJBWFlXQdiPAJTK3oBRm8p"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vC0UIbQs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRALNGoSCzhtEAs0ahILOG0QCzRqEgs4bRB2Rxc4dl0QYCcfVDk9BB18elwbfGJVHXthCQV8N1ZUKmAOA3VgUQZ4MAgHKzIFU3YwWFcrZVQHYT0IWm8p" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFQSnpjRFFjIxdbIjNFRSF7VgV_ZVMBemReBWJ5WgN-bFMCemddDWIyBkQmNwRbYCMPWzsxRUUjM0VP">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmJXSnlkRFFjIxdbIjNFRSF7VgV_ZVMBemReBWJ5WgN-bFMCemddDWIyBkQmNwRbYCMPWzsxRUUjM0VP">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmNVSnhmRFFjIxdbIjNFRSF7VgV_ZVMBemReBWJ5WgN-bFMCemddDWIyBkQmNwRbYCMPWzsxRUUjM0VP">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmNRSnhiRFFjIxdbIjNFRSF7VgV_ZVMBemReBWJ5WgN-bFMCemddDWIyBkQmNwRbYCMPWzsxRUUjM0VP">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVWBjdlWgFiMElFPz0GUmMkCx1-Y1sEdWBQAnZjRhh8YlQKe2ReBntsSFQuIgJWIjpKRSc9H1BjJAlVbSk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVVAjdlWQViMElFPz0GUmMkCx1-Y1sEdWBQAnZjRhh8YlQKe2ReBntsSFQuIgJWIjpKRSc9H1BjJAlVbSk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVTBjdlXwFiMElFPz0GUmMkCx1-Y1sEdWBQAnZjRhh8YlQKe2ReBntsSFQuIgJWIjpKRSc9H1BjJAlVbSk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVSADdlXgdiMElFPz0GUmMkCx1-Y1sEdWBQAnZjRhh8YlQKe2ReBntsSFQuIgJWIjpKRSc9H1BjJAlVbSk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVfAjdlUwViMElFPz0GUmMkCx1-Y1sEdWBQAnZjRhh8YlQKe2ReBntsSFQuIgJWIjpKRSc9H1BjJAlVbSk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVRSn5iRFFjIxdbIjNFRSF7VAp7ZlkDe2FVH2JlWwJ5Y1cCdmFdGis1EVssOwUYOSYGXDwkCkcoOhMcPzoMFzA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmdVSnxmRFFjIxdbIjNFRSF7VAp7ZlkDe2FVH2JlWwJ5Y1cCdmFdGis1EVssOwUYOSYGXDwkCkcoOhMcPzoMFzA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6Ym1RSnZiRFFjIxdbIjNFRSF7VAp7ZlkDe2FVH2JlWwJ5Y1cCdmFdGis1EVssOwUYOSYGXDwkCkcoOhMcPzoMFzA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVRAjdlXQViMElFPz0GUmMkCx18bF8Hf2JRB315RgR9Y1MFf2RSAHt7AVM5PQhaI3kTQC46GEUsJgJcO3obWyp2Gg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVeADdlUgdiMElFPz0GUmMkCx18bF8Hf2JRB315RgR9Y1MFf2RSAHt7AVM5PQhaI3kTQC46GEUsJgJcO3obWyp2Gg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmVTBjdlXwFiMElFPz0GUmMkCx18bF8Hf2JRB315RgR9Y1MFf2RSAHt7AVM5PQhaI3kTQC46GEUsJgJcO3obWyp2Gg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf68ad4d5ee000b5b3cfc.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="Wrapper1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-463105194"><table class="Wrapper1z1kLyn Wrapper2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="mvc2c2y40e" data-reactid="7"><b><b><cite></cite></b></b></b><div class="3uf5v8" data-reactid="8"><!-- react-empty: 9 --><div class="3ujx09 3v4hbe 483xzj 3sksfz mlr6g0w120d" data-reactid="10"><div class="412j7r" data-reactid="11"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="12"/><div class="45g232" data-reactid="13"><b class="mlr6g0w120e" data-reactid="14"><b><b><var></var></b></b></b></div></div></div><b class="mbh10k1u200e" data-reactid="15"><b><i><em></em></i></b></b><b class="mqw24y0n480e" data-reactid="16"><b><em><em></em></em></b></b><div class="Header1eC5C0Q HeaderwpAPPrT" data-reactid="17"><div class="" data-reactid="18"><div class="Header1q0aVq- HeaderwpAPPrT" style="background-color:#000000;" data-reactid="19"><div data-st-area="Header" class="header HeaderDNHho_e" style="background-color:#000000;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="20"><h2 class="HeaderEDSrt49" data-reactid="21"><a data-st-area="Header-logo" href="/" data-reactid="22"><span class="Header9-RdI2v" data-reactid="23">WP Opinie</span><span class="Header1LwKves" data-reactid="24"><div class="iconk-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="25"><span class="" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="Header1bG3O7T" data-reactid="27"><div class="iconk-0W4yM" style="width:81px;height:50px;" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="Header3IxTUNV" data-reactid="30"><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="Header1iH9KKJ" data-reactid="33"><span class="" data-reactid="34"><span class="" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="Header30l-irL Header1glLjXd" data-reactid="36"><span class="" data-reactid="37"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="Header2rYI6tr Header2FjcQYP" data-reactid="38"><div data-st-area="Menu" class="Menu2MPRpHr Menu3bNYKX_" data-reactid="39"><a class="Menu3mu7F3s menu--item" href="/najnowsze" data-reactid="40"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="41"></div><div class="Menu2hTb87M menuItemDesktop" data-reactid="42">Najnowsze</div></a><div class="MenuN7HB2-- MenuWT8xU9x" data-reactid="43"><div class="Menu2FyDZeL" data-reactid="44"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="45"></div><span class="Menu72-6D3n menuItemDesktop" data-reactid="46">Archiwum</span><div class="Menu81rm_WN menuItemIconDesktop" data-reactid="47"><span class="" data-reactid="48"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="Menu2rtm9_y menuText-Archiwum desktop Menu3bNYKX_" data-reactid="49"><div class="Menu3B5y_bx Menu3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="50"><div class="Menu2tpI9fz" style="width:50%;" data-reactid="51"><a class="Menu3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="52"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="53"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="54">Rafał Woś</span></a><a class="Menu3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="55"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="56"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="57">Andrzej Stankiewicz</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="58"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="59"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="60">Jacek Rostowski</span></a><a class="Menu3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="61"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="62"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="63">Łukasz Warzecha</span></a><a class="Menu3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="64"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="65"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="66">Piotr Ikonowicz</span></a><a class="Menu3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="67"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="68"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="69">Tomasz Wróblewski</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="70"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="71"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="72">Jan Śpiewak</span></a><a class="Menu3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="73"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="74"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="75">Mariusz Staniszewski</span></a><a class="Menu3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="76"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="77"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="78">Ziemowit Szczerek</span></a><a class="Menu3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="79"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="80"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="81">Bartosz Marczuk</span></a><a class="Menu3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="82"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="83"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="84">Wiesław Dębski</span></a><a class="Menu3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="85"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="87">Marcin Bartnicki</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="88"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="90">Jacek Gądek</span></a></div><div class="Menu2tpI9fz" style="width:50%;" data-reactid="91"><a class="Menu3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="92"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="93"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="94">Guy Verhofstadt</span></a><a class="Menu3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="95"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="96"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="97">Gordon Brown</span></a><a class="Menu3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="98"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="99"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="100">Yanis Varoufakis</span></a><a class="Menu3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="101"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="102"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="103">Carl Bildt</span></a><a class="Menu3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="104"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="105"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="106">George Soros</span></a><a class="Menu3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="107"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="108"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="109">Javier Solana</span></a><a class="Menu3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="110"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="111"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="112">Peter Singer</span></a><a class="Menu3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="113"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="114"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="115">Bernard-Henri Levy</span></a><a class="Menu3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="116"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="117"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="118">Ian Buruma</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="119"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="120"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="121">Jeffrey Sachs</span></a><a class="Menu3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="122"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="123"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="124">Nina Chruszczowa</span></a><a class="Menu3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="125"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="126"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="127">Joschka Fischer</span></a><a class="Menu3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="128"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="129"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="130">Joseph Nye</span></a></div></div></div></div><div class="MenuN7HB2-- MenuWT8xU9x" data-reactid="131"><div class="Menu2FyDZeL" data-reactid="132"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="133"></div><span class="Menu72-6D3n menuItemDesktop" data-reactid="134">Piszą u nas</span><div class="Menu81rm_WN menuItemIconDesktop" data-reactid="135"><span class="" data-reactid="136"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="Menu2rtm9_y menuText-Pisza-u-nas desktop Menu3bNYKX_" data-reactid="137"><div class="Menu3B5y_bx Menu3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="138"><div class="Menu2tpI9fz" style="width:50%;" data-reactid="139"><a class="Menu3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="140"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="141"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="142">Grzegorz Wysocki (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="143"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="144"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="145">Ewa Koszowska (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="146"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="147"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="148">Marcin Makowski (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="149"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="150"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="151">Jarosław Kociszewski (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="152"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="153"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="154">Nina Harbuz (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="155"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="156"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="157">Oskar Górzyński (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="158"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="160">Kamil Sikora (WP)</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="161"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="163">Jacek Żakowski</span></a></div><div class="Menu2tpI9fz" style="width:50%;" data-reactid="164"><a class="Menu3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="165"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="166"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="167">Paweł Lisicki</span></a><a class="Menu3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="168"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="169"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="170">Karolina Korwin-Piotrowska</span></a><a class="Menu3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="171"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="172"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="173">Sławomir Sierakowski</span></a><a class="Menu3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="174"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="175"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="176">Kataryna</span></a><a class="Menu3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="177"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="178"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="179">Jakub Majmurek</span></a><a class="Menu3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="180"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="181"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="182">Joanna Mikos</span></a><a class="Menu3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="183"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="184"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="185">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="Menu3mu7F3s menu--item" target="_blank" data-reactid="186"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="187"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="188">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="Menu3mu7F3s menu--item" target="_blank" data-reactid="189"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="190"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="191">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="Menu3mu7F3s menu--item" target="_blank" data-reactid="192"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="193"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="194">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="Menu3mu7F3s menu--item" target="_blank" data-reactid="195"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="196"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="197">Stanisław Obirek</span></a><a class="Menu3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="198"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="199"></div><span class="Menu72-6D3n submenuTextsDesktop" data-reactid="200">Pisz do Opinii</span></a></div></div></div></div><div class="MenuN7HB2--" data-reactid="201"><div class="Menu2FyDZeL" data-reactid="202"><div class="Menu1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="203"></div><span class="Menu72-6D3n menuItemDesktop" data-reactid="204">Tematy</span><div class="Menu81rm_WN menuItemIconDesktop" data-reactid="205"><span class="" data-reactid="206"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="Menu2rtm9_y desktop Menu3bNYKX_" data-reactid="207"><div class="Menu3B5y_bx Menu3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="208"><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><!-- react-empty: 216 --><!-- react-empty: 217 --><!-- react-empty: 218 --></div></div></div></div></div></div><div class="Headerhq2cPRw" data-reactid="219"><div class="NavigationBar1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="220"><nav class="NavigationBardta_phy" data-reactid="221"><ul class="NavigationBar2w3LUIf" data-reactid="222"><li class="NavigationBar38GvZfl" data-reactid="223"><a class="NavigationBar1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="224">Wiadomości</a></li><li class="NavigationBar38GvZfl" data-reactid="225"><a class="NavigationBar1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="226">Sport</a></li><li class="NavigationBar38GvZfl" data-reactid="227"><a class="NavigationBar1ynwMQO" href="https://www.money.pl" data-reactid="228">Biznes</a></li><li class="NavigationBar38GvZfl" data-reactid="229"><a class="NavigationBar1ynwMQO" href="https://kobieta.wp.pl" data-reactid="230">Kobieta</a></li><li class="NavigationBar38GvZfl" data-reactid="231"><a class="NavigationBar1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="232">Gwiazdy</a></li><li class="NavigationBar38GvZfl" data-reactid="233"><a class="NavigationBar1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="234">Zdrowie</a></li><li class="NavigationBar38GvZfl" data-reactid="235"><a class="NavigationBar1ynwMQO" href="https://parenting.pl" data-reactid="236">Dziecko</a></li><li class="NavigationBar38GvZfl" data-reactid="237"><a class="NavigationBar1ynwMQO" href="https://moto.wp.pl" data-reactid="238">Moto</a></li><li class="NavigationBar38GvZfl" data-reactid="239"><a class="NavigationBar1ynwMQO" href="https://tech.wp.pl" data-reactid="240">Tech</a></li><li class="NavigationBar38GvZfl" data-reactid="241"><a class="NavigationBar1ynwMQO" href="https://gry.wp.pl" data-reactid="242">Gry</a></li><li class="NavigationBar38GvZfl NavigationBar1iSEeYv" style="background-color:#000000;" data-reactid="243"><span class="NavigationBar1ynwMQO" data-reactid="244">Opinie</span></li><li class="NavigationBar38GvZfl" data-reactid="245"><a class="NavigationBar1ynwMQO" href="https://turystyka.wp.pl" data-reactid="246">Turystyka</a></li><li class="NavigationBar38GvZfl" data-reactid="247"><button class="NavigationBar1ynwMQO" data-reactid="248">Inne</button></li></ul></nav><aside class="NavigationBar_6YMCEW" data-reactid="249"><div class="NavigationBar1AaFVhn" data-reactid="250"><div class="NavigationBar1Xj4d3L" data-reactid="251"><h3 class="NavigationBaroU7NkZI" data-reactid="252">Informacje</h3><ul data-reactid="253"><li class="NavigationBar14bKRgr" data-reactid="254"><a class="NavigationBar2jw0xn1" href="https://pogoda.wp.pl" data-reactid="255">Pogoda</a></li><li class="NavigationBar14bKRgr" data-reactid="256"><a class="NavigationBar2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="257">Historia</a></li><li class="NavigationBar14bKRgr" data-reactid="258"><a class="NavigationBar2jw0xn1" href="https://tv.wp.pl" data-reactid="259">Program TV</a></li><li class="NavigationBar14bKRgr" data-reactid="260"><a class="NavigationBar2jw0xn1" href="https://video.wp.pl" data-reactid="261">Video WP</a></li><li class="NavigationBar14bKRgr" data-reactid="262"><a class="NavigationBar2jw0xn1" href="https://telewizja.wp.pl" data-reactid="263">Telewizja WP</a></li></ul></div><div class="NavigationBar1Xj4d3L" data-reactid="264"><h3 class="NavigationBaroU7NkZI" data-reactid="265">Sport</h3><ul data-reactid="266"><li class="NavigationBar14bKRgr" data-reactid="267"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="268">Ekstraklasa</a></li><li class="NavigationBar14bKRgr" data-reactid="269"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="270">Kolarstwo</a></li><li class="NavigationBar14bKRgr" data-reactid="271"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="272">Koszykówka</a></li><li class="NavigationBar14bKRgr" data-reactid="273"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="274">Lekkoatletyka</a></li><li class="NavigationBar14bKRgr" data-reactid="275"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="276">Sporty motorowe</a></li><li class="NavigationBar14bKRgr" data-reactid="277"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="278">Piłka nożna</a></li><li class="NavigationBar14bKRgr" data-reactid="279"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="280">Liga Mistrzów</a></li><li class="NavigationBar14bKRgr" data-reactid="281"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="282">Piłka ręczna</a></li><li class="NavigationBar14bKRgr" data-reactid="283"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="284">Siatkówka</a></li><li class="NavigationBar14bKRgr" data-reactid="285"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="286">Skoki narciarskie</a></li><li class="NavigationBar14bKRgr" data-reactid="287"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="288">Sporty walki</a></li><li class="NavigationBar14bKRgr" data-reactid="289"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="290">WP SportowyBar</a></li><li class="NavigationBar14bKRgr" data-reactid="291"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="292">Sporty Zimowe</a></li><li class="NavigationBar14bKRgr" data-reactid="293"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="294">F1</a></li><li class="NavigationBar14bKRgr" data-reactid="295"><a class="NavigationBar2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="296">Żużel</a></li></ul></div><div class="NavigationBar1Xj4d3L" data-reactid="297"><h3 class="NavigationBaroU7NkZI" data-reactid="298">Finanse</h3><ul data-reactid="299"><li class="NavigationBar14bKRgr" data-reactid="300"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/banki/" data-reactid="301">Banki</a></li><li class="NavigationBar14bKRgr" data-reactid="302"><a class="NavigationBar2jw0xn1" href="https://biztok.money.pl" data-reactid="303">BizTok</a></li><li class="NavigationBar14bKRgr" data-reactid="304"><a class="NavigationBar2jw0xn1" href="https://direct.money.pl" data-reactid="305">Doradztwo finansowe</a></li><li class="NavigationBar14bKRgr" data-reactid="306"><a class="NavigationBar2jw0xn1" href="https://msp.money.pl" data-reactid="307">Firma</a></li><li class="NavigationBar14bKRgr" data-reactid="308"><a class="NavigationBar2jw0xn1" href="https://finanse.wp.pl" data-reactid="309">Finanse</a></li><li class="NavigationBar14bKRgr" data-reactid="310"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="311">Fundusze inwestycyjne</a></li><li class="NavigationBar14bKRgr" data-reactid="312"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="313">Giełda</a></li><li class="NavigationBar14bKRgr" data-reactid="314"><a class="NavigationBar2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="315">Pożyczki online</a></li><li class="NavigationBar14bKRgr" data-reactid="316"><a class="NavigationBar2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="317">Chwilówki</a></li><li class="NavigationBar14bKRgr" data-reactid="318"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="319">Kursy walut</a></li><li class="NavigationBar14bKRgr" data-reactid="320"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/pit/" data-reactid="321">PIT 2018/2019</a></li><li class="NavigationBar14bKRgr" data-reactid="322"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="323">Kalkulator wynagrodzeń</a></li><li class="NavigationBar14bKRgr" data-reactid="324"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="325">Podatki</a></li><li class="NavigationBar14bKRgr" data-reactid="326"><a class="NavigationBar2jw0xn1" href="https://www.totalmoney.pl" data-reactid="327">Porównywarka finansowa</a></li><li class="NavigationBar14bKRgr" data-reactid="328"><a class="NavigationBar2jw0xn1" href="https://praca.money.pl" data-reactid="329">Praca</a></li><li class="NavigationBar14bKRgr" data-reactid="330"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="331">Waluty</a></li><li class="NavigationBar14bKRgr" data-reactid="332"><a class="NavigationBar2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="333">Ubezpieczenia </a></li></ul></div><div class="NavigationBar1Xj4d3L" data-reactid="334"><h3 class="NavigationBaroU7NkZI" data-reactid="335">Rozrywka i styl</h3><ul data-reactid="336"><li class="NavigationBar14bKRgr" data-reactid="337"><a class="NavigationBar2jw0xn1" href="https://dom.wp.pl" data-reactid="338">Dom</a></li><li class="NavigationBar14bKRgr" data-reactid="339"><a class="NavigationBar2jw0xn1" href="https://facet.wp.pl" data-reactid="340">Facet</a></li><li class="NavigationBar14bKRgr" data-reactid="341"><a class="NavigationBar2jw0xn1" href="https://film.wp.pl" data-reactid="342">Filmy</a></li><li class="NavigationBar14bKRgr" data-reactid="343"><a class="NavigationBar2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="344">Oscary 2019</a></li><li class="NavigationBar14bKRgr" data-reactid="345"><a class="NavigationBar2jw0xn1" href="https://gryonline.wp.pl" data-reactid="346">GryOnline</a></li><li class="NavigationBar14bKRgr" data-reactid="347"><a class="NavigationBar2jw0xn1" href="https://centralagier.wp.pl" data-reactid="348">Centrala Gier</a></li><li class="NavigationBar14bKRgr" data-reactid="349"><a class="NavigationBar2jw0xn1" href="https://kafeteria.pl" data-reactid="350">Kafeteria</a></li><li class="NavigationBar14bKRgr" data-reactid="351"><a class="NavigationBar2jw0xn1" href="https://f.kafeteria.pl" data-reactid="352">Forum dla kobiet</a></li><li class="NavigationBar14bKRgr" data-reactid="353"><a class="NavigationBar2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="354">Książki</a></li><li class="NavigationBar14bKRgr" data-reactid="355"><a class="NavigationBar2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="356">Kuchnia</a></li><li class="NavigationBar14bKRgr" data-reactid="357"><a class="NavigationBar2jw0xn1" href="https://www.pudelek.pl" data-reactid="358">Pudelek</a></li><li class="NavigationBar14bKRgr" data-reactid="359"><a class="NavigationBar2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="360">Seriale</a></li><li class="NavigationBar14bKRgr" data-reactid="361"><a class="NavigationBar2jw0xn1" href="https://teleshow.wp.pl" data-reactid="362">Teleshow</a></li></ul></div><div class="NavigationBar1Xj4d3L" data-reactid="363"><h3 class="NavigationBaroU7NkZI" data-reactid="364">Zdrowie i dziecko</h3><ul data-reactid="365"><li class="NavigationBar14bKRgr" data-reactid="366"><a class="NavigationBar2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="367">Ciąża i poród</a></li><li class="NavigationBar14bKRgr" data-reactid="368"><a class="NavigationBar2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="369">Ranking lekarzy</a></li><li class="NavigationBar14bKRgr" data-reactid="370"><a class="NavigationBar2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="371">Rozwój dziecka</a></li><li class="NavigationBar14bKRgr" data-reactid="372"><a class="NavigationBar2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="373">Trening</a></li><li class="NavigationBar14bKRgr" data-reactid="374"><a class="NavigationBar2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="375">Zdrowe odżywianie</a></li><li class="NavigationBar14bKRgr" data-reactid="376"><a class="NavigationBar2jw0xn1" href="https://fitness.wp.pl" data-reactid="377">Fitness</a></li></ul></div><div class="NavigationBar1Xj4d3L" data-reactid="378"><h3 class="NavigationBaroU7NkZI" data-reactid="379">Turystyka</h3><ul data-reactid="380"><li class="NavigationBar14bKRgr" data-reactid="381"><a class="NavigationBar2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="382">Narty</a></li><li class="NavigationBar14bKRgr" data-reactid="383"><a class="NavigationBar2jw0xn1" href="https://www.wakacje.pl" data-reactid="384">Wakacje</a></li><li class="NavigationBar14bKRgr" data-reactid="385"><a class="NavigationBar2jw0xn1" href="https://www.nocowanie.pl" data-reactid="386">Nocowanie</a></li></ul></div><div class="NavigationBar1Xj4d3L" data-reactid="387"><h3 class="NavigationBaroU7NkZI" data-reactid="388">Zakupy i inne</h3><ul data-reactid="389"><li class="NavigationBar14bKRgr" data-reactid="390"><a class="NavigationBar2jw0xn1" href="https://allani.pl" data-reactid="391">Allani</a></li><li class="NavigationBar14bKRgr" data-reactid="392"><a class="NavigationBar2jw0xn1" href="https://domodi.pl" data-reactid="393">Domodi</a></li><li class="NavigationBar14bKRgr" data-reactid="394"><a class="NavigationBar2jw0xn1" href="https://hosting.wp.pl" data-reactid="395">Hosting</a></li><li class="NavigationBar14bKRgr" data-reactid="396"><a class="NavigationBar2jw0xn1" href="https://radar.wp.pl" data-reactid="397">Okazje i promocje</a></li><li class="NavigationBar14bKRgr" data-reactid="398"><a class="NavigationBar2jw0xn1" href="https://morizon.wp.pl" data-reactid="399">Ogłoszenia nieruchomości</a></li><li class="NavigationBar14bKRgr" data-reactid="400"><a class="NavigationBar2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="401">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 402 --><div class="mgm03d0l60e" data-reactid="403"></div><div class="content Wrapper2d9_HLt" data-reactid="404"><!-- react-empty: 405 --><div data-reactid="406"><div data-reactid="407"><div class="viewEanFVXt" data-reactid="408"><div class="view3s-mP2l" data-reactid="409"><div class="BgAplahiCifJ8" data-reactid="410"><div class="BgApla30SROfM" data-reactid="411"><div class="SectionsRQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="412"><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/polityka&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="413"><figure class="Sections3bBevUs" data-reactid="414"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="415"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7UAV_YVkMfmFUH35lXgd9YlABfmxERSI4DkY2PwoYfG1VSn5tWRs9OgAQMg==" class="style17NH_Hy" data-reactid="416"/></span></figure><div class="Sections1lXcfrU" data-reactid="417">Polityka</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="418"><figure class="Sections3bBevUs" data-reactid="419"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="420"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7UAV9bFsDfGBSH2JlXgZ5YlYEe2ZfGj4kCF4qNxFQIycTRSB5Wgx_LFYLfXobWyp2Gg==" class="style17NH_Hy" data-reactid="421"/></span></figure><div class="Sections1lXcfrU" data-reactid="422">Społeczeństwo</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kultura&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kultura" data-reactid="423"><figure class="Sections3bBevUs" data-reactid="424"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="425"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7UQt3YFkHf2dKCnllWgZ6Y1cHYD8eWTkhFVNiZVIHNWVeAGEkBVJvKQ==" class="style17NH_Hy" data-reactid="426"/></span></figure><div class="Sections1lXcfrU" data-reactid="427">Kultura</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/swiat&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="428"><figure class="Sections3bBevUs" data-reactid="429"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="430"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7VAR7bFkHeWZWH2JnXgx-YlIGd2JERjo9BkZiZVIHNWVeAGEkBVJvKQ==" class="style17NH_Hy" data-reactid="431"/></span></figure><div class="Sections1lXcfrU" data-reactid="432">Świat</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/religia&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/religia" data-reactid="433"><figure class="Sections3bBevUs" data-reactid="434"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="435"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7UwV_ZVMHdGVRH2JmUw11bFQKeW1ERyg4DlUmNUYEdGYfA3ZmRUUjM0VP" class="style17NH_Hy" data-reactid="436"/></span></figure><div class="Sections1lXcfrU" data-reactid="437">Religia</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/project-syndicate&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/project-syndicate" data-reactid="438"><figure class="Sections3bBevUs" data-reactid="439"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="440"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7VgR2ZFsMe2NXA2JgWgZ_Y18EeGNERT87DVcsIEZGNDoDWyw1H1BgZV4AN2VSB2MkCVVtKQ==" class="style17NH_Hy" data-reactid="441"/></span></figure><div class="Sections1lXcfrU" data-reactid="442">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/rzad-pis&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/rzad-pis" data-reactid="443"><figure class="Sections3bBevUs" data-reactid="444"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="445"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7VgV8ZFMDdWxeB2JmWwB0bVEGeWFeGh8OJnZiBCJmEmVeADdlUgdjJAlVbSk=" class="style17NH_Hy" data-reactid="446"/></span></figure><div class="Sections1lXcfrU" data-reactid="447">Rząd PiS</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/nauka&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="448"><figure class="Sections3bBevUs" data-reactid="449"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="450"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7VgB_Z1kEdGdUA2J5WgV1bF4LfGNSDGIaJmcEFTQEdGYfA3ZmRUUjM0VP" class="style17NH_Hy" data-reactid="451"/></span></figure><div class="Sections1lXcfrU" data-reactid="452">Nauka</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/historia&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/historia" data-reactid="453"><figure class="Sections3bBevUs" data-reactid="454"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="455"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7VQF6YFsEfmBUH35jXwd9YlACdmVEfQQHM30dHSpqfG1VSn5tWRs9OgAQMg==" class="style17NH_Hy" data-reactid="456"/></span></figure><div class="Sections1lXcfrU" data-reactid="457">Historia</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kongres-obywatelski&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kongres-obywatelski" data-reactid="458"><figure class="Sections3bBevUs" data-reactid="459"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="460"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7VAZ6bV8BfmReH3ZsWAZ1YlcDensAWhJlXgA3ZVIHEjsXWyE9Dhs9OgAQMg==" class="style17NH_Hy" data-reactid="461"/></span></figure><div class="Sections1lXcfrU" data-reactid="462">Kongres Obywatelski</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/autor/andrzej-pagowski/6016414061011585&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="463"><figure class="Sections3bBevUs" data-reactid="464"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="465"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7UgN9bVMMe2dXH2JlWQB9Z1EBf2dbGiwEBlUgIxheJAtWC30sWgx_CwhCJjoCUGMkCVVtKQ==" class="style17NH_Hy" data-reactid="466"/></span></figure><div class="Sections1lXcfrU" data-reactid="467">Pągowski Wirtualnie</div></a><a class="sectionsMenu Sections1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/wideo&quot;,&quot;index&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="468"><figure class="Sections3bBevUs" data-reactid="469"><span class="style218mrNK style1aIqa9K style2OhPLeK style2wUF4Ie" style="padding-bottom:100%;" data-reactid="470"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmBSSnthRFFjIxdbIjNFRSF7UwJ5Z1gEf21eH2JtWAx7Z1cDd2ZERSE1BFcnOwdRKCZJQiEzSUg=" class="style17NH_Hy" data-reactid="471"/></span></figure><div class="Sections1lXcfrU" data-reactid="472">Wideo</div></a><div data-reactid="473"></div><!-- react-empty: 474 --></div></div></div></div><div class="view1t26d10" data-reactid="475"><div class="BgAplahiCifJ8" data-reactid="476"><div class="BgApla30SROfM" data-reactid="477"><article class="article desktop Article1CJk4lf Article1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="478"><!-- react-empty: 479 --><div data-reactid="480"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/polacy-krytycznie-o-slowach-abpa-jedraszewskiego-badanie-6412355898861185a" data-reactid="481"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="482"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="483"><meta itemprop="url" content="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0PF2F2EhB1dkQGfGdQAXxnXAVgeVYBeGVTBXxtXwtgOARSInkQQmI7G1wjPQIcPzoMFzA=" data-reactid="484"/><meta itemprop="width" content="187" data-reactid="485"/><meta itemprop="height" content="60" data-reactid="486"/></div><meta itemprop="name" content="WP Opinie" data-reactid="487"/></div><meta itemprop="datePublished" content="2019-08-11T10:18:00.000Z" data-reactid="488"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="489"><div class="style3KaUVlr" data-reactid="490"><div class="style3mfrBxN" data-reactid="491"><div class="style2XbI6sD style2iR_8W5" data-reactid="492"><span class="styleKKyV23D" data-reactid="493"><a href="https://dziejesie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="494">WP Opinie</a></span></div></div><a href="/tag/lgbt" data-reactid="495"><div class="teaserSubject article desktop Tag3fecl-B Tag2yI96rU Tag2sMRd9I" data-reactid="496">lgbt</div></a><div class="style3pj5t1m styleThEub2I" data-reactid="497"><div class="style1TS8ZGX style2er1oZR" data-reactid="498"><div class="subjectsList--btn desktop style2fyxbJu" data-reactid="499"><!-- react-text: 500 -->+<!-- /react-text --><!-- react-text: 501 -->2<!-- /react-text --></div><div class="style2rfnHBj" data-reactid="502"><div class="style3v0El6z" data-reactid="503"><div class="subjectsList--overlay style3msLBK9" data-reactid="504"><div class="styleczXPGR_" data-reactid="505"><a class="subjectsList--link style3c2fokE" href="/tag/abp%20marek%20j%C4%99draszewski" data-reactid="506">abp marek jędraszewski</a><a class="subjectsList--link style3c2fokE" href="/tag/piotr%20misi%C5%82o" data-reactid="507">piotr misiło</a></div></div></div></div></div></div><span data-reactid="508"><div class="style2OP5BaX style2H_x0a9 signature" data-reactid="509"><a class="style21Hub9j" href="/autor/kamil-sikora/6099113877836929" data-reactid="510"><div class="styleu7xf8ZL" data-reactid="511"><div class="style1c8pa3s style3uTmmye styleF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="512"><div class="style3m1D4Gp" data-reactid="513"><div class="style2NCIuTn" data-reactid="514"><div class="styleQB5kEjV" data-reactid="515"><span class="style218mrNK style1aIqa9K style2wUF4Ie" data-reactid="516"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmZSSn1hRFFjIxdbIjNFRSF7UwF9ZlkFdGJSH3ljUwV8Z1IFf3sAVCA9Cx88PQBaPzVJWD8zSUg=" class="style3BQvntU style2_iGbjC" data-reactid="517"/></span></div></div></div><span class="signature--author style2aU53vl desktop" itemprop="name" data-reactid="518">Kamil Sikora</span></div></div></a><div class="signature--when style2VIX-Kh style3SMfGnh desktop" data-reactid="519"><time datetime="2019-08-11 12:18" data-reactid="520">wczoraj (12:18)</time></div></div><div data-reactid="521"></div></span></div></div><div class="ArticlejOqPE5L" data-reactid="522"><h1 class="article--title Article1xAmRvR" itemprop="headline" data-reactid="523"><!-- react-text: 524 -->Polacy krytycznie o słowach abpa Jędraszewskiego (Badanie)<!-- /react-text --></h1><div class="article--lead Article1HGmjUl" data-reactid="525">Blisko 2/3 badanych negatywnie oceniło słowa krakowskiego arcybiskupa Marka Jędraszewskiego, który w rocznicę wybuchu Powstania Warszawskiego mówił o "tęczowej zarazie". Źle oceniła je nawet blisko połowa elektoratu PiS.</div><div class="stylexU1sB_3 style3hHhfX2" data-reactid="526"><div class="style3caRABC" data-reactid="527"><div class="style2QfedaS style1sWqqFP" data-reactid="528"><div class="stylee9J8nRY style1H1-_iz styleKGjqMdC style3RyCVKb" data-reactid="529"><div class="style1tfrDS7" data-reactid="530"><div class="styleGgQLrpF" data-reactid="531"><div class="style21hwsg8" data-reactid="532"><span class="" data-reactid="533"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="style2s0Qnur" data-reactid="534">Głosuj</strong></div></div></div><div class="stylee9J8nRY style3q1_OVS styleKGjqMdC style3RyCVKb" data-reactid="535"><div class="style1tfrDS7" data-reactid="536"><div class="styleGgQLrpF" data-reactid="537"><div class="style21hwsg8" data-reactid="538"><span class="" data-reactid="539"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="style2s0Qnur" data-reactid="540">Głosuj</strong></div></div></div></div><div class="style1t9YzVA style3e11efl styleQC0mhTN" data-reactid="541"><div class="style2K3khpQ" data-reactid="542"><div class="styleyslXS0p" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="style3zY3dS3" data-reactid="545">Podziel się</strong></div></div></div><div class="style3k3s6kF" data-reactid="546"><div class="style1TiOmT3 style2yL0woT" data-reactid="547"><div class="style1tZz0d9" data-reactid="548">Opinie</div><div class="styleb0slQwY" data-reactid="549"><span class="" data-reactid="550"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="Article28w7SDA" data-reactid="551"><figure class="Article1O8neci" data-reactid="552"><span class="style218mrNK style1aIqa9K style21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="553"><img alt="Respondenci krytycznie ocenili wypowiedź abpa Marka Jędraszewskiego o środowisku LGBT." width="644" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmJTBjdgWQxiMElFPz0GUmMkCx19ZFkGdGZXC39sRhh8YF4Af2JZDXhhSFMtJEZYLCYCWWI-DlE_NRRIKiMYXiR6DUIodhY=" height="429" class="style3BQvntU" data-reactid="554"/><div data-reactid="555"><meta itemprop="url" content="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0PF2F2EhB1dkQHfWZUC31kUgV1eUoDe21ZBXtmXwd6ewpXPXkKUz0xABgnMQNALicRUDonDFthPhtSbyk=" data-reactid="556"/><meta itemprop="width" content="6720" data-reactid="557"/><meta itemprop="height" content="4480" data-reactid="558"/></div></span></figure></div><small class="article--mainPhotoSource Article2GJb2Ai Article3OAxpGg" data-reactid="559">Respondenci krytycznie ocenili wypowiedź abpa Marka Jędraszewskiego o środowisku LGBT. (PAP, Fot: Leszek Szymański)</small><div class="Article2xUHwx3" data-reactid="560"><div class="3uf5v8" data-reactid="561"><!-- react-empty: 562 --><div class="3ujx09 3v4hbe 3skqj0 mgm3d0l60d" data-reactid="563"><div class="412j7r" data-reactid="564"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="565"/><div class="45g232" data-reactid="566"><b class="mgm3d0l60e" data-reactid="567"><b><b><em></em></b></b></b></div></div></div></div><div class="article--text HtmlFQN8OU2 HtmlYwaUr3X" data-reactid="568"><p>"Czerwona zaraza już po naszej ziemi nie chodzi. Co wcale nie znaczy że nie ma nowej, która chce opanować nasze dusze, serca i umysły. Nie marksistowska, bolszewicka, ale zrodzona z tego samego ducha - neomarksistowska. Nie czerwona, a tęczowa" - <a href="https://wiadomosci.wp.pl/powstanie-warszawskie-kontrowersyjne-slowa-podczas-kazania-w-krakowie-6408929730471553a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/powstanie-warszawskie-kontrowersyjne-slowa-podczas-kazania-w-krakowie-6408929730471553a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">powiedział</a> abp Marek Jędraszewski podczas mszy w Krakowie. Odprawił ją w 75. rocznicę wybuchu <a href="https://wiadomosci.wp.pl/powstanie-warszawskie-6034419221800065c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/powstanie-warszawskie-6034419221800065c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Powstania Warszawskiego</a>. Od tego momentu jego słowa wywołują demonstracje - zarówno sprzeciwu, jak i poparcia.</p></div><!-- react-empty: 569 --><!-- react-empty: 570 --><!-- react-empty: 571 --><div class="article--text HtmlFQN8OU2 HtmlYwaUr3X" data-reactid="572"><p>Jednak z badnia Ariadna przeprowadzonego na zlecenie WP wynika, że Polacy są w tej sprawie znacznie mniej podzieleni niż wskazywałyby na to demonstracje. Bo aż 62 proc. badanych negatywnie ocenia wypowiedź hierarchy. Popiera ją zaledwie 15 proc. Co więcej, nawet w elektoracie PiS, uważanym za związany z Kościołem i przeciwny równym prawom osób LGBT, abp Jędraszewski ma dużo więcej przeciwników niż zwolenników (46 proc. do 29 proc.). W elektoracie PO ta proporcja to 95 proc do 1 proc.</p></div><div class="3uf5v8" data-reactid="573"><!-- react-empty: 574 --><div class="3ujx09 3v4hbe 3ud1tf 3skrsz rgm5f2k100d" data-reactid="575"><div class="412j7r" data-reactid="576"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="577"/><div class="45g232" data-reactid="578"><b class="rgm5f2k100e" data-reactid="579"><b><b><strong></strong></b></b></b></div></div></div><div class="article--text HtmlFQN8OU2 HtmlYwaUr3X" data-reactid="580"><p>Spytaliśmy też o wypowiedź z drugiej strony spektrum, która również wywołała falę krytyki. Chodzi o posła Piotra Misiło, który do Sejmu wszedł z list <a href="https://wiadomosci.wp.pl/nowoczesna-6032709991109761c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/nowoczesna-6032709991109761c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Nowoczesnej</a>. Polityk <a href="https://wiadomosci.wp.pl/tlit-poslowie-po-nie-oddali-holdu-powstancom-joanna-mucha-dementuje-6408820606482049v" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/tlit-poslowie-po-nie-oddali-holdu-powstancom-joanna-mucha-dementuje-6408820606482049v","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">zamieścił w sieci grafikę</a> przedstawiającą symbol Polski Walczącej na tle tęczowej flagi, międzynarodowego symbolu walki o równe prawa dla osób LGBT. Na posła spadły gromy, odcięli się od niego także partyjni koledzy.</p></div><!-- react-empty: 581 --><div class="Video3-XtjyH Video1EvE0ES" data-reactid="582"><div id="video-player-2040982" data-reactid="583"></div><!-- react-empty: 584 --><!-- react-empty: 585 --></div><!-- react-empty: 586 --><div class="article--text HtmlFQN8OU2 HtmlYwaUr3X" data-reactid="587"><p>Patrząc na badania, nietrudno się dziwić. 58 proc. badanych negatywnie oceniło zachowanie polityka - poparło je tylko 9 proc. Wyjątkowo zgodne są elektoraty PiS i PO (odpowiednio 70 proc. i 62 proc. negatywnych ocen, 6 proc. i 13 proc. pozytywnych).</p></div><!-- react-empty: 588 --><!-- react-empty: 589 --><div class="3uf5v8" data-reactid="590"><!-- react-empty: 591 --><div class="3ujx09 3v4hbe 3uadjq 3ud1tf 3tbn64 xms11l2h220d" data-reactid="592"><div class="412j7r" data-reactid="593"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="594"/><div class="45g232" data-reactid="595"><b class="xms11l2h220e" data-reactid="596"><b><i><samp></samp></i></b></b></div></div></div><div class="article--text HtmlFQN8OU2 HtmlYwaUr3X" data-reactid="597"><p><strong>Nota metodologiczna</strong></p></div><!-- react-empty: 598 --><div class="article--text HtmlFQN8OU2 HtmlYwaUr3X" data-reactid="599"><p><em>Badanie dla Wirtualnej Polski na panelu Ariadna zostało przeprowadzone w dniach 2-6 sierpnia, metodą CAWI na próbie ogólnopolskiej liczącej 1056 osób w wieku od 18 lat wzwyż. Struktura próby dobrana została według reprezentacji w populacji dla płci, wieku i wielkości miejscowości zamieszkania.</em></p></div><!-- react-empty: 600 --></div><div class="style1Qq9oHQ" data-reactid="601"><div class="styleB0Inlt_ styleZTudHEy" data-reactid="602"><div class="style25Y3Zxm" data-reactid="603"><!-- react-text: 604 -->Polub <!-- /react-text --><!-- react-text: 605 -->WP Opinie<!-- /react-text --></div><div class="style3XKakPc" data-reactid="606"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="607"></div></div></div></article></div></div></div><div class="view2TqTFZv" data-reactid="608"><div class="BgAplahiCifJ8 BgApla1ZVNGs5" data-reactid="609"><div class="BgApla30SROfM" data-reactid="610"><div class="BgAplahiCifJ8 BgApla1ZVNGs5" data-reactid="611"><div class="BgApla30SROfM" data-reactid="612"><div style="height:745px;position:relative;opacity:0;" data-reactid="613"><div class="3uf5v8" data-reactid="614"><!-- react-empty: 615 --><div class="3ujx09 3v4hbe 3tcty8 xms36l0h720d" data-reactid="616"><div class="412j7r" data-reactid="617"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="618"/><div class="45g232" data-reactid="619"><b class="xms36l0h720e" data-reactid="620"><b><strong><i></i></strong></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="621"><div data-reactid="622"></div></div><div style="opacity:0;" data-reactid="623"><div class="3slurb" data-reactid="624"><div data-reactid="625"><div class="3uf5v8" data-reactid="626"><!-- react-empty: 627 --><div class="3ujx09 3v4hbe 3u5xrx 3tcul8 ynt37m1t740d" data-reactid="628"><div class="412j7r" data-reactid="629"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="630"/><div class="45g232" data-reactid="631"><b class="ynt37m1t740e" data-reactid="632"><b><strong><cite></cite></strong></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="view1jIbOo6" data-reactid="633"><div class="viewEanFVXt" data-reactid="634"><div class="view3s-mP2l" data-reactid="635"></div><div class="view1t26d10" data-reactid="636"><div class="BgAplahiCifJ8" data-reactid="637"><div class="BgApla30SROfM" data-reactid="638"><div class="style3WA51MZ style1W2VvN5" data-reactid="639"><!-- react-empty: 640 --><div class="style1BbcvOI" data-reactid="641"><div class="style1-VIjxl" data-reactid="642"></div><div class="stylegIyVIC4" data-reactid="643"><div class="style3k3s6kF" data-reactid="644"><div class="Comments87Fumc_ Comments1mwAZX3" data-reactid="645"><div class="Comments2vhwu4j" data-reactid="646">0</div><div class="Comments1GyBPzT" data-reactid="647"><div class="Comments1_b-OBg" data-reactid="648">komentarze</div></div></div></div></div><div class="style1aAvOqM" data-reactid="649"><div class="style2QfedaS style2zYfzyx style1sWqqFP" data-reactid="650"><div class="stylee9J8nRY style1H1-_iz style_l8cQ3o styleKGjqMdC style3RyCVKb" data-reactid="651"><div data-reactid="652"><div class="style11eOWSB" data-reactid="653"></div></div><div class="style1tfrDS7" data-reactid="654"><div class="styleGgQLrpF" data-reactid="655"><div class="style21hwsg8" data-reactid="656"><span class="" data-reactid="657"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="style2s0Qnur" data-reactid="658">Głosuj</strong></div></div></div><div class="stylee9J8nRY style3q1_OVS style_l8cQ3o styleKGjqMdC style3RyCVKb" data-reactid="659"><div data-reactid="660"><div class="style11eOWSB" data-reactid="661"></div></div><div class="style1tfrDS7" data-reactid="662"><div class="styleGgQLrpF" data-reactid="663"><div class="style21hwsg8" data-reactid="664"><span class="" data-reactid="665"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="style2s0Qnur" data-reactid="666">Głosuj</strong></div></div></div></div></div><div class="style2QixL2C" data-reactid="667"><div class="emotions39tMEdf emotions1bbDOt6" data-reactid="668"><div class="emotion3ILvni7 emotionkZwcODC" data-reactid="669"><div class="emotion1cYeTap" data-reactid="670">0</div><div class="emotion1B4gOH5" data-reactid="671"></div><div class="emotion2YgLw5O" data-reactid="672"><div class="emotionQcg0gcw" data-reactid="673">Trafne</div></div></div><div class="emotion3ILvni7 emotionkZwcODC" data-reactid="674"><div class="emotion1cYeTap" data-reactid="675">0</div><div class="emotion1B4gOH5" data-reactid="676"></div><div class="emotion2YgLw5O" data-reactid="677"><div class="emotionQcg0gcw" data-reactid="678">Smutne</div></div></div><div class="emotion3ILvni7 emotionkZwcODC" data-reactid="679"><div class="emotion1cYeTap" data-reactid="680">0</div><div class="emotion1B4gOH5" data-reactid="681"></div><div class="emotion2YgLw5O" data-reactid="682"><div class="emotionQcg0gcw" data-reactid="683">Ciekawe</div></div></div><div class="emotion3ILvni7 emotionkZwcODC" data-reactid="684"><div class="emotion1cYeTap" data-reactid="685">0</div><div class="emotion1B4gOH5" data-reactid="686"></div><div class="emotion2YgLw5O" data-reactid="687"><div class="emotionQcg0gcw" data-reactid="688">Irytujące</div></div></div></div></div></div></div><a class="style2mhs9Ra" id="comments" data-reactid="689"><div class="scrollerdLGbQpo" data-reactid="690"><div class="styleE0ROtMs style2bpYj8w style2bUm2gQ" data-reactid="691"><div class="style2QHpjSt" data-reactid="692">Trwa ładowanie</div><div class="styleAkCj_Dn" data-reactid="693">.</div><div class="styleAkCj_Dn style3EhRzxG" data-reactid="694">.</div><div class="styleAkCj_Dn style3b6we4V" data-reactid="695">.</div></div></div></a><br data-reactid="696"/></div></div></div><div class="viewFVs88n5" data-reactid="697"><div class="view2ou3Gvs" data-reactid="698"><div class="3uf5v8" data-reactid="699"><!-- react-empty: 700 --><div class="3ujx09 3v4hbe 3u5xrx 3tctb9 wlr35k2u700d" data-reactid="701"><div class="412j7r" data-reactid="702"></div><img class="3ujo1k" src="https://v.wpimg.pl/MTg2OTk5YjUGUDlnRE5vIEUIbT0CF2F2EhB1dkR6YmFRSnthRFxjIxccPzhEVGI9SEE7M0RFJjJIUCh6G1sqdho=" alt="3ukhhf" data-reactid="703"/><div class="45g232" data-reactid="704"><b class="wlr35k2u700e" data-reactid="705"><b><strong><b></b></strong></b></b></div></div></div></div></div><div class="BgAplahiCifJ8" data-reactid="706"><div class="BgApla30SROfM" data-reactid="707"><div data-reactid="708"></div><div data-reactid="709"></div></div></div></div><!-- react-empty: 710 --></div></div></div></div></td></tr><tr data-reactid="711"><td class="Wrapper3Fr7j02" data-reactid="712"><div class="Footer14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="713"><div data-st-area="Footer" class="Footer29Ld8c- FootergXrZGKQ menuFooterDesktop" data-reactid="714"><div class="Footer1LNJWaA" data-reactid="715"><span data-reactid="716"><!-- react-text: 717 -->© 1995-<!-- /react-text --><!-- react-text: 718 -->2019<!-- /react-text --><!-- react-text: 719 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="FooterItem2CqoVpR FooterItem1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="720">Reklama</a><a class="FooterItem2CqoVpR FooterItem1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="721">O nas</a><a class="FooterItem2CqoVpR FooterItem1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="722">Prywatność</a><a class="FooterItem2CqoVpR FooterItem1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="723">Regulamin</a><a class="FooterItem2CqoVpR FooterItem1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="724">Regulamin dodawania opinii</a></div></div></div><b class="mgm8i2v160e" data-reactid="725"><b><i><i></i></i></b></b><b class="mbh25a1a500e" data-reactid="726"><b><em><samp></samp></em></b></b></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vIEUIbTAEF2F2EhB1dkRHdWZSBHllXwR1YkhBJzscGyo9AQ08Jh0IIiQOXCYxTVQuIA5dIWkBRi84CFEkMQ8TPThaQi4_BBM7aVIce3YW";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".mgm03d0l60e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.mvc2c2y40e','','false');rs(3,'.mgm3d0l60e','.mgm3d0l60d','false');rs(5,'.rgm5f2k100e','.rgm5f2k100d','false');rs(6,'.mlr6g0w120e','.mlr6g0w120d','{"padding":10}');rs(8,'.mgm8i2v160e','','false');rs(10,'.mbh10k1u200e','','false');rs(11,'.xms11l2h220e','.xms11l2h220d','false');rs(24,'.mqw24y0n480e','','false');rs(25,'.mbh25a1a500e','','false');rs(35,'.wlr35k2u700e','.wlr35k2u700d','false');rs(36,'.xms36l0h720e','.xms36l0h720d','false');rs(37,'.ynt37m1t740e','.ynt37m1t740d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/MTg2OTk5YjUGUDlnRE5vIEUIbTAEF2F2EhB1dkRHdWZSBHllXwR1YkhBJzscGyo9AQ08Jh0IIiQOXCYxTVQuIA5dIWkBRiIyARQ_OFZFLD8IFDlpXht5dho=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  