
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="wvwjuvbm">
        
        <title data-react-helmet="true">Jankowski: Bez-SilniRazem, czyli jak Koalicji Obywatelskiej został tylko antyPiS (Opinia) - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/jankowski-bez-silnirazem-czyli-jak-koalicji-obywatelskiej-zostal-tylko-antypis-opinia-6425519680780417a"/><meta data-react-helmet="true" name="keywords" content="wybory parlamentarne, pis, koalicja obywatelska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/jankowski-bez-silnirazem-czyli-jak-koalicji-obywatelskiej-zostal-tylko-antypis-opinia-6425519680780417a"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-17T15:14:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-17T15:22:22.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wybory parlamentarne, pis, koalicja obywatelska"/><meta data-react-helmet="true" name="news_keywords" content="wybory parlamentarne, pis, koalicja obywatelska"/><meta data-react-helmet="true" name="author" content="Łukasz Jankowski"/><meta data-react-helmet="true" name="description" content="&quot;Nie możemy być tylko antyPiSem, musimy przedstawić Polakom konkurencyjny program&quot; - tak przez ostatnie miesiące mówili wszyscy politycy opozycji. Aby wygrać wybory, trzeba wyjść z pozytywnymi pomysłami"/><meta data-react-helmet="true" property="twitter:description" content="&quot;Nie możemy być tylko antyPiSem, musimy przedstawić Polakom konkurencyjny program&quot; - tak przez ostatnie miesiące mówili wszyscy politycy opozycji. Aby wygrać wybory, trzeba wyjść z pozytywnymi pomysłami"/><meta data-react-helmet="true" property="og:title" content="Jankowski: Bez-SilniRazem, czyli jak Koalicji Obywatelskiej został tylko antyPiS (Opinia)"/><meta data-react-helmet="true" property="og:description" content="&quot;Nie możemy być tylko antyPiSem, musimy przedstawić Polakom konkurencyjny program&quot; - tak przez ostatnie miesiące mówili wszyscy politycy opozycji. Aby wygrać wybory, trzeba wyjść z pozytywnymi pomysłami"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/874519243--437256049/koalicja-obywatelska.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0hEWJmJFh1ZmoLeXBkS3Z2cQBjaWVJeHZwBX5waFUkKyRfJyc7G2IrJ0o5JSUfIzcuUmAuIR1tOQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/jankowski-bez-silnirazem-czyli-jak-koalicji-obywatelskiej-zostal-tylko-antypis-opinia-6425519680780417a"/>
        <style data-react-helmet="true" >div.ycipk-4906km {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4904nn {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-4905xm {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-49r1ar {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-49r1xr {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-49s82v {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-49s8pv {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-49s7fw {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/jankowski-bez-silnirazem-czyli-jak-koalicji-obywatelskiej-zostal-tylko-antypis-opinia-6425519680780417a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsG3NAbRsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRZn1YOmZ_EWE3JRs7LSYcfWpmVH5yfBwjJTgUYSc2QGw5" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'varxcitexemxbxsampxixstrong';
          window.habawide = true;
          window.appVersion = '3.7.169-3.7.169';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6425519680780417","ctype":"article","cdate":"2019-09-17","cpageno":1,"cpagemax":1,"ctags":"wybory%20parlamentarne,pis,koalicja%20obywatelska","cauthor":"%C5%81ukasz%20Jankowski","cpremium":0,"csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2042774":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2042774,"duration":91,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"#Newsroom"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsG3NAbRsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmxsaHMPbX5nHD0wMA4mJ2oAYHN_S3l9alAiLTQUO2ovQGw5",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/MHBhMzlvYikjCjtJQw1vPGBSbwgHVGFqHUp3WDMpEhcdNxIlMykSFx03EiUzKRIXHTcSJTMpEhcdNxIlMykSFx03EiUzKRIXHTcSJTMpEhcdNxIlMykSFx03EiUzKRIXHTcSJTMpEhcdNxIlMykSFx03EiUzKRIXHTcSJTMpEhcdNxIlMykSFx03EiUzVGFqN0p3WEMRLC5sAj5FHgBweWQaKBEFEj51cFt5TFpFaxd_HzsNBgM7Ki9OPRIYGyF1LRgkFAUTYz8yRj0WSUQLIiMGJhUbBSYhbwooAEEFJCQsAT8bFhMgZSESNBYFWycpKUUmFQ0aJCsoAWAVDg86KTYNIQkHHygibxIiCRgXIWU2ESERA1ssJjYRPRMfWyI4KwYkG0FAeXp3XXxDWk59f3pYeUtbF2sYFSkSGwgUKXVkDiEJGBc5ISZVOBQIEyshLA0pXB8GJCZ_HzsNBgM7Ki9OLB4aJSEnNhtwSl1GbzU="></script>
        <script crossorigin src="https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsMHNAbSUhEWJmDlh1ZhpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabGxocw9tfmccHAl-OCA8alBhJn4TISgsXStrOBQjLStWYyshEyEtIB0kN3MH"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MzYzMTRNYhs4GDtnfTVvDntAbzciJhIJLR5veHARb0B7JRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw1sYVgsWHd2fTk9ECoWJDZ9OT0QKhYkNn89KhspVCcncDM="></script>
        <script defer src="https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsG3NAbRsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRG3NWbTFnCWxrIg4uMCxQYXd_TWF1cwphLDQbK2ovQGw5"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsG3NAbRsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRAbGmwRGw4lEBsabBEbDiUQGxpsERsOJRBmaRE7ZmtYYDcxUjotMlV8anIdf3JoVXtxJwN_J2AcKnAgBXZwZ054ICYBKCIzG3YgdlEodWJPYS0mXGw5" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFmAnpzaldgMyETIiNrQyJrYE1_dX0HeXRoTWJpdAV9fGVKendzC2EiMAwmJypdYzM5Ezsha0MgI3MH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXJhAnl0aldgMyETIiNrQyJrYE1_dX0HeXRoTWJpdAV9fGVKendzC2EiMAwmJypdYzM5Ezsha0MgI3MH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXNjAnh2aldgMyETIiNrQyJrYE1_dX0HeXRoTWJpdAV9fGVKendzC2EiMAwmJypdYzM5Ezsha0MgI3MH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXNnAnhyaldgMyETIiNrQyJrYE1_dX0HeXRoTWJpdAV9fGVKendzC2EiMAwmJypdYzM5Ezsha0MgI3MH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVgTjd1dAdhIH8NPy0oVGA0PVV-c3UCdnBmSnZzaB5_cmJCe3RwAHh8fhwuMixQISp8DSctMVZgND8dbTk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVjSjd1dwNhIH8NPy0oVGA0PVV-c3UCdnBmSnZzaB5_cmJCe3RwAHh8fhwuMixQISp8DSctMVZgND8dbTk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVlTjd1cQdhIH8NPy0oVGA0PVV-c3UCdnBmSnZzaB5_cmJCe3RwAHh8fhwuMixQISp8DSctMVZgND8dbTk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVkSDd1cAFhIH8NPy0oVGA0PVV-c3UCdnBmSnZzaB5_cmJCe3RwAHh8fhwuMixQISp8DSctMVZgND8dbTk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVpSjd1fQNhIH8NPy0oVGA0PVV-c3UCdnBmSnZzaB5_cmJCe3RwAHh8fhwuMixQISp8DSctMVZgND8dbTk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVnAn5yaldgMyETIiNrQyJrYkJ7dncFeHFjV2J1dQR6c2FKdnFzHCglJxMsKyseOjYwFDw0JEErKiVUPyoiETM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXdjAnx2aldgMyETIiNrQyJrYkJ7dncFeHFjV2J1dQR6c2FKdnFzHCglJxMsKyseOjYwFDw0JEErKiVUPyoiETM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YX1nAnZyaldgMyETIiNrQyJrYkJ7dncFeHFjV2J1dQR6c2FKdnFzHCglJxMsKyseOjYwFDw0JEErKiVUPyoiETM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVnSjd1cwNhIH8NPy0oVGA0PVV8fHEBfHJnT31paAJ-c2VNf3R8BnhrNxs5LSZcIGklCC4qNkMvNjQUO2o1XSlmLA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVoSDd1fAFhIH8NPy0oVGA0PVV8fHEBfHJnT31paAJ-c2VNf3R8BnhrNxs5LSZcIGklCC4qNkMvNjQUO2o1XSlmLA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXVlTjd1cQdhIH8NPy0oVGA0PVV8fHEBfHJnT31paAJ-c2VNf3R8BnhrNxs5LSZcIGklCC4qNkMvNjQUO2o1XSlmLA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf68ad4d5ee000b5b3cfc.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-503310262"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="sxdgl2058e" data-reactid="7"><var><var><em></em></var></var></var><div class="ycipk-4aujzv" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4ojc46 ycipk-4906km snssi60174d" data-reactid="10"><div class="ycipk-4hhxce" data-reactid="11"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="12"/><div class="ycipk-4lvg7q" data-reactid="13"><var class="snssi60174e" data-reactid="14"><var><var><strong></strong></var></var></var></div></div></div><div class="ycipk-1eC5C0Q ycipk-wpAPPrT" data-reactid="15"><div class="" data-reactid="16"><div class="ycipk-1q0aVq- ycipk-wpAPPrT" style="background-color:#000000;" data-reactid="17"><div data-st-area="Header" class="header ycipk-DNHho_e" style="background-color:#000000;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="18"><h2 class="ycipk-EDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span class="ycipk-9-RdI2v" data-reactid="21">WP Opinie</span><span class="ycipk-1LwKves" data-reactid="22"><div class="ycipk-k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="ycipk-1bG3O7T" data-reactid="25"><div class="ycipk-k-0W4yM" style="width:81px;height:50px;" data-reactid="26"><span class="" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="ycipk-3IxTUNV" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="ycipk-1iH9KKJ" data-reactid="31"><span class="" data-reactid="32"><span class="" data-reactid="33"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="ycipk-30l-irL ycipk-1glLjXd" data-reactid="34"><span class="" data-reactid="35"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="ycipk-2rYI6tr ycipk-2FjcQYP" data-reactid="36"><div data-st-area="Menu" class="ycipk-2MPRpHr ycipk-3bNYKX_" data-reactid="37"><a class="ycipk-3mu7F3s menu--item" href="/najnowsze" data-reactid="38"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="39"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="40">Najnowsze</div></a><div class="ycipk-N7HB2-- ycipk-WT8xU9x" data-reactid="41"><div class="ycipk-2FyDZeL" data-reactid="42"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="43"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="44">Archiwum</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="45"><span class="" data-reactid="46"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="ycipk-2rtm9_y menuText-Archiwum desktop ycipk-3bNYKX_" data-reactid="47"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="48"><div class="ycipk-2tpI9fz" style="width:50%;" data-reactid="49"><a class="ycipk-3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="50"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="51"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="52">Rafał Woś</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="53"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="54"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="55">Andrzej Stankiewicz</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="56"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="57"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="58">Jacek Rostowski</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="59"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="60"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="61">Łukasz Warzecha</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="62"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="63"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="64">Piotr Ikonowicz</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="65"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="66"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="67">Tomasz Wróblewski</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="68"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="69"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="70">Jan Śpiewak</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="71"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="72"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="73">Mariusz Staniszewski</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="74"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="75"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="76">Ziemowit Szczerek</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="77"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="78"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="79">Bartosz Marczuk</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="80"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="81"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="82">Wiesław Dębski</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="83"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="84"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="85">Marcin Bartnicki</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="86"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="87"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="88">Jacek Gądek</span></a></div><div class="ycipk-2tpI9fz" style="width:50%;" data-reactid="89"><a class="ycipk-3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="90"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="91"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="92">Guy Verhofstadt</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="93"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="94"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="95">Gordon Brown</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="96"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="97"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="98">Yanis Varoufakis</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="99"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="100"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="101">Carl Bildt</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="102"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="103"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="104">George Soros</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="105"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="106"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="107">Javier Solana</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="108"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="109"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="110">Peter Singer</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="111"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="112"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="113">Bernard-Henri Levy</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="114"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="115"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="116">Ian Buruma</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="117"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="118"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="119">Jeffrey Sachs</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="120"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="121"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="122">Nina Chruszczowa</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="123"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="124"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="125">Joschka Fischer</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="126"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="127"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="128">Joseph Nye</span></a></div></div></div></div><div class="ycipk-N7HB2-- ycipk-WT8xU9x" data-reactid="129"><div class="ycipk-2FyDZeL" data-reactid="130"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="131"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="132">Piszą u nas</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="133"><span class="" data-reactid="134"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="ycipk-2rtm9_y menuText-Pisza-u-nas desktop ycipk-3bNYKX_" data-reactid="135"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="136"><div class="ycipk-2tpI9fz" style="width:50%;" data-reactid="137"><a class="ycipk-3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="138"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="139"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="140">Grzegorz Wysocki (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="141"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="142"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="143">Ewa Koszowska (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="144"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="145"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="146">Marcin Makowski (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="147"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="148"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="149">Jarosław Kociszewski (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="150"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="151"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="152">Nina Harbuz (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="153"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="154"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="155">Oskar Górzyński (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="156"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="157"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="158">Kamil Sikora (WP)</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="159"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="160"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="161">Jacek Żakowski</span></a></div><div class="ycipk-2tpI9fz" style="width:50%;" data-reactid="162"><a class="ycipk-3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="163"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="164"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="165">Paweł Lisicki</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="166"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="167"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="168">Karolina Korwin-Piotrowska</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="169"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="170"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="171">Sławomir Sierakowski</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="172"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="173"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="174">Kataryna</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="175"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="176"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="177">Jakub Majmurek</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="178"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="179"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="180">Joanna Mikos</span></a><a class="ycipk-3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="181"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="182"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="183">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="184"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="185"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="186">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="187"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="188"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="189">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="190"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="191"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="192">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="193"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="194"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="195">Stanisław Obirek</span></a><a class="ycipk-3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="196"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="197"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="198">Pisz do Opinii</span></a></div></div></div></div><div class="ycipk-N7HB2--" data-reactid="199"><div class="ycipk-2FyDZeL" data-reactid="200"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="201"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="202">Tematy</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="203"><span class="" data-reactid="204"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="ycipk-2rtm9_y desktop ycipk-3bNYKX_" data-reactid="205"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><!-- react-empty: 216 --></div></div></div></div></div></div><div class="ycipk-hq2cPRw" data-reactid="217"><div class="ycipk-1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="218"><nav class="ycipk-dta_phy" data-reactid="219"><ul class="ycipk-2w3LUIf" data-reactid="220"><li class="ycipk-38GvZfl" data-reactid="221"><a class="ycipk-1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="222">Wiadomości</a></li><li class="ycipk-38GvZfl" data-reactid="223"><a class="ycipk-1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="224">Sport</a></li><li class="ycipk-38GvZfl" data-reactid="225"><a class="ycipk-1ynwMQO" href="https://www.money.pl" data-reactid="226">Biznes</a></li><li class="ycipk-38GvZfl" data-reactid="227"><a class="ycipk-1ynwMQO" href="https://kobieta.wp.pl" data-reactid="228">Kobieta</a></li><li class="ycipk-38GvZfl" data-reactid="229"><a class="ycipk-1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="230">Gwiazdy</a></li><li class="ycipk-38GvZfl" data-reactid="231"><a class="ycipk-1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="232">Zdrowie</a></li><li class="ycipk-38GvZfl" data-reactid="233"><a class="ycipk-1ynwMQO" href="https://parenting.pl" data-reactid="234">Dziecko</a></li><li class="ycipk-38GvZfl" data-reactid="235"><a class="ycipk-1ynwMQO" href="https://moto.wp.pl" data-reactid="236">Moto</a></li><li class="ycipk-38GvZfl" data-reactid="237"><a class="ycipk-1ynwMQO" href="https://tech.wp.pl" data-reactid="238">Tech</a></li><li class="ycipk-38GvZfl" data-reactid="239"><a class="ycipk-1ynwMQO" href="https://gry.wp.pl" data-reactid="240">Gry</a></li><li class="ycipk-38GvZfl ycipk-1iSEeYv" style="background-color:#000000;" data-reactid="241"><span class="ycipk-1ynwMQO" data-reactid="242">Opinie</span></li><li class="ycipk-38GvZfl" data-reactid="243"><a class="ycipk-1ynwMQO" href="https://turystyka.wp.pl" data-reactid="244">Turystyka</a></li><li class="ycipk-38GvZfl" data-reactid="245"><button class="ycipk-1ynwMQO" data-reactid="246">Inne</button></li></ul></nav><aside class="ycipk-_6YMCEW" data-reactid="247"><div class="ycipk-1AaFVhn" data-reactid="248"><div class="ycipk-1Xj4d3L" data-reactid="249"><h3 class="ycipk-oU7NkZI" data-reactid="250">Informacje</h3><ul data-reactid="251"><li class="ycipk-14bKRgr" data-reactid="252"><a class="ycipk-2jw0xn1" href="https://pogoda.wp.pl" data-reactid="253">Pogoda</a></li><li class="ycipk-14bKRgr" data-reactid="254"><a class="ycipk-2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="255">Historia</a></li><li class="ycipk-14bKRgr" data-reactid="256"><a class="ycipk-2jw0xn1" href="https://tv.wp.pl" data-reactid="257">Program TV</a></li><li class="ycipk-14bKRgr" data-reactid="258"><a class="ycipk-2jw0xn1" href="https://video.wp.pl" data-reactid="259">Video WP</a></li><li class="ycipk-14bKRgr" data-reactid="260"><a class="ycipk-2jw0xn1" href="https://telewizja.wp.pl" data-reactid="261">Telewizja WP</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="262"><h3 class="ycipk-oU7NkZI" data-reactid="263">Sport</h3><ul data-reactid="264"><li class="ycipk-14bKRgr" data-reactid="265"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="266">Ekstraklasa</a></li><li class="ycipk-14bKRgr" data-reactid="267"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="268">Kolarstwo</a></li><li class="ycipk-14bKRgr" data-reactid="269"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="270">Koszykówka</a></li><li class="ycipk-14bKRgr" data-reactid="271"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="272">Lekkoatletyka</a></li><li class="ycipk-14bKRgr" data-reactid="273"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="274">Sporty motorowe</a></li><li class="ycipk-14bKRgr" data-reactid="275"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="276">Piłka nożna</a></li><li class="ycipk-14bKRgr" data-reactid="277"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="278">Liga Mistrzów</a></li><li class="ycipk-14bKRgr" data-reactid="279"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="280">Piłka ręczna</a></li><li class="ycipk-14bKRgr" data-reactid="281"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="282">Siatkówka</a></li><li class="ycipk-14bKRgr" data-reactid="283"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="284">Skoki narciarskie</a></li><li class="ycipk-14bKRgr" data-reactid="285"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="286">Sporty walki</a></li><li class="ycipk-14bKRgr" data-reactid="287"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="288">WP SportowyBar</a></li><li class="ycipk-14bKRgr" data-reactid="289"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="290">Sporty Zimowe</a></li><li class="ycipk-14bKRgr" data-reactid="291"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="292">F1</a></li><li class="ycipk-14bKRgr" data-reactid="293"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="294">Żużel</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="295"><h3 class="ycipk-oU7NkZI" data-reactid="296">Finanse</h3><ul data-reactid="297"><li class="ycipk-14bKRgr" data-reactid="298"><a class="ycipk-2jw0xn1" href="https://www.money.pl/banki/" data-reactid="299">Banki</a></li><li class="ycipk-14bKRgr" data-reactid="300"><a class="ycipk-2jw0xn1" href="https://biztok.money.pl" data-reactid="301">BizTok</a></li><li class="ycipk-14bKRgr" data-reactid="302"><a class="ycipk-2jw0xn1" href="https://direct.money.pl" data-reactid="303">Doradztwo finansowe</a></li><li class="ycipk-14bKRgr" data-reactid="304"><a class="ycipk-2jw0xn1" href="https://msp.money.pl" data-reactid="305">Firma</a></li><li class="ycipk-14bKRgr" data-reactid="306"><a class="ycipk-2jw0xn1" href="https://finanse.wp.pl" data-reactid="307">Finanse</a></li><li class="ycipk-14bKRgr" data-reactid="308"><a class="ycipk-2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="309">Fundusze inwestycyjne</a></li><li class="ycipk-14bKRgr" data-reactid="310"><a class="ycipk-2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="311">Giełda</a></li><li class="ycipk-14bKRgr" data-reactid="312"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="313">Pożyczki online</a></li><li class="ycipk-14bKRgr" data-reactid="314"><a class="ycipk-2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="315">Chwilówki</a></li><li class="ycipk-14bKRgr" data-reactid="316"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="317">Kursy walut</a></li><li class="ycipk-14bKRgr" data-reactid="318"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pit/" data-reactid="319">PIT 2018/2019</a></li><li class="ycipk-14bKRgr" data-reactid="320"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="321">Kalkulator wynagrodzeń</a></li><li class="ycipk-14bKRgr" data-reactid="322"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="323">Podatki</a></li><li class="ycipk-14bKRgr" data-reactid="324"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl" data-reactid="325">Porównywarka finansowa</a></li><li class="ycipk-14bKRgr" data-reactid="326"><a class="ycipk-2jw0xn1" href="https://praca.money.pl" data-reactid="327">Praca</a></li><li class="ycipk-14bKRgr" data-reactid="328"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="329">Waluty</a></li><li class="ycipk-14bKRgr" data-reactid="330"><a class="ycipk-2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="331">Ubezpieczenia </a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="332"><h3 class="ycipk-oU7NkZI" data-reactid="333">Rozrywka i styl</h3><ul data-reactid="334"><li class="ycipk-14bKRgr" data-reactid="335"><a class="ycipk-2jw0xn1" href="https://dom.wp.pl" data-reactid="336">Dom</a></li><li class="ycipk-14bKRgr" data-reactid="337"><a class="ycipk-2jw0xn1" href="https://facet.wp.pl" data-reactid="338">Facet</a></li><li class="ycipk-14bKRgr" data-reactid="339"><a class="ycipk-2jw0xn1" href="https://film.wp.pl" data-reactid="340">Filmy</a></li><li class="ycipk-14bKRgr" data-reactid="341"><a class="ycipk-2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="342">Oscary 2019</a></li><li class="ycipk-14bKRgr" data-reactid="343"><a class="ycipk-2jw0xn1" href="https://gryonline.wp.pl" data-reactid="344">GryOnline</a></li><li class="ycipk-14bKRgr" data-reactid="345"><a class="ycipk-2jw0xn1" href="https://centralagier.wp.pl" data-reactid="346">Centrala Gier</a></li><li class="ycipk-14bKRgr" data-reactid="347"><a class="ycipk-2jw0xn1" href="https://kafeteria.pl" data-reactid="348">Kafeteria</a></li><li class="ycipk-14bKRgr" data-reactid="349"><a class="ycipk-2jw0xn1" href="https://f.kafeteria.pl" data-reactid="350">Forum dla kobiet</a></li><li class="ycipk-14bKRgr" data-reactid="351"><a class="ycipk-2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="352">Książki</a></li><li class="ycipk-14bKRgr" data-reactid="353"><a class="ycipk-2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="354">Kuchnia</a></li><li class="ycipk-14bKRgr" data-reactid="355"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl" data-reactid="356">Pudelek</a></li><li class="ycipk-14bKRgr" data-reactid="357"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="358">Seriale</a></li><li class="ycipk-14bKRgr" data-reactid="359"><a class="ycipk-2jw0xn1" href="https://teleshow.wp.pl" data-reactid="360">Teleshow</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="361"><h3 class="ycipk-oU7NkZI" data-reactid="362">Zdrowie i dziecko</h3><ul data-reactid="363"><li class="ycipk-14bKRgr" data-reactid="364"><a class="ycipk-2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="365">Ciąża i poród</a></li><li class="ycipk-14bKRgr" data-reactid="366"><a class="ycipk-2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="367">Ranking lekarzy</a></li><li class="ycipk-14bKRgr" data-reactid="368"><a class="ycipk-2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="369">Rozwój dziecka</a></li><li class="ycipk-14bKRgr" data-reactid="370"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="371">Trening</a></li><li class="ycipk-14bKRgr" data-reactid="372"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="373">Zdrowe odżywianie</a></li><li class="ycipk-14bKRgr" data-reactid="374"><a class="ycipk-2jw0xn1" href="https://fitness.wp.pl" data-reactid="375">Fitness</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="376"><h3 class="ycipk-oU7NkZI" data-reactid="377">Turystyka</h3><ul data-reactid="378"><li class="ycipk-14bKRgr" data-reactid="379"><a class="ycipk-2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="380">Narty</a></li><li class="ycipk-14bKRgr" data-reactid="381"><a class="ycipk-2jw0xn1" href="https://www.wakacje.pl" data-reactid="382">Wakacje</a></li><li class="ycipk-14bKRgr" data-reactid="383"><a class="ycipk-2jw0xn1" href="https://www.nocowanie.pl" data-reactid="384">Nocowanie</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="385"><h3 class="ycipk-oU7NkZI" data-reactid="386">Zakupy i inne</h3><ul data-reactid="387"><li class="ycipk-14bKRgr" data-reactid="388"><a class="ycipk-2jw0xn1" href="https://allani.pl" data-reactid="389">Allani</a></li><li class="ycipk-14bKRgr" data-reactid="390"><a class="ycipk-2jw0xn1" href="https://domodi.pl" data-reactid="391">Domodi</a></li><li class="ycipk-14bKRgr" data-reactid="392"><a class="ycipk-2jw0xn1" href="https://hosting.wp.pl" data-reactid="393">Hosting</a></li><li class="ycipk-14bKRgr" data-reactid="394"><a class="ycipk-2jw0xn1" href="https://radar.wp.pl" data-reactid="395">Okazje i promocje</a></li><li class="ycipk-14bKRgr" data-reactid="396"><a class="ycipk-2jw0xn1" href="https://morizon.wp.pl" data-reactid="397">Ogłoszenia nieruchomości</a></li><li class="ycipk-14bKRgr" data-reactid="398"><a class="ycipk-2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="399">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 400 --><div class="sinje03187e" data-reactid="401"></div><div class="content ycipk-2d9_HLt" data-reactid="402"><!-- react-empty: 403 --><div data-reactid="404"><div data-reactid="405"><div class="ycipk-EanFVXt" data-reactid="406"><div class="ycipk-3s-mP2l" data-reactid="407"><div class="ycipk-hiCifJ8" data-reactid="408"><div class="ycipk-30SROfM" data-reactid="409"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="410"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/polityka&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="411"><figure class="ycipk-3bBevUs" data-reactid="412"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="413"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrZk1_cXcKfXFiV351cAF-cmZJfnxqQyEoOA42LyQef31jAn59dx0-KjZYMg==" class="ycipk-17NH_Hy" data-reactid="414"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="415">Polityka</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="416"><figure class="ycipk-3bBevUs" data-reactid="417"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="418"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrZk19fHUFf3BkV2J1cAB6cmBMe3ZxHD00PhYqJz9WIDclDSBpdAp8PGBDfWo1XSlmLA==" class="ycipk-17NH_Hy" data-reactid="419"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="420">Społeczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kultura&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kultura" data-reactid="421"><figure class="ycipk-3bBevUs" data-reactid="422"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="423"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrZ0N3cHcBfHd8Qnl1dAB5c2FPYC8wXzoxIxtidXwBNnVoSGE0K1RsOQ==" class="ycipk-17NH_Hy" data-reactid="424"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="425">Kultura</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/swiat&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="426"><figure class="ycipk-3bBevUs" data-reactid="427"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="428"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrYkx7fHcBenZgV2J3cAp9cmROd3JqQDktMA5idXwBNnVoSGE0K1RsOQ==" class="ycipk-17NH_Hy" data-reactid="429"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="430">Świat</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/religia&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/religia" data-reactid="431"><figure class="ycipk-3bBevUs" data-reactid="432"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="433"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrZU1_dX0Bd3VnV2J2fQt2fGJCeX1qQSsoOB0mJWgCd3YpS3Z2a0MgI3MH" class="ycipk-17NH_Hy" data-reactid="434"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="435">Religia</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/project-syndicate&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/project-syndicate" data-reactid="436"><figure class="ycipk-3bBevUs" data-reactid="437"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="438"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrYEx2dHUKeHNhS2JwdAB8c2lMeHNqQzwrOx8sMGhANyo1EywlMVZjdWhIN3V8AWA0Px1tOQ==" class="ycipk-17NH_Hy" data-reactid="439"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="440">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/rzad-pis&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/rzad-pis" data-reactid="441"><figure class="ycipk-3bBevUs" data-reactid="442"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="443"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrYE18dH0FdnxoT2J2dQZ3fWdOeXFwHBweED5iFAxgEXVoSDd1fAFgND8dbTk=" class="ycipk-17NH_Hy" data-reactid="444"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="445">Rząd PiS</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/nauka&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="446"><figure class="ycipk-3bBevUs" data-reactid="447"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="448"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrYEh_d3cCd3diS2JpdAN2fGhDfHN8CmEKEC8EBRoCd3YpS3Z2a0MgI3MH" class="ycipk-17NH_Hy" data-reactid="449"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="450">Nauka</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/historia&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/historia" data-reactid="451"><figure class="ycipk-3bBevUs" data-reactid="452"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="453"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrY0l6cHUCfXBiV35zcQF-cmZKdnVqewcXBTUdDQRsf31jAn59dx0-KjZYMg==" class="ycipk-17NH_Hy" data-reactid="454"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="455">Historia</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kongres-obywatelski&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kongres-obywatelski" data-reactid="456"><figure class="ycipk-3bBevUs" data-reactid="457"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="458"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrYk56fXEHfXRoV3Z8dgB2cmFLemsuXBF1aEg3dXwBESshEyEtIB0-KjZYMg==" class="ycipk-17NH_Hy" data-reactid="459"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="460">Kongres Obywatelski</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/autor/andrzej-pagowski/6016414061011585&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="461"><figure class="ycipk-3bBevUs" data-reactid="462"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="463"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrZEt9fX0KeHdhV2J1dwZ-d2dJf3d1HC8UMB0gMzZYJxtgQ308dAp8Gz4KJiosVmA0Px1tOQ==" class="ycipk-17NH_Hy" data-reactid="464"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="465">Pągowski Wirtualnie</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/wideo&quot;,&quot;index&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="466"><figure class="ycipk-3bBevUs" data-reactid="467"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="468"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXBkAntxaldgMyETIiNrQyJrZUp5d3YCfH1oV2J9dgp4d2FLd3ZqQyIlMh8nKylXKzZ_CiEjZ04=" class="ycipk-17NH_Hy" data-reactid="469"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="470">Wideo</div></a><div data-reactid="471"></div><div class="ycipk-2MDbV6M" data-reactid="472"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="473"><div class="ycipk-hiCifJ8" data-reactid="474"><div class="ycipk-30SROfM" data-reactid="475"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="476"><!-- react-empty: 477 --><div data-reactid="478"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/jankowski-bez-silnirazem-czyli-jak-koalicji-obywatelskiej-zostal-tylko-antypis-opinia-6425519680780417a" data-reactid="479"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="480"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="481"><meta itemprop="url" content="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0hEWJmJFh1ZmoAf3dmSXx3cgNjaWBJeHV9A399aUNgKCpUIWkmCmIrNVogLTRUPyoiETM=" data-reactid="482"/><meta itemprop="width" content="187" data-reactid="483"/><meta itemprop="height" content="60" data-reactid="484"/></div><meta itemprop="name" content="WP Opinie" data-reactid="485"/></div><meta itemprop="datePublished" content="2019-09-17T17:14:00+02:00" data-reactid="486"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="487"><div class="ycipk-3KaUVlr" data-reactid="488"><div class="ycipk-3mfrBxN" data-reactid="489"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="490"></div></div><a href="/tag/wybory%20parlamentarne" data-reactid="491"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="492">wybory parlamentarne</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="493"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="494"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="495"><!-- react-text: 496 -->+<!-- /react-text --><!-- react-text: 497 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="498"><div class="ycipk-3v0El6z" data-reactid="499"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="500"><div class="ycipk-czXPGR_" data-reactid="501"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/pis" data-reactid="502">pis</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/koalicja%20obywatelska" data-reactid="503">koalicja obywatelska</a></div></div></div></div></div></div><span data-reactid="504"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="505"><a class="ycipk-21Hub9j" href="/autor/lukasz-jankowski/6418013162317441" data-reactid="506"><div class="ycipk-u7xf8ZL" data-reactid="507"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="508"><div class="ycipk-3m1D4Gp" data-reactid="509"><div class="ycipk-2NCIuTn" data-reactid="510"><div class="ycipk-QB5kEjV" data-reactid="511"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="512"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXZkAn1xaldgMyETIiNrQyJrYE13dXEFf3NlTmJxcgJ_cWdJf3VqXzsvMAk1aS9SIC8-DTwvLB0kNDZYMg==" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="513"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="514">Łukasz Jankowski</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="515"><time datetime="2019-09-17 17:14" data-reactid="516">wczoraj (17:14)</time></div></div><div data-reactid="517"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="518"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="519"><!-- react-text: 520 -->Jankowski: Bez-SilniRazem, czyli jak Koalicji Obywatelskiej został tylko antyPiS (Opinia)<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="521">"Nie możemy być tylko antyPiSem, musimy przedstawić Polakom konkurencyjny program" - tak przez ostatnie miesiące mówili wszyscy politycy opozycji. Aby wygrać wybory, trzeba wyjść z pozytywnymi pomysłami i programem - powtarzał z kolei Grzegorz Schetyna. Koalicja Obywatelska miała przyciągać osoby niezdecydowane, czy w ogóle do tej pory niebiorące udziału w wyborach</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="522"><div class="ycipk-3caRABC" data-reactid="523"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="524"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="525"><div class="ycipk-1tfrDS7" data-reactid="526"><div class="ycipk-GgQLrpF" data-reactid="527"><div class="ycipk-21hwsg8" data-reactid="528"><span class="" data-reactid="529"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="530">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="531"><div class="ycipk-1tfrDS7" data-reactid="532"><div class="ycipk-GgQLrpF" data-reactid="533"><div class="ycipk-21hwsg8" data-reactid="534"><span class="" data-reactid="535"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="536">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="537"><div class="ycipk-2K3khpQ" data-reactid="538"><div class="ycipk-yslXS0p" data-reactid="539"><span class="" data-reactid="540"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="541">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="542"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="543"><div class="ycipk-1tZz0d9" data-reactid="544">Opinie</div><div class="ycipk-b0slQwY" data-reactid="545"><span class="" data-reactid="546"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="547"><figure class="ycipk-1O8neci" data-reactid="548"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="549"><img alt="Małgorzata Kidawa Błońska i Grzegorz Schetyna" width="644" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXJlTjdwdwphIH8NPy0oVGA0PVV3c3EGf31jTnxpaAd9c2NPeXRxCmEvPhsjLSZZL2k-GDYzJEcrKCIRLmovQylmLA==" height="429" class="ycipk-3BQvntU" data-reactid="550"/><div data-reactid="551"><meta itemprop="url" content="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0hEWJmJFh1ZmoLeXBkS3Z2cQBjaWVJeHZwBX5waFUkKyRfJyc7G2IrJ0o5JSUfIzcuUmAuIR1tOQ==" data-reactid="552"/><meta itemprop="width" content="2000" data-reactid="553"/><meta itemprop="height" content="1333" data-reactid="554"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="555">Małgorzata Kidawa Błońska i Grzegorz Schetyna (East News)</small><div class="ycipk-2xUHwx3" data-reactid="556"><div class="ycipk-4aujzv" data-reactid="557"><!-- react-empty: 558 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4904nn sinje3187d" data-reactid="559"><div class="ycipk-4hhxce" data-reactid="560"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="561"/><div class="ycipk-4lvg7q" data-reactid="562"><var class="sinje3187e" data-reactid="563"><var><var><b></b></var></var></var></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="564"><p>Tymczasem, sztab wyborczy największego opozycyjnego komitetu <a href="https://wiadomosci.wp.pl/wybory-parlamentarne-2019-koalicja-obywatelska-rusza-z-akcja-silnirazem-prawicowe-media-to-akcja-hejterska-6425085907576449a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/wybory-parlamentarne-2019-koalicja-obywatelska-rusza-z-akcja-silnirazem-prawicowe-media-to-akcja-hejterska-6425085907576449a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>wystartował z przekazem #SilniRazem</a>, który użytkownikom mediów społecznościowych jednoznacznie kojarzy się z grupą internautów ostro hejtujących rząd.  W najważniejszym tygodniu kampanii, w ostatnim momencie, kiedy można na poważnie wyjść z nowymi propozycjami programowymi, które dotarłyby do wyborców, najważniejsza partia opozycyjna proponuje wyborcom czysty antyPiS.</p></div><!-- react-empty: 565 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="566"><p>Sam pomysł wykorzystania kontrowersyjnego hasła budzi wątpliwości wśród polityków Koalicji Obywatelskiej. Małgorzata Kidawa-Błońska oburzała się, że sztab Prawa i Sprawiedliwość umieścił hasło #SilniRazem na przeróbce jej plakatów wyborczych. Wydaje się, że akcja z nowych hasłem nie do końca spodobała się kandydatce na nową premier, która poczuła się w obowiązku wystosować apel do własnych zwolenników spod znaku #SilniRazem o zachowanie kultury wypowiedzi w Internecie.</p></div><!-- react-empty: 567 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="568"><p>Zaniepokojenie o stan debaty publicznej, wyrażone przez wicemarszałek Kidawy-Błońskiej, nikogo nie powinno dziwić. Treści pojawiające się pod hasztagiem SilniRazem często wykraczały poza wszelkie standardy dyskursu, a poziom nienawiści wobec partii rządzącej czasami przekraczał nie tylko poziom dobrego smaku, ale być może i obowiązujące prawo. Polityczne usankcjonowanie kontrowersyjnej grupy wyraźnie gryzie się z niekonfliktowym przekazem kandydatki Koalicji Obywatelskiej na premiera.</p></div><div class="ycipk-4aujzv" data-reactid="569"><!-- react-empty: 570 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4asfy2 ycipk-4905xm xinpp51145d" data-reactid="571"><div class="ycipk-4hhxce" data-reactid="572"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="573"/><div class="ycipk-4lvg7q" data-reactid="574"><var class="xinpp51145e" data-reactid="575"><var><var><i></i></var></var></var></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="576"><p><strong>Zobacz też: PiS chce zlikwidować poprawność polityczną. <a href="https://wiadomosci.wp.pl/joanna-mucha-6030161236046977c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/joanna-mucha-6030161236046977c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Joanna Mucha</a> atakuje</strong></p></div><!-- react-empty: 577 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="578"><div id="video-player-2042774" data-reactid="579"></div><!-- react-empty: 580 --><!-- react-empty: 581 --></div><!-- react-empty: 582 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="583"><p>Dlaczego więc Koalicja Obywatelska, niwelując skutek wizerunkowy projektu „Premier Kidawa”, na plan pierwszy wprowadza akcję mobilizacyjną z wyraźnym rysem agresywnej retoryki antyrządowej? Odpowiedź mogą przynieść wyniki jednego z badań preferencji programowych przeprowadzonych na zlecenie ośrodka analitycznego Polityka Inside. Uczestników sondażu pytano o rozwiązania programowe wszystkich komitetów. Dopóki respondentom przedstawiono propozycje Koalicji Obywatelskiej bez wskazywania kto jest ich autorem, odbiór był bardzo pozytywny. Natomiast w drugiej część badania podano jaka partia przygotowała konkretne rozwiązanie. Wtedy uczestnicy badania zaczynali się odnosić do programu partii <a href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Grzegorz Schetyny</a> z rezerwą, podkreślając swój brak wiary w realizację propozycji, jeżeli ma je realizować rząd Platformy Obywatelskiej.</p></div><!-- react-empty: 584 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="585"><p>Właśnie ten brak wiarygodności wśród większości elektoratu, będzie skłaniał sztab wyborczy Koalicji Obywatelskiej do postawienia na mobilizowanie wyborców niechętnych wobec obecnej władzy, zamiast promowania własnych kwestii programowych.</p></div><div class="ycipk-4aujzv" data-reactid="586"><!-- react-empty: 587 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4asfy2 ycipk-49r1ar eotix111319d" data-reactid="588"><div class="ycipk-4hhxce" data-reactid="589"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="590"/><div class="ycipk-4lvg7q" data-reactid="591"><var class="eotix111319e" data-reactid="592"><var><cite><samp></samp></cite></var></var></div></div></div><!-- react-empty: 593 --><!-- react-empty: 594 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="595"><p>Zresztą, na konwencjach i spotkaniach wyborczych przewodniczący Platformy znacznie więcej czasu poświęca na krytykowanie założeń programu Prawa i Sprawiedliwości niż zachwalaniu własnych propozycji. Grzegorz Schetyna częściej mówi co rząd chce nam zabrać niż co opozycja może nam dać.</p></div><!-- react-empty: 596 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="597"><p>Szczególnie, że kiedy przychodzi do analizowania programu Koalicji Obywatelskiej to widać jak wiele jest w nim sprzeczności, zarówno w przypadku energetyki czy wydobywania węgla w Polsce, jak i  niekonsekwencji w przypadku obliczenia kosztów propozycji programowych dla budżetu państwa. Za miernik zaawansowania prac nad konkretnymi rozwiązaniami dotyczącymi realizacji programu opozycji może posłużyć cytat z sobotniego wystąpienia marszałek Kidawy-Błońskiej w Poznaniu, gdy kandydatka opozycji na premiera powiedziała: Pytacie słusznie, jak to zrobimy. Dam wam jedną, jasną i szczerą odpowiedź. Poprzez współpracę, a nie kłótnię. W tych krótkich słowach liderka opozycji zawarła odpowiedź na szereg istotnych pytań opinii publicznej, chociażby w zakresie jak znaleźć w budżecie 60 mld zł. rocznie na realizację obietnic wyborczych.</p></div><!-- react-empty: 598 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="599"><p>W tych warunkach nie może dziwić, że opozycja na ostatniej prostej tej kampanii, już nie przygotowuje  nowych propozycji programowych, nie stara się przekonać wyborców szerokim programem społeczno-gospodarczym, lecz koncentruje się na straszeniu konkurencją razem z hejterską grupą #SilniRazem. I przyjęcie za własne hasła SilniRazem jest wyrazem bezsilności Koalicji Obywatelskiej w promowaniu pozytywnego przekazu programowego. Na koniec kampanii zdaje się, że Koalicji Obywatelskiej pozostał już tylko antyPiS.</p></div><div class="ycipk-4aujzv" data-reactid="600"><!-- react-empty: 601 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4asfy2 ycipk-49r1xr fpulq120348d" data-reactid="602"><div class="ycipk-4hhxce" data-reactid="603"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="604"/><div class="ycipk-4lvg7q" data-reactid="605"><var class="fpulq120348e" data-reactid="606"><var><cite><i></i></cite></var></var></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="607"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 608 --></div><div class="ycipk-1Qq9oHQ" data-reactid="609"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="610"><div class="ycipk-25Y3Zxm" data-reactid="611"><!-- react-text: 612 -->Polub <!-- /react-text --><!-- react-text: 613 -->WP Opinie<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="614"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="615"></div></div></div></article></div></div></div><div class="ycipk-2TqTFZv" data-reactid="616"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="617"><div class="ycipk-30SROfM" data-reactid="618"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="619"><div class="ycipk-30SROfM" data-reactid="620"><div style="height:745px;position:relative;opacity:1;" data-reactid="621"><div class="ycipk-4aujzv" data-reactid="622"><!-- react-empty: 623 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-49s82v eotix3601044d" data-reactid="624"><div class="ycipk-4hhxce" data-reactid="625"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="626"/><div class="ycipk-4lvg7q" data-reactid="627"><var class="eotix3601044e" data-reactid="628"><var><i><cite></cite></i></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="629"><div data-reactid="630"></div></div><div style="opacity:1;" data-reactid="631"><div class="ycipk-4918vy" data-reactid="632"><div data-reactid="633"><div class="ycipk-4aujzv" data-reactid="634"><!-- react-empty: 635 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4albwk ycipk-49s8pv fpulq3711073d" data-reactid="636"><div class="ycipk-4hhxce" data-reactid="637"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="638"/><div class="ycipk-4lvg7q" data-reactid="639"><var class="fpulq3711073e" data-reactid="640"><var><i><em></em></i></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="641"><div class="ycipk-EanFVXt" data-reactid="642"><div class="ycipk-3s-mP2l" data-reactid="643"></div><div class="ycipk-1t26d10" data-reactid="644"><div class="ycipk-hiCifJ8" data-reactid="645"><div class="ycipk-30SROfM" data-reactid="646"><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="647"><!-- react-empty: 648 --><div class="ycipk-1BbcvOI" data-reactid="649"><div class="ycipk-1-VIjxl" data-reactid="650"></div><div class="ycipk-gIyVIC4" data-reactid="651"><div class="ycipk-3k3s6kF" data-reactid="652"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="653"><div class="ycipk-2vhwu4j" data-reactid="654">0</div><div class="ycipk-1GyBPzT" data-reactid="655"><div class="ycipk-1_b-OBg" data-reactid="656">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="657"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="658"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="659"><div data-reactid="660"><div class="ycipk-11eOWSB" data-reactid="661"></div></div><div class="ycipk-1tfrDS7" data-reactid="662"><div class="ycipk-GgQLrpF" data-reactid="663"><div class="ycipk-21hwsg8" data-reactid="664"><span class="" data-reactid="665"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="666">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="667"><div data-reactid="668"><div class="ycipk-11eOWSB" data-reactid="669"></div></div><div class="ycipk-1tfrDS7" data-reactid="670"><div class="ycipk-GgQLrpF" data-reactid="671"><div class="ycipk-21hwsg8" data-reactid="672"><span class="" data-reactid="673"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="674">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="675"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="676"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="677"><div class="ycipk-1cYeTap" data-reactid="678">0</div><div class="ycipk-1B4gOH5" data-reactid="679"></div><div class="ycipk-2YgLw5O" data-reactid="680"><div class="ycipk-Qcg0gcw" data-reactid="681">Trafne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="682"><div class="ycipk-1cYeTap" data-reactid="683">0</div><div class="ycipk-1B4gOH5" data-reactid="684"></div><div class="ycipk-2YgLw5O" data-reactid="685"><div class="ycipk-Qcg0gcw" data-reactid="686">Smutne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="687"><div class="ycipk-1cYeTap" data-reactid="688">0</div><div class="ycipk-1B4gOH5" data-reactid="689"></div><div class="ycipk-2YgLw5O" data-reactid="690"><div class="ycipk-Qcg0gcw" data-reactid="691">Ciekawe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="692"><div class="ycipk-1cYeTap" data-reactid="693">0</div><div class="ycipk-1B4gOH5" data-reactid="694"></div><div class="ycipk-2YgLw5O" data-reactid="695"><div class="ycipk-Qcg0gcw" data-reactid="696">Irytujące</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="697"><div class="ycipk-dLGbQpo" data-reactid="698"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="699"><div class="ycipk-2QHpjSt" data-reactid="700">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="701">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="702">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="703">.</div></div></div></a><br data-reactid="704"/></div></div></div><div class="ycipk-FVs88n5" data-reactid="705"><div class="ycipk-2ou3Gvs" data-reactid="706"><div class="ycipk-4aujzv" data-reactid="707"><!-- react-empty: 708 --><div class="ycipk-4azb4w ycipk-4bjvg1 ycipk-4albwk ycipk-49s7fw dnsff3511015d" data-reactid="709"><div class="ycipk-4hhxce" data-reactid="710"></div><img class="ycipk-4az268" src="https://v.wpimg.pl/NDQzODE3YSUwGDl3akhsMHNAbS0sEWJmJFh1Zmp8YXFnAntxalpgMyFUPyhqUmEtfgk7I2pDJSJ-GChqNV0pZiw=" alt="ycipk-4azvm2" data-reactid="711"/><div class="ycipk-4lvg7q" data-reactid="712"><var class="dnsff3511015e" data-reactid="713"><var><i><var></var></i></var></var></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="714"><div class="ycipk-30SROfM" data-reactid="715"><div data-reactid="716"></div><div data-reactid="717"></div></div></div></div><div class="ycipk-37e8z-2 ycipk-wnXuaOo" data-reactid="718"><div class="ycipk-8DDnQAW" data-reactid="719">Więcej tematów</div><div class="ycipk-1f8Mgn4" data-reactid="720"><div class="ycipk-fD_l2T6" data-reactid="721"><div class="ycipk-1s4W31U" data-reactid="722">Tematy historyczne</div><ul data-reactid="723"><li data-reactid="724"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="725">Zbrodnia katyńska</a></li><li data-reactid="726"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="727">Auschwitz-Birkenau</a></li><li data-reactid="728"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="729">Żołnierze wyklęci</a></li><li data-reactid="730"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="731">Cichociemni</a></li><li data-reactid="732"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="733">Adolf Hitler</a></li><li data-reactid="734"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="735">Włodzimierz Lenin</a></li><li data-reactid="736"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="737">Józef Piłsudski</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="738"><div class="ycipk-1s4W31U" data-reactid="739">Tematy popularne</div><ul data-reactid="740"><li data-reactid="741"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/prl" data-reactid="742">PRL</a></li><li data-reactid="743"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="744">Wojciech Jaruzelski</a></li><li data-reactid="745"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="746">II wojna światowa</a></li><li data-reactid="747"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="748">I wojna światowa</a></li><li data-reactid="749"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="750">Władysław Anders</a></li><li data-reactid="751"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="752">Abraham Lincoln</a></li><li data-reactid="753"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="754">Królestwo Polskie</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="755"><div class="ycipk-1s4W31U" data-reactid="756">Władcy Polski</div><ul data-reactid="757"><li data-reactid="758"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="759">Bolesław Chrobry</a></li><li data-reactid="760"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="761">Bolesław III Krzywousty</a></li><li data-reactid="762"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="763">Królowa Jadwiga</a></li><li data-reactid="764"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="765">Władysław Łokietek</a></li><li data-reactid="766"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="767">Kazimierz Wielki</a></li><li data-reactid="768"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="769">Henryk Walezy</a></li><li data-reactid="770"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="771">Jan III Sobieski</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="772"><div class="ycipk-1s4W31U" data-reactid="773">Powstania</div><ul data-reactid="774"><li data-reactid="775"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="776">Insurekcja Kościuszkowska</a></li><li data-reactid="777"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="778">Konfederacja Barska</a></li><li data-reactid="779"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="780">Powstanie śląskie</a></li><li data-reactid="781"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="782">Powstanie Chmielnickiego</a></li><li data-reactid="783"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="784">Powstanie krakowskie</a></li><li data-reactid="785"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="786">Powstanie w getcie warszawskim</a></li><li data-reactid="787"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="788">Powstanie warszawskie</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="789"><td class="ycipk-3Fr7j02" data-reactid="790"><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="791"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="792"><div class="ycipk-1LNJWaA" data-reactid="793"><span data-reactid="794"><!-- react-text: 795 -->© 1995-<!-- /react-text --><!-- react-text: 796 -->2019<!-- /react-text --><!-- react-text: 797 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="798">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="799">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="800">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="801">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="802">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsMHNAbSAqEWJmJFh1ZmpBd3ZlQ3Z2cwd6d34JJysyHSktN0U8NjMOITQ4FCYhY1ItMDgVIXkvQCwoPhkkISEVPihsCi4vKhU4eWRUe2Y4";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(() => {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".sinje03187e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
              rs(2,'.sxdgl2058e','','false');rs(3,'.sinje3187e','.sinje3187d','false');rs(5,'.xinpp51145e','.xinpp51145d','false');rs(6,'.snssi60174e','.snssi60174d','{"padding":10}');rs(11,'.eotix111319e','.eotix111319d','false');rs(12,'.fpulq120348e','.fpulq120348d','false');rs(35,'.dnsff3511015e','.dnsff3511015d','false');rs(36,'.eotix3601044e','.eotix3601044d','false');rs(37,'.fpulq3711073e','.fpulq3711073d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NDQzODE3YSUwGDl3akhsMHNAbSAqEWJmJFh1ZmpBd3ZlQ3Z2cwd6d34JJysyHSktN0U8NjMOITQ4FCYhY1ItMDgVIXkvQCEiN1w_KHhDLy8-XDl5cB16Ziw=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  