
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tjixtzow">
        
        <title data-react-helmet="true">Widmo księdza z Tylawy unosi się nad Piotrowiczem. PiS ma problem z byłym prokuratorem - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/widmo-ksiedza-z-tylawy-unosi-sie-nad-piotrowiczem-pis-ma-problem-z-bylym-prokuratorem-6383685777188481a"/><meta data-react-helmet="true" name="keywords" content="stanisław piotrowicz, ksiądz z Tylawy, pedofilia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/widmo-ksiedza-z-tylawy-unosi-sie-nad-piotrowiczem-pis-ma-problem-z-bylym-prokuratorem-6383685777188481a"/><meta data-react-helmet="true" property="article:published_time" content="2019-05-22T07:36:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-05-22T20:37:29.000Z"/><meta data-react-helmet="true" property="artice:tag" content="stanisław piotrowicz, ksiądz z Tylawy, pedofilia"/><meta data-react-helmet="true" name="news_keywords" content="stanisław piotrowicz, ksiądz z Tylawy, pedofilia"/><meta data-react-helmet="true" name="author" content="Michał Wróblewski"/><meta data-react-helmet="true" name="description" content="Został skazany za molestowanie dzieci w jednej z najgłośniejszych spraw dotyczących pedofilii w Kościele. Może być gwoździem do politycznej trumny posła PiS Stanisława Piotrowicza. "/><meta data-react-helmet="true" property="twitter:description" content="Został skazany za molestowanie dzieci w jednej z najgłośniejszych spraw dotyczących pedofilii w Kościele. Może być gwoździem do politycznej trumny posła PiS Stanisława Piotrowicza. "/><meta data-react-helmet="true" property="og:title" content="Widmo księdza z Tylawy unosi się nad Piotrowiczem. PiS ma problem z byłym prokuratorem"/><meta data-react-helmet="true" property="og:description" content="Został skazany za molestowanie dzieci w jednej z najgłośniejszych spraw dotyczących pedofilii w Kościele. Może być gwoździem do politycznej trumny posła PiS Stanisława Piotrowicza. "/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1989838808--386363874/piotrowicz.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMlE2N2PBN0SG4AdmxwCX1SeQF3eWQCdlxyB3xsfgVhGiheOyYmRicJOx8lJC4TMw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/widmo-ksiedza-z-tylawy-unosi-sie-nad-piotrowiczem-pis-ma-problem-z-bylym-prokuratorem-6383685777188481a"/>
        <style data-react-helmet="true" >div._4h6jb8 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._4h6hea {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._4h6io9 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hxe1e {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hxeod {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hxfbd {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hxfyc {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hykti {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4hylgh {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._4hyk6i {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/widmo-ksiedza-z-tylawy-unosi-sie-nad-piotrowiczem-pis-ma-problem-z-bylym-prokuratorem-6383685777188481a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptC2sLbDUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR4TY3Y8E3RIbkI7NT1YLUVyH3h6eAJ7R3AcKGMtBHsJdB4iNSBfYAkyQm0p" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'sampxstrongxbxvarxemxcitexi';
          window.habawide = true;
          window.appVersion = '3.7.136-3.7.136';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6383685777188481","ctype":"article","cdate":"2019-05-22","cpageno":1,"cpagemax":1,"ctags":"stanis%C5%82aw%20piotrowicz,ksi%C4%85dz%20z%20Tylawy,pedofilia","cauthor":"Micha%C5%82%20Wr%C3%B3blewski","csource":"WP%20Wiadomo%C5%9Bci","csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptC2sLbDUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNWMdbSFrC2xFMkUuICBSYVlvBmFlegRjW2xWeDB8BC1fblIjPSxfOkQrQm0p",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/aHl2aHhlTikNUBd7RxdDPE4IQzoDTk1qMxBbajczPhczbT4XNzM-FzNtPhc3Mz4XM20-FzczPhczbT4XNzM-FzNtPhc3Mz4XM20-FzczPhczbT4XNzM-FzNtPhc3Mz4XM20-FzczPhczbT4XNzM-FzNtPhc3Mz4XM20-FzczPhczbT4XNzM-FzNtPhc3Tk1qGRBbakcLAC5CWBJ3GhpceUpABCMBCBJ1XgFVfl5fRxdRRgshEBgbJxsUESAcAQ11A0IIJgEJTz8cHBEkTV4nPwVWDCdFBxIhCVYbKUUWTDwVXgA_EUEUJgNBCGUbBQRlAlMFZRgFDjweXRYhCxYEJUFCCDtFAQBlHEAOKgQJDGUWHwMxBBUMZRxADiMdHgA8A0AEJUVaUnBfBFl9X1tWeVQKVXBZDUcYO3M-KQwOBXVKVA07HA0VIQgPFCYMCQchAlcFbhscCCZRRgshEBgbJxsUACwePw0nGEFceFlcQzU="></script>
        <script crossorigin src="https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptIGsLbAslE2N2FhN0SB5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebm14a0RsUGMeHRlmcyESblJgNmZYIAYoXyp7IF8iAy9UYjs5WCADJB8lJ2tM"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptIGsLbAkxWRAnPVVsRmNubW5rbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR4TY3Y8E3RIbkY_PjpdJwhuRj8-Ol0nCGxCKDU5HyQZY0w="></script>
        <script defer src="https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptC2sLbDUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5ubXhrRGxQYx48IChFJwluAmFjZwB9X2wAYjN-VXtfIgRgPCxQKkQrQm0p"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptC2sLbDUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFm4RNR5uEAsWbhE1Hm4QCxZuETUebhALFhNiSDQTdXZmQjoLNVgse3ofeURwAnp5eBwpXSUEejd8HnpfIwF-N3hXK14kB3dgfwV5DiIDKTIrUHcOclMpZXoEYAMiXm0p" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF-SXtdblVhIzlYIw1vQSN7eAZ-W3kFeGRwBmNHcAd8bH0Be1l3CWAyKEcnCS5fYiMhWDoPb0EhM2tM">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ5SXhablVhIzlYIw1vQSN7eAZ-W3kFeGRwBmNHcAd8bH0Be1l3CWAyKEcnCS5fYiMhWDoPb0EhM2tM">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGN7SXlYblVhIzlYIw1vQSN7eAZ-W3kFeGRwBmNHcAd8bH0Be1l3CWAyKEcnCS5fYiMhWDoPb0EhM2tM">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGN_SXlcblVhIzlYIw1vQSN7eAZ-W3kFeGRwBmNHcAd8bH0Be1l3CWAyKEcnCS5fYiMhWDoPb0EhM2tM">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV4BTZbcAVgMGdGPgMsVmEkJR5_XXEAd2B-AXddbBx-YnoJelp0AnlsZlcvHChSIDpkRiYDNVRhJCdWbBc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV7ATZbcwFgMGdGPgMsVmEkJR5_XXEAd2B-AXddbBx-YnoJelp0AnlsZlcvHChSIDpkRiYDNVRhJCdWbBc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV9BTZbdQVgMGdGPgMsVmEkJR5_XXEAd2B-AXddbBx-YnoJelp0AnlsZlcvHChSIDpkRiYDNVRhJCdWbBc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV8AzZbdANgMGdGPgMsVmEkJR5_XXEAd2B-AXddbBx-YnoJelp0AnlsZlcvHChSIDpkRiYDNVRhJCdWbBc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGVxATZbeQFgMGdGPgMsVmEkJR5_XXEAd2B-AXddbBx-YnoJelp0AnlsZlcvHChSIDpkRiYDNVRhJCdWbBc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV_SX9cblVhIzlYIw1vQSN7egl6WHMHeWF7HGNbcQZ7Y3kBd193Hik1P1gtBS8cOyYoXz0aIEMqOj0fPgQmEzI=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGd7SX1YblVhIzlYIw1vQSN7egl6WHMHeWF7HGNbcQZ7Y3kBd193Hik1P1gtBS8cOyYoXz0aIEMqOj0fPgQmEzI=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YG1_SXdcblVhIzlYIw1vQSN7egl6WHMHeWF7HGNbcQZ7Y3kBd193Hik1P1gtBS8cOyYoXz0aIEMqOj0fPgQmEzI=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV_ATZbdwFgMGdGPgMsVmEkJR59UnUDfWJ_BHxHbAB_Y30Gflp4BHl7L1A4AyJeIXk9Qy8EMkEuJixfOkQxXyh2NA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGVwAzZbeANgMGdGPgMsVmEkJR59UnUDfWJ_BHxHbAB_Y30Gflp4BHl7L1A4AyJeIXk9Qy8EMkEuJixfOkQxXyh2NA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGV9BTZbdQVgMGdGPgMsVmEkJR59UnUDfWJ_BHxHbAB_Y30Gflp4BHl7L1A4AyJeIXk9Qy8EMkEuJixfOkQxXyh2NA==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="62918227"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="xyy2i2v62e" data-reactid="7"><samp><samp><b></b></samp></samp></samp><div class="_4j0wqi" data-reactid="8"><!-- react-empty: 9 --><div class="_4j5nvj _4jq86o _4wpous _4h6jb8 xoo6y0n186d" data-reactid="10"><div class="_4poa31" data-reactid="11"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="12"/><div class="_4u1syc" data-reactid="13"><samp class="xoo6y0n186e" data-reactid="14"><samp><samp><i></i></samp></samp></samp></div></div></div><samp class="xee10p1f310e" data-reactid="15"><samp><strong><var></var></strong></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Opinie</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="49"><div class="_2tpI9fz" style="width:50%;" data-reactid="50"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="90"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="130"><div class="_2FyDZeL" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="132"></div><span class="_72-6D3n menuItemDesktop" data-reactid="133">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="134"><span class="" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="136"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="137"><div class="_2tpI9fz" style="width:50%;" data-reactid="138"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="157"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="158"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="159">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="160"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="161"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="162">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="163"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="194"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="195"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="196">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="197"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="198"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="199">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="200"><div class="_2FyDZeL" data-reactid="201"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="202"></div><span class="_72-6D3n menuItemDesktop" data-reactid="203">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="204"><span class="" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="206"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="207"><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><!-- react-empty: 216 --><!-- react-empty: 217 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="218"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="219"><nav class="dta_phy" data-reactid="220"><ul class="_2w3LUIf" data-reactid="221"><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="223">Wiadomości</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="225">Sport</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="227">Biznes</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="229">Kobieta</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="231">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="233">Zdrowie</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="235">Dziecko</a></li><li class="_38GvZfl" data-reactid="236"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="237">Moto</a></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="239">Tech</a></li><li class="_38GvZfl" data-reactid="240"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="241">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="242"><span class="_1ynwMQO" data-reactid="243">Opinie</span></li><li class="_38GvZfl" data-reactid="244"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="245">Turystyka</a></li><li class="_38GvZfl" data-reactid="246"><button class="_1ynwMQO" data-reactid="247">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="248"><div class="_1AaFVhn" data-reactid="249"><div class="_1Xj4d3L" data-reactid="250"><h3 class="oU7NkZI" data-reactid="251">Informacje</h3><ul data-reactid="252"><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="254">Pogoda</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="256">Historia</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="258">Program TV</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="260">Video WP</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="262">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="263"><h3 class="oU7NkZI" data-reactid="264">Sport</h3><ul data-reactid="265"><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="267">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="269">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="271">Koszykówka</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="273">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="275">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="277">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="279">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="281">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="283">Siatkówka</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="285">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="287">Sporty walki</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="289">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="291">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="293">F1</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="295">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="296"><h3 class="oU7NkZI" data-reactid="297">Finanse</h3><ul data-reactid="298"><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="300">Banki</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="302">BizTok</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="304">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="306">Firma</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="308">Finanse</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="310">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="312">Giełda</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="314">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="316">Chwilówki</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="318">Kursy walut</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="320">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="322">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="323"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="324">Podatki</a></li><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="326">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="328">Praca</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="330">Waluty</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="332">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="333"><h3 class="oU7NkZI" data-reactid="334">Rozrywka i styl</h3><ul data-reactid="335"><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="337">Dom</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="339">Facet</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="341">Filmy</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="343">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="345">GryOnline</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="347">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="349">Kafeteria</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="351">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="353">Książki</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="355">Kuchnia</a></li><li class="_14bKRgr" data-reactid="356"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="357">Pudelek</a></li><li class="_14bKRgr" data-reactid="358"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="359">Seriale</a></li><li class="_14bKRgr" data-reactid="360"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="361">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="362"><h3 class="oU7NkZI" data-reactid="363">Zdrowie i dziecko</h3><ul data-reactid="364"><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="366">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="368">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="370">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="372">Trening</a></li><li class="_14bKRgr" data-reactid="373"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="374">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="375"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="376">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="377"><h3 class="oU7NkZI" data-reactid="378">Turystyka</h3><ul data-reactid="379"><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="381">Narty</a></li><li class="_14bKRgr" data-reactid="382"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="383">Wakacje</a></li><li class="_14bKRgr" data-reactid="384"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="385">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="386"><h3 class="oU7NkZI" data-reactid="387">Zakupy i inne</h3><ul data-reactid="388"><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="390">Allani</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="392">Domodi</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="394">Hosting</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="396">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="398">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="400">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 401 --><div class="xjj03m0t93e" data-reactid="402"></div><div class="content _2d9_HLt" data-reactid="403"><!-- react-empty: 404 --><div data-reactid="405"><div data-reactid="406"><div class="EanFVXt" data-reactid="407"><div class="_3s-mP2l" data-reactid="408"><div class="hiCifJ8" data-reactid="409"><div class="_30SROfM" data-reactid="410"><div class="RQvycma" data-st-area="Menu-left" data-reactid="411"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="412"><figure class="_3bBevUs" data-reactid="413"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="414"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7fgZ-X3MIfGF6HH9bdAN_Yn4Cf1JuQSA4IEU3ASAcfm17SX9Tcx8_Oi4TMw==" class="_17NH_Hy" data-reactid="415"/></span></figure><div class="_1lXcfrU" data-reactid="416">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="417"><figure class="_3bBevUs" data-reactid="418"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="419"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7fgZ8UnEHfmB8HGNbdAJ7YngHelh1HjwkJl0rCTtUISc9RiFHcAh9LHgIfEQxXyh2NA==" class="_17NH_Hy" data-reactid="420"/></span></figure><div class="_1lXcfrU" data-reactid="421">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="422"><figure class="_3bBevUs" data-reactid="423"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="424"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7fwh2XnMDfWdkCXhbcAJ4Y3kEYQE0XTshO1BjW3gDN2VwA2AaL1ZtKQ==" class="_17NH_Hy" data-reactid="425"/></span></figure><div class="_1lXcfrU" data-reactid="426">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="427"><figure class="_3bBevUs" data-reactid="428"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="429"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7egd6UnMDe2Z4HGNZdAh8YnwFdlxuQjg9KEVjW3gDN2VwA2AaL1ZtKQ==" class="_17NH_Hy" data-reactid="430"/></span></figure><div class="_1lXcfrU" data-reactid="431">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="432"><figure class="_3bBevUs" data-reactid="433"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="434"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7fQZ-W3kDdmV_HGNYeQl3bHoJeFNuQyo4IFYnC2wAdmYxAHdYb0EhM2tM" class="_17NH_Hy" data-reactid="435"/></span></figure><div class="_1lXcfrU" data-reactid="436">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="437"><figure class="_3bBevUs" data-reactid="438"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="439"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7eAd3WnEIeWN5AGNecAJ9Y3EHeV1uQT07I1QtHmxCNjotWC0LNVRiZXADNlt4A2EkJ1ZsFw==" class="_17NH_Hy" data-reactid="440"/></span></figure><div class="_1lXcfrU" data-reactid="441">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="442"><figure class="_3bBevUs" data-reactid="443"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="444"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7eAZ9WnkHd2xwBGNYcQR2bX8FeF90Hh0OCHVjOghiEGVwAzZbeANhJCdWbBc=" class="_17NH_Hy" data-reactid="445"/></span></figure><div class="_1lXcfrU" data-reactid="446">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="447"><figure class="_3bBevUs" data-reactid="448"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="449"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7eAN-WXMAdmd6AGNHcAF3bHAIfV14CGAaCGQFKx4AdmYxAHdYb0EhM2tM" class="_17NH_Hy" data-reactid="450"/></span></figure><div class="_1lXcfrU" data-reactid="451">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="452"><figure class="_3bBevUs" data-reactid="453"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="454"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7ewJ7XnEAfGB6HH9ddQN_Yn4Bd1tueQYHHX4cIwBufm17SX9Tcx8_Oi4TMw==" class="_17NH_Hy" data-reactid="455"/></span></figure><div class="_1lXcfrU" data-reactid="456">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="457"><figure class="_3bBevUs" data-reactid="458"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="459"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7egV7U3UFfGRwHHdScgJ3YnkAe0UqXhBlcAM2W3gDEDs5WCADJB8_Oi4TMw==" class="_17NH_Hy" data-reactid="460"/></span></figure><div class="_1lXcfrU" data-reactid="461">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="462"><figure class="_3bBevUs" data-reactid="463"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="464"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7fAB8U3kIeWd5HGNbcwR_Z38CfllxHi4EKFYhHTJaJgt4CHwScAh9CyZBJwQoVGEkJ1ZsFw==" class="_17NH_Hy" data-reactid="465"/></span></figure><div class="_1lXcfrU" data-reactid="466">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="467"><figure class="_3bBevUs" data-reactid="468"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="469"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGB8SXpfblVhIzlYIw1vQSN7fQF4WXIAfW1wHGNTcgh5Z3kAdlhuQSM1KlQmBS1VKiZnQSANY0w=" class="_17NH_Hy" data-reactid="470"/></span></figure><div class="_1lXcfrU" data-reactid="471">Wideo</div></a><div data-reactid="472"></div><!-- react-empty: 473 --></div></div></div></div><div class="_1t26d10" data-reactid="474"><div class="hiCifJ8" data-reactid="475"><div class="_30SROfM" data-reactid="476"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="477"><!-- react-empty: 478 --><div data-reactid="479"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//widmo-ksiedza-z-tylawy-unosi-sie-nad-piotrowiczem-pis-ma-problem-z-bylym-prokuratorem-6383685777188481a" data-reactid="480"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="481"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="482"><meta itemprop="url" content="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMlE2N2PBN0SG4Cfmd-An1ZdgFieXgCeVt5AX5tcQhhBi5WIHk-QWMFMVghPSwfPgQmEzI=" data-reactid="483"/><meta itemprop="width" content="187" data-reactid="484"/><meta itemprop="height" content="60" data-reactid="485"/></div><meta itemprop="name" content="WP Opinie" data-reactid="486"/></div><meta itemprop="datePublished" content="2019-05-22T07:36:00.000Z" data-reactid="487"/></div><div data-st-area="article-header" data-reactid="488"><div class="_3KaUVlr" data-reactid="489"><div class="_3mfrBxN" data-reactid="490"><div class="_2XbI6sD _2iR_8W5" data-reactid="491"><span class="KKyV23D" data-reactid="492"><a href="http://wiadomosci.wp.pl" title="WP Wiadomości" target="_blank" rel="noopener noreferrer" data-reactid="493">WP Wiadomości</a></span></div></div><a href="/tag/stanis%C5%82aw%20piotrowicz" data-reactid="494"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="495">stanisław piotrowicz</div></a><div class="_3pj5t1m ThEub2I" data-reactid="496"><div class="_1TS8ZGX _2er1oZR" data-reactid="497"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="498"><!-- react-text: 499 -->+<!-- /react-text --><!-- react-text: 500 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="501"><div class="_3v0El6z" data-reactid="502"><div class="subjectsList--overlay _3msLBK9" data-reactid="503"><div class="czXPGR_" data-reactid="504"><a class="subjectsList--link _3c2fokE" href="/tag/ksi%C4%85dz%20z%20tylawy" data-reactid="505">ksiądz z Tylawy</a><a class="subjectsList--link _3c2fokE" href="/tag/pedofilia" data-reactid="506">pedofilia</a></div></div></div></div></div></div><span data-reactid="507"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="508"><a class="_21Hub9j" href="/autor/michal-wroblewski/6131697487616129" data-reactid="509"><div class="u7xf8ZL" data-reactid="510"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="511"><div class="_3m1D4Gp" data-reactid="512"><div class="_2NCIuTn" data-reactid="513"><div class="QB5kEjV" data-reactid="514"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="515"><img width="25" height="25" alt="" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGZ8SXxfblVhIzlYIw1vQSN7eAZ4WHUEf2R-B2NedQB5bXgHfVluXCY3IVAiRzZDIDYlVDkZKlhhPjlWbBc=" class="_3BQvntU _2_iGbjC" data-reactid="516"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="517">Michał Wróblewski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="518"><time datetime="2019-05-22 09:36" data-reactid="519">wczoraj (09:36)</time></div></div><div data-reactid="520"></div></span></div></div><div class="jOqPE5L" data-reactid="521"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="522"><!-- react-text: 523 -->Widmo księdza z Tylawy unosi się nad Piotrowiczem. PiS ma problem z byłym prokuratorem<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="524">Został skazany za molestowanie dzieci w jednej z najgłośniejszych spraw dotyczących pedofilii w Kościele. Może być gwoździem do politycznej trumny posła PiS Stanisława Piotrowicza. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="525"><div class="_3caRABC" data-reactid="526"><div class="_2QfedaS _1sWqqFP" data-reactid="527"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="528"><div class="_1tfrDS7" data-reactid="529"><div class="GgQLrpF" data-reactid="530"><div class="_21hwsg8" data-reactid="531"><span class="" data-reactid="532"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="533">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="534"><div class="_1tfrDS7" data-reactid="535"><div class="GgQLrpF" data-reactid="536"><div class="_21hwsg8" data-reactid="537"><span class="" data-reactid="538"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="539">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="540"><div class="_2K3khpQ" data-reactid="541"><div class="yslXS0p" data-reactid="542"><span class="" data-reactid="543"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="544">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="545"><div class="_1TiOmT3 _2yL0woT" data-reactid="546"><div class="_1tZz0d9" data-reactid="547">Opinie</div><div class="b0slQwY" data-reactid="548"><span class="" data-reactid="549"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="550"><figure class="_1O8neci" data-reactid="551"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="552"><img alt="Stanisław Piotrowicz i Jarosław Kaczyński w Sejmie." width="644" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ9BTZecwhgMGdGPgMsVmEkJR5_U3kId2dxCX5SbBx8bH8CeFl5Bnt7OVghHjNeOD0qS2AAMVZtKQ==" height="429" class="_3BQvntU" data-reactid="553"/><div data-reactid="554"><meta itemprop="url" content="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMlE2N2PBN0SG4AdmxwCX1SeQF3eWQCdlxyB3xsfgVhGiheOyYmRicJOx8lJC4TMw==" data-reactid="555"/><meta itemprop="width" content="2000" data-reactid="556"/><meta itemprop="height" content="1333" data-reactid="557"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="558">Stanisław Piotrowicz i Jarosław Kaczyński w Sejmie. (East News, Fot: Rafał Oleksiewicz/REPORTER)</small><div class="_2xUHwx3" data-reactid="559"><div class="_4j0wqi" data-reactid="560"><!-- react-empty: 561 --><div class="_4j5nvj _4jq86o _4h6hea xjj3m0t93d" data-reactid="562"><div class="_4poa31" data-reactid="563"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="564"/><div class="_4u1syc" data-reactid="565"><samp class="xjj3m0t93e" data-reactid="566"><samp><samp><var></var></samp></samp></samp></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="567"><p>Wtorek wieczorem. W telewizji TVN24 <strong><a href="https://wiadomosci.wp.pl/zostal-skazany-za-molestowanie-dzieci-ksiadz-z-tylawy-odmawia-rozaniec-na-antenie-radia-maryja-6383494084053121a">reportaż o księdzu Michale M. z Tylawy</a></strong>, który piętnaście lat temu został skazany za molestowanie nieletnich. Dziennikarze śledczy odsłaniają nowe, wstrząsające fakty o duchownym. </p></div><!-- react-empty: 568 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="569"><p>Okazuje się, że skazany ksiądz-pedofil wciąż odprawia msze. Reporterzy ujawniają, że ks. Michał M. co piątek dzwoni do Radia Maryja, by odmówić różaniec ze słuchaczami. Dziennikarze wysyłają w tej sprawie list do władz rozgłośni, jednak do tej pory nie uzyskali odpowiedzi. Wirtualnej Polsce także nie udało skontaktować się z biurem radia.</p></div><!-- react-empty: 570 --><div id="secondaryRelatedVideoPlayer" data-reactid="571"></div><!-- react-empty: 572 --><div class="_4j0wqi" data-reactid="573"><!-- react-empty: 574 --><div class="_4j5nvj _4jq86o _4iysoo _4h6io9 djj5u2p155d" data-reactid="575"><div class="_4poa31" data-reactid="576"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="577"/><div class="_4u1syc" data-reactid="578"><samp class="djj5u2p155e" data-reactid="579"><samp><samp><cite></cite></samp></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="580"><p><strong>Wybory do europarlamentu i problem Piotrowicza</strong><br />
Sprawa księdza z Tylawy to widmo od lat unoszące się nad posłem PiS Stanisławem Piotrowiczem. To były prokurator. Od 2015 r. szef sejmowej Komisji Sprawiedliwości i Praw Człowieka z ramienia partii rządzącej. Bojownik w sporze o Trybunał Konstytucyjny.</p></div><!-- react-empty: 581 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="582"><p>Co ma wspólnego polityk z aferą?</p></div><!-- react-empty: 583 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="584"><p>Przypomnijmy: prokuratura w Krośnie, którą kierował kilkanaście lat temu Piotrowicz, umorzyła w 2001 roku postępowanie ws. ks. Michała M. Ostatecznie ksiądz został skazany w 2004 roku za molestowanie dzieci. </p></div><!-- react-empty: 585 --><!-- react-empty: 586 --><div class="_4j0wqi" data-reactid="587"><!-- react-empty: 588 --><div class="_4j5nvj _4jq86o _4iw4f0 _4iysoo _4hxe1e jpp11t2d341d" data-reactid="589"><div class="_4poa31" data-reactid="590"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="591"/><div class="_4u1syc" data-reactid="592"><samp class="jpp11t2d341e" data-reactid="593"><samp><strong><em></em></strong></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="594"><p>Temat wrócił kilka dni temu – za sprawą filmu braci Sekielskich "Tylko nie mów nikomu". Pedofilia w Kościele wzburzyła emocje Polaków. Afery z molestowaniem dzieci znów wróciły na polityczną agendę.</p></div><!-- react-empty: 595 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="596"><p>Piotrowicz, zagadnięty w Sejmie przez dzienikarzy i pytany o sprawę księdza z Tylawy, bronił się: – Nie prowadziłem śledztwa w tej sprawie. Nie wykonywałem żadnych czynności procesowych i nie podejmowałem merytorycznych decyzji.</p></div><!-- react-empty: 597 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="598"><p>Piotrowicz nie mija się z prawdą, twierdząc, że postępowaniem w sprawie księdza-pedofila zajmował się wówczas inny prokurator. </p></div><!-- react-empty: 599 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="600"><p>Obecny przewodniczący Komisji Sprawiedliwości i Praw Człowieka nie prowadził sprawy proboszcza z Tylawy, ale był przełożonym prowadzącego sprawę śledczego. A w wypowiedziach publicznych przedstawiał umorzenie postępowania jako swoją decyzję.</p></div><div class="_4j0wqi" data-reactid="601"><!-- react-empty: 602 --><div class="_4j5nvj _4jq86o _4iw4f0 _4iysoo _4hxeod kqq12x0b372d" data-reactid="603"><div class="_4poa31" data-reactid="604"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="605"/><div class="_4u1syc" data-reactid="606"><samp class="kqq12x0b372e" data-reactid="607"><samp><strong><cite></cite></strong></samp></samp></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="608"><div class="_2te6rH-" data-reactid="609"><figure class="_1pySktw" id="2236639675" data-reactid="610"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="611"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Piotrowicz" data-src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ9BTZecwhgMGdGPgMsVmEkJR58W3AFe2Z-AX9dbBx-Yn8EfV5yAHhhZkEnBTVDICMgUjREK0EodjQ=" data-sizes="auto" width="644" height="429" class="lazyload  _3BQvntU" data-reactid="612"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="613"><!-- react-text: 614 --> <!-- /react-text --><!-- react-text: 615 --> <!-- /react-text --><!-- react-text: 616 -->East News<!-- /react-text --><!-- react-text: 617 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="618"><div class="_2K3khpQ" data-reactid="619"><div class="yslXS0p" data-reactid="620"><span class="" data-reactid="621"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="622">Podziel się</strong></div></div></figure><!-- react-empty: 623 --><!-- react-empty: 624 --></div></div><!-- react-empty: 625 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="626"><p>Piotrowicz często wypowiadał się w mediach na temat śledztwa. Relatywizował winę duchownego, wręcz otwarcie go bronił.</p></div><!-- react-empty: 627 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="628"><p>Działania księdza prominentny polityk PiS tłumaczył ojcowską czułością i umiejętnościami terapeutycznymi. – Dla dzieci nocowanie w obcym domu jest atrakcją. Kąpiel wynikała zaś z tego, że dzieci były brudne. Całowanie w usta według niego [księdza - red.] było na zasadzie "daj ciumka" czy "gilgotanie brodą" – wyjaśniał Piotrowicz osiemnaście lat temu.</p></div><!-- react-empty: 629 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="630"><p>Z reportażu wyemitowanego we wtorek w "Czarno na Białym" wynika, że Piotrowicz miał powiedzieć księdzu z Tylawy po wyroku skazującym, że uważa, iż jest "niewinny".</p></div><div class="_4j0wqi" data-reactid="631"><!-- react-empty: 632 --><div class="_4j5nvj _4jq86o _4iw4f0 _4iysoo _4hxfbd lrr13c1y403d" data-reactid="633"><div class="_4poa31" data-reactid="634"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="635"/><div class="_4u1syc" data-reactid="636"><samp class="lrr13c1y403e" data-reactid="637"><samp><strong><i></i></strong></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="638"><p>"Ksiądz potwierdził, że brał dzieci na kolana, podczas lekcji religii dzieci przybiegały, obejmowały go, on również je przytulał, głaskał, zdarzało się, że i pocałował. Dzieci były szczęśliwe, zadowolone. Nie było w tym podtekstu seksualnego" – tak prokurator Piotrowicz w 2001 roku bronił sprawcy molestowania sześciu dziewczynek. </p></div><!-- react-empty: 639 --><div class="Of50qDO _22APDV5" data-reactid="640"><div data-reactid="641">
        <div style="display: inline-block;"}>
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/JoankaSW/status/1047565184322232321"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 642 --><!-- react-empty: 643 --></div><!-- react-empty: 644 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="645"><p>Nagranie z wypowiedzią do dziś krąży po sieci. Jest zmorą dla Piotrowicza.</p></div><!-- react-empty: 646 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="647"><p>Trzy lata po tych słowach ówczesnego prokuratora, a dziś polityka PiS, ksiądz został skazany na dwa lata więzienia z zawieszeniem na pięć. Jego wina jest bezspeczna.</p></div><div class="_4j0wqi" data-reactid="648"><!-- react-empty: 649 --><div class="_4j5nvj _4jq86o _4iw4f0 _4iysoo _4hxfyc mss14g2w434d" data-reactid="650"><div class="_4poa31" data-reactid="651"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="652"/><div class="_4u1syc" data-reactid="653"><samp class="mss14g2w434e" data-reactid="654"><samp><b><samp></samp></b></samp></samp></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="655"><div class="_2te6rH-" data-reactid="656"><figure class="_1pySktw" id="3219589552" data-reactid="657"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="658"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Stanisław Piotrowicz" data-src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ9BTZecwhgMGdGPgMsVmEkJR5_XXgAfmF8BnZTbAB2Yn8Jfl13CX57OVghHjNeOD0qS2AAMVZtKQ==" data-sizes="auto" width="644" height="429" class="lazyload  _3BQvntU" data-reactid="659"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="660"><!-- react-text: 661 --> <!-- /react-text --><!-- react-text: 662 --> <!-- /react-text --><!-- react-text: 663 -->East News<!-- /react-text --><!-- react-text: 664 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="665"><div class="_2K3khpQ" data-reactid="666"><div class="yslXS0p" data-reactid="667"><span class="" data-reactid="668"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="669">Podziel się</strong></div></div></figure><!-- react-empty: 670 --><!-- react-empty: 671 --></div></div><!-- react-empty: 672 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="673"><p><strong>Nie dać ludziom zapomnieć</strong><br />
Sprawa wróciła ze zdwojoną siłą po filmie Sekielskich. Reportaż "Czarno na Białym" to kolejny cios w Piotrowicza.</p></div><!-- react-empty: 674 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="675"><p>Już kilka dni temu dwóch znanych polityków PiS – gdy w Sejmie znów wybuchła burza w związku z byłym prokuratorem i Tylawą – powtarzało na korytarzach przy Wiejskiej, że najchętniej pozbyto by się w partii Piotrowicza. </p></div><!-- react-empty: 676 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="677"><p>Problem jest jeden: brak decyzji Jarosława Kaczyńskiego w tej sprawie.</p></div><!-- react-empty: 678 --><div class="_3bv9ljB _1AQPSvq" data-reactid="679"><div class="_2te6rH-" data-reactid="680"><figure class="_1pySktw" id="1609815433" data-reactid="681"><span class="_218mrNK _1aIqa9K" style="padding-bottom:128.15533980582524%;width:515px;" data-reactid="682"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Piotrowicz, Kaczyński" data-src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF4BDZcdwFgMGdGPgMsVmEkJR56WHEGfmx5AH9HbAB4Yn8Ffl53BWAkIEJgADFWbSk=" data-sizes="auto" width="515" height="660" class="lazyload  _3BQvntU" data-reactid="683"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="684"><!-- react-text: 685 --> <!-- /react-text --><!-- react-text: 686 --> <!-- /react-text --><!-- react-text: 687 -->East News<!-- /react-text --><!-- react-text: 688 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="689"><div class="_2K3khpQ" data-reactid="690"><div class="yslXS0p" data-reactid="691"><span class="" data-reactid="692"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="693">Podziel się</strong></div></div></figure><!-- react-empty: 694 --><!-- react-empty: 695 --></div></div><!-- react-empty: 696 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="697"><p>Rozmówca WP: – Piotrowicz nie ma u nas obrońców. Ma zasługi. Trybunał, KRS, Sąd Najwyższy. Nikt, tak jak on, nie przeprowadziłby tego tak sprawnie przez komisję. Zapracował sobie na szacunek prezesa. Jarosław ceni ludzi od zadań specjalnych. Zwłaszcza bardzo specjalnych.</p></div><!-- react-empty: 698 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="699"><p>Kolejny polityk: – Problem jest taki, że im bardziej opozycja krzyczy "wypad z Piotrowiczem", tym mniej chętnie ktokolwiek z kierownictwa zechce odwoływać go z funkcji szefa komisji sprawiedliwości. Prezes Platformie nie ulegnie.</p></div><!-- react-empty: 700 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="701"><p>Borys Budka, były minister sprawiedliwości w rządzie PO: – To test wiarygodności dla Jarosława Kaczyńskiego. Nie damy ludziom o Piotrowiczu zapomnieć.</p></div><!-- react-empty: 702 --><div class="_3bv9ljB _1AQPSvq" data-reactid="703"><div class="_2te6rH-" data-reactid="704"><figure class="_1pySktw" id="3857995500" data-reactid="705"><span class="_218mrNK _1aIqa9K" style="padding-bottom:71.73913043478261%;width:644px;" data-reactid="706"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Piotrowicz, Kaczyński" data-src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ9BTZedwNgMGdGPgMsVmEkJR58W3YIemx8BX9HbAB4ZHwJeFt2B397OkUvBChCIzU-HD4DLkU9Oz5YLRBvWz8za0w=" data-sizes="auto" width="644" height="462" class="lazyload  _3BQvntU" data-reactid="707"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="708"><!-- react-text: 709 --> <!-- /react-text --><!-- react-text: 710 --> <!-- /react-text --><!-- react-text: 711 -->East News<!-- /react-text --><!-- react-text: 712 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="713"><div class="_2K3khpQ" data-reactid="714"><div class="yslXS0p" data-reactid="715"><span class="" data-reactid="716"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="717">Podziel się</strong></div></div></figure><!-- react-empty: 718 --><!-- react-empty: 719 --></div></div><!-- react-empty: 720 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="721"><p><strong>Kuluarowy scenariusz: Wasermann za Piotrowicza</strong><br />
Budka w rozmowie z WP zapowiada kolejne wnioski o odwołanie Piotrowicza ze stanowiska szefa jednej z najważniejszych sejmowych komisji. </p></div><!-- react-empty: 722 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="723"><p>– Piotrowicz albo nie rozumie, albo nie chce zrozumieć, że jedynym honorowym wyjściem jest złożenie dymisji. Nie damy zapomnieć ludziom o Tylawie. Jeśli władze PiS potrafią odwołać swojego posła Marka Opiołę z komisji ds. specsłużb za spot kampanijny, to nie jestem w stanie pojąć, dlaczego nie są w stanie odwołać Piotrowicza – mówi Budka.</p></div><!-- react-empty: 724 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="725"><p><strong>CZYTAJ TEŻ:</strong> <strong><a href="https://wiadomosci.wp.pl/marek-opiola-i-black-hawki-bedzie-wniosek-o-odwolanie-go-z-funkcji-w-sejmowej-komisji-6383372144694913a">Marek Opioła i black hawki. Będzie wniosek o odwołanie go z funkcji w sejmowej komisji</a></strong></p></div><!-- react-empty: 726 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="727"><p>– Ten człowiek nie ma zdolności do tego, żeby prowadzić komisję, która ma się zająć sprawą pedofilów – uważa posłanka Kamila Gasiuk-Pihowicz.</p></div><!-- react-empty: 728 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="729"><p>Według informacji Wirtualnej Polski, w kuluarach sejmowych żywa jest koncepcja zastąpienia Piotrowicza w funkcji szefa komisji sprawiedliwości Małgorzatą Wassermann. </p></div><!-- react-empty: 730 --><div class="_3bv9ljB _1AQPSvq" data-reactid="731"><div class="_2te6rH-" data-reactid="732"><figure class="_1pySktw" id="2762197682" data-reactid="733"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.77018633540372%;width:644px;" data-reactid="734"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Sejm" data-src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ9BTZecgFgMGdGPgMsVmEkJR58W3ACfGx8CHhHeQR9Y3kFeVh3Hj89JkU8BTZYLC5nWz4NY0w=" data-sizes="auto" width="644" height="430" class="lazyload  _3BQvntU" data-reactid="735"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="736"><!-- react-text: 737 --> <!-- /react-text --><!-- react-text: 738 --> <!-- /react-text --><!-- react-text: 739 -->East News<!-- /react-text --><!-- react-text: 740 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="741"><div class="_2K3khpQ" data-reactid="742"><div class="yslXS0p" data-reactid="743"><span class="" data-reactid="744"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="745">Podziel się</strong></div></div></figure><!-- react-empty: 746 --><!-- react-empty: 747 --></div></div><!-- react-empty: 748 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="749"><p>Komisja ds. afery Amber Gold, której przewodniczyła posłanka PiS i była kandydatka tej partii na prezydenta Krakowa, zakończyła niedawno prace. </p></div><!-- react-empty: 750 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="751"><p>Wassermann wzięła na swoje barki przygotowanie kilkusetstronicowego raportu podsumowującego. </p></div><!-- react-empty: 752 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="753"><p>Teraz mogłaby – według części naszych rozmówców – przejąć stery w komisji sprawiedliwości.</p></div><!-- react-empty: 754 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="755"><p>Sama posłanka Wassermann – o czym poinformowała nas jakiś czas temu – nie chce wypowiadać się w mediach na temat bieżących konfliktów politycznych. Nie komentuje także ewentualnych decyzji personalnych, a zwłaszcza medialnych spekulacji.</p></div><!-- react-empty: 756 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="757"><p>Budka: – Posłanka Wassermann byłaby kandydaturą na szefa komisji do zaakceptowania, o ile PiS zaproponowałoby takie rozwiązanie. Każdy byłby lepszy od Piotrowicza. No, może oprócz Krystyny Pawłowicz.</p></div><!-- react-empty: 758 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="759"><p><strong>Michał Wróblewski</strong></p></div><!-- react-empty: 760 --><div class="_3bv9ljB _1AQPSvq" data-reactid="761"><div class="_2te6rH-" data-reactid="762"><figure class="_1pySktw" id="3361792862" data-reactid="763"><span class="_218mrNK _1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="764"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Sejm" data-src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGJ9BTZecwhgMGdGPgMsVmEkJR5_XXQCf2d-An9cbAN3YHAIelx2BmAnLFsjRCtBKHY0" data-sizes="auto" width="644" height="429" class="lazyload  _3BQvntU" data-reactid="765"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="766"><!-- react-text: 767 --> <!-- /react-text --><!-- react-text: 768 --> <!-- /react-text --><!-- react-text: 769 -->East News<!-- /react-text --><!-- react-text: 770 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="771"><div class="_2K3khpQ" data-reactid="772"><div class="yslXS0p" data-reactid="773"><span class="" data-reactid="774"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="775">Podziel się</strong></div></div></figure><!-- react-empty: 776 --><!-- react-empty: 777 --></div></div><!-- react-empty: 778 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="779"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez dziejesie.wp.pl</strong></p></div><!-- react-empty: 780 --></div><div class="_1Qq9oHQ" data-reactid="781"><div class="B0Inlt_ ZTudHEy" data-reactid="782"><div class="_25Y3Zxm" data-reactid="783"><!-- react-text: 784 -->Polub <!-- /react-text --><!-- react-text: 785 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="786"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="787"></div></div></div><div data-reactid="788"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="789"><div id="relatedVideoPlayer" data-reactid="790"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="791"><div class="hiCifJ8 _1ZVNGs5" data-reactid="792"><div class="_30SROfM" data-reactid="793"><div class="hiCifJ8 _1ZVNGs5" data-reactid="794"><div class="_30SROfM" data-reactid="795"><div style="height:745px;position:relative;opacity:0;" data-reactid="796"><div class="_4j0wqi" data-reactid="797"><!-- react-empty: 798 --><div class="_4j5nvj _4jq86o _4hykti jpp36t0d1116d" data-reactid="799"><div class="_4poa31" data-reactid="800"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="801"/><div class="_4u1syc" data-reactid="802"><samp class="jpp36t0d1116e" data-reactid="803"><samp><cite><strong></strong></cite></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="804"><div data-reactid="805"></div></div><div style="opacity:0;" data-reactid="806"><div class="_4h7lmk" data-reactid="807"><div data-reactid="808"><div class="_4j0wqi" data-reactid="809"><!-- react-empty: 810 --><div class="_4j5nvj _4jq86o _4iron6 _4hylgh kqq37x1b1147d" data-reactid="811"><div class="_4poa31" data-reactid="812"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="813"/><div class="_4u1syc" data-reactid="814"><samp class="kqq37x1b1147e" data-reactid="815"><samp><cite><b></b></cite></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="816"><div class="EanFVXt" data-reactid="817"><div class="_3s-mP2l" data-reactid="818"></div><div class="_1t26d10" data-reactid="819"><div class="hiCifJ8" data-reactid="820"><div class="_30SROfM" data-reactid="821"><div class="_3WA51MZ _1W2VvN5" data-reactid="822"><!-- react-empty: 823 --><div class="_1BbcvOI" data-reactid="824"><div class="_1-VIjxl" data-reactid="825"></div><div class="gIyVIC4" data-reactid="826"><div class="_3k3s6kF" data-reactid="827"><div class="_87Fumc_ _1mwAZX3" data-reactid="828"><div class="_2vhwu4j" data-reactid="829">0</div><div class="_1GyBPzT" data-reactid="830"><div class="_1_b-OBg" data-reactid="831">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="832"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="833"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="834"><div data-reactid="835"><div class="_11eOWSB" data-reactid="836"></div></div><div class="_1tfrDS7" data-reactid="837"><div class="GgQLrpF" data-reactid="838"><div class="_21hwsg8" data-reactid="839"><span class="" data-reactid="840"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="841">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="842"><div data-reactid="843"><div class="_11eOWSB" data-reactid="844"></div></div><div class="_1tfrDS7" data-reactid="845"><div class="GgQLrpF" data-reactid="846"><div class="_21hwsg8" data-reactid="847"><span class="" data-reactid="848"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="849">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="850"><div class="_39tMEdf _1bbDOt6" data-reactid="851"><div class="_3ILvni7 kZwcODC" data-reactid="852"><div class="_1cYeTap" data-reactid="853">0</div><div class="_1B4gOH5" data-reactid="854"></div><div class="_2YgLw5O" data-reactid="855"><div class="Qcg0gcw" data-reactid="856">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="857"><div class="_1cYeTap" data-reactid="858">0</div><div class="_1B4gOH5" data-reactid="859"></div><div class="_2YgLw5O" data-reactid="860"><div class="Qcg0gcw" data-reactid="861">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="862"><div class="_1cYeTap" data-reactid="863">0</div><div class="_1B4gOH5" data-reactid="864"></div><div class="_2YgLw5O" data-reactid="865"><div class="Qcg0gcw" data-reactid="866">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="867"><div class="_1cYeTap" data-reactid="868">0</div><div class="_1B4gOH5" data-reactid="869"></div><div class="_2YgLw5O" data-reactid="870"><div class="Qcg0gcw" data-reactid="871">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="872"><div class="dLGbQpo" data-reactid="873"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="874"><div class="_2QHpjSt" data-reactid="875">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="876">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="877">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="878">.</div></div></div></a><div data-reactid="879"></div></div></div></div><div class="FVs88n5" data-reactid="880"><div class="_2ou3Gvs" data-reactid="881"><div class="_4j0wqi" data-reactid="882"><!-- react-empty: 883 --><div class="_4j5nvj _4jq86o _4iron6 _4hyk6i ioo35p2f1085d" data-reactid="884"><div class="_4poa31" data-reactid="885"></div><img class="_4j5ewu" src="https://v.wpimg.pl/OTI1NjA1YDUoUzhZbkptIGsLbAMoE2N2PBN0SG5-YGF_SXpfblhhIzkfPgZuUGA9ZkI6DW5BJDJmUylEMV8odjQ=" alt="WP" data-reactid="886"/><div class="_4u1syc" data-reactid="887"><samp class="ioo35p2f1085e" data-reactid="888"><samp><cite><samp></samp></cite></samp></samp></div></div></div></div></div><div class="hiCifJ8" data-reactid="889"><div class="_30SROfM" data-reactid="890"><div data-reactid="891"></div><div data-reactid="892"></div></div></div></div><!-- react-empty: 893 --></div></div></div></div></td></tr><tr data-reactid="894"><td class="_3Fr7j02" data-reactid="895"><div class="_14gugvC" data-reactid="896"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="897"><div class="_1LNJWaA" data-reactid="898"><span data-reactid="899"><!-- react-text: 900 -->© 1995-<!-- /react-text --><!-- react-text: 901 -->2019<!-- /react-text --><!-- react-text: 902 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="903">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="904">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="905">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="906">Regulamin</a></div></div></div><samp class="xjj8h2j248e" data-reactid="907"><samp><strong><strong></strong></strong></samp></samp><samp class="xtt24v0c744e" data-reactid="908"><samp><var><var></var></var></samp></samp><samp class="xee25a1a775e" data-reactid="909"><samp><var><em></em></var></samp></samp><span data-reactid="910"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptIGsLbA4uE2N2PBN0SG5DdmN9BX1Ydgh9YWZCJgU2Hyg9Lw49GDcMICQgXycPZ1AsICBeIFcrQi04JlIlDyUXPzh0QS8BLhc5aXwfekg8";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".xjj03m0t93e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.xyy2i2v62e','','false');rs(3,'.xjj3m0t93e','.xjj3m0t93d','false');rs(5,'.djj5u2p155e','.djj5u2p155d','false');rs(6,'.xoo6y0n186e','.xoo6y0n186d','{"padding":10}');rs(8,'.xjj8h2j248e','','false');rs(10,'.xee10p1f310e','','false');rs(11,'.jpp11t2d341e','.jpp11t2d341d','false');rs(12,'.kqq12x0b372e','.kqq12x0b372d','false');rs(13,'.lrr13c1y403e','.lrr13c1y403d','false');rs(14,'.mss14g2w434e','.mss14g2w434d','false');rs(24,'.xtt24v0c744e','','false');rs(25,'.xee25a1a775e','','false');rs(35,'.ioo35p2f1085e','.ioo35p2f1085d','false');rs(36,'.jpp36t0d1116e','.jpp36t0d1116d','false');rs(37,'.kqq37x1b1147e','.kqq37x1b1147d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/OTI1NjA1YDUoUzhZbkptIGsLbA4uE2N2PBN0SG5DdmN9BX1Ydgh9YWZCJgU2Hyg9Lw49GDcMICQgXycPZ1AsICBeIFcrQiAyLxc-BnxBLj8mFzhXdB97djQ=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  