    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="bqrdrtbl">
        
        <title data-react-helmet="true">Warzecha: &quot;Braun jawić się może jako agent Kaczyńskiego. Jest nieprzewidywalny&quot; (Opinia) - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/warzecha-braun-jawic-sie-moze-jako-agent-kaczynskiego-jest-nieprzewidywalny-opinia-6362055646787713a"/><meta data-react-helmet="true" name="keywords" content="janusz korwin-mikke, konfederacja, grzegorz braun, kaja godek, Liroy-Marzec, robert winnicki"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/warzecha-braun-jawic-sie-moze-jako-agent-kaczynskiego-jest-nieprzewidywalny-opinia-6362055646787713a"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-22T06:50:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-03-22T06:50:50.000Z"/><meta data-react-helmet="true" property="artice:tag" content="janusz korwin-mikke, konfederacja, grzegorz braun, kaja godek, Liroy-Marzec, robert winnicki"/><meta data-react-helmet="true" name="news_keywords" content="janusz korwin-mikke, konfederacja, grzegorz braun, kaja godek, Liroy-Marzec, robert winnicki"/><meta data-react-helmet="true" name="author" content="Łukasz Warzecha"/><meta data-react-helmet="true" name="description" content="Należy wprowadzić kary za homoseksualizm. Nie za jego propagowanie, ale za samą aktywność homoseksualną. Robert Biedroń powinien wylądować w więzieniu. Tak przynajmniej uważa Grzegorz Braun, najbardziej"/><meta data-react-helmet="true" property="twitter:description" content="Należy wprowadzić kary za homoseksualizm. Nie za jego propagowanie, ale za samą aktywność homoseksualną. Robert Biedroń powinien wylądować w więzieniu. Tak przynajmniej uważa Grzegorz Braun, najbardziej"/><meta data-react-helmet="true" property="og:title" content="Warzecha: &quot;Braun jawić się może jako agent Kaczyńskiego. Jest nieprzewidywalny&quot; (Opinia)"/><meta data-react-helmet="true" property="og:description" content="Należy wprowadzić kary za homoseksualizm. Nie za jego propagowanie, ale za samą aktywność homoseksualną. Robert Biedroń powinien wylądować w więzieniu. Tak przynajmniej uważa Grzegorz Braun, najbardziej"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1370830411-1796783660/braun.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMPF2FINFV0WEQEfl1xT31KXwR8R3BAd0xcDX5cd0dhGBlUOARvHT4dSUg="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/warzecha-braun-jawic-sie-moze-jako-agent-kaczynskiego-jest-nieprzewidywalny-opinia-6362055646787713a"/>
        <style data-react-helmet="true" >div._pc06w1 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._pby9xg {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._pbzjwi {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._q2ux13 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._q2vk0m {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._q2w705 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._q2wtzo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._q41p5g {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._q42c4z {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._q4125x {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/warzecha-braun-jawic-sie-moze-jako-agent-kaczynskiego-jest-nieprzewidywalny-opinia-6362055646787713a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/static/3.7.131/main.css" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'emxbxixvarxsampxcitexstrong';
          window.habawide = true;
          window.appVersion = '3.7.131-3.7.131';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6362055646787713","ctype":"article","cdate":"2019-03-22","cpageno":1,"cpagemax":1,"ctags":"janusz%20korwin-mikke,konfederacja,grzegorz%20braun,kaja%20godek,Liroy-Marzec,robert%20winnicki","cauthor":"%C5%81ukasz%20Warzecha","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/static/3.7.131/client.js",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://rek.www.wp.pl/gaf.js?rv=1&rekids=234663&_=bqrdrtbl&phtml=opinie.wp.pl%2Fwarzecha-braun-jawic-sie-moze-jako-agent-kaczynskiego-jest-nieprzewidywalny-opinia-6362055646787713a&PWA_adbd=&flstatid=undefined&spin=bqrdrtbl&advSlots=010"></script>
        <script crossorigin src="//adv.wp.pl/RM/Box/c/b/inline/inline-opinie.js"></script>
        <script crossorigin id="wpjslib" src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js"></script>
        <script defer src="https://opinie.wp.pl/static/3.7.131/head.js"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/static/3.7.131/45b01c1fe4e684647dc2ffba9d3bf135.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl92D3tNRFFjHTEeIx1FRSFFcEB-S1MBelp4QGNXWgN-UnVHe0ldDWIMIAEnGQRbYB0pHjofRUUjDWMK">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6YlxxD3hKRFFjHTEeIx1FRSFFcEB-S1MBelp4QGNXWgN-UnVHe0ldDWIMIAEnGQRbYB0pHjofRUUjDWMK">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl1zD3lIRFFjHTEeIx1FRSFFcEB-S1MBelp4QGNXWgN-UnVHe0ldDWIMIAEnGQRbYB0pHjofRUUjDWMK">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl13D3lMRFFjHTEeIx1FRSFFcEB-S1MBelp4QGNXWgN-UnVHe0ldDWIMIAEnGQRbYB0pHjofRUUjDWMK">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6YltwQzZLWgFiDm8APhMGUmMaLVh_TVsEdV52R3dNRhh8XHJPekpeBntSbhEvDAJWIgRsACYTH1BjGi8QbAc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6YltzRzZLWQViDm8APhMGUmMaLVh_TVsEdV52R3dNRhh8XHJPekpeBntSbhEvDAJWIgRsACYTH1BjGi8QbAc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt1QzZLXwFiDm8APhMGUmMaLVh_TVsEdV52R3dNRhh8XHJPekpeBntSbhEvDAJWIgRsACYTH1BjGi8QbAc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt0RTZLXgdiDm8APhMGUmMaLVh_TVsEdV52R3dNRhh8XHJPekpeBntSbhEvDAJWIgRsACYTH1BjGi8QbAc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt5RzZLUwViDm8APhMGUmMaLVh_TVsEdV52R3dNRhh8XHJPekpeBntSbhEvDAJWIgRsACYTH1BjGi8QbAc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt3D39MRFFjHTEeIx1FRSFFck96SFkDe19zWmNLWwJ5XXFHd09dGisLNx4tFQUYORggGT0KCkcoBDVZPhQMFzA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6YllzD31IRFFjHTEeIx1FRSFFck96SFkDe19zWmNLWwJ5XXFHd09dGisLNx4tFQUYORggGT0KCkcoBDVZPhQMFzA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6YlN3D3dMRFFjHTEeIx1FRSFFck96SFkDe19zWmNLWwJ5XXFHd09dGisLNx4tFQUYORggGT0KCkcoBDVZPhQMFzA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt3RzZLXQViDm8APhMGUmMaLVh9Ql8Hf1x3QnxXRgR9XXVAfkpSAHtFJxY4EwhaI0c1BS8UGEUsGCQZOlQbWypIPA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt4RTZLUgdiDm8APhMGUmMaLVh9Ql8Hf1x3QnxXRgR9XXVAfkpSAHtFJxY4EwhaI0c1BS8UGEUsGCQZOlQbWypIPA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylt1QzZLXwFiDm8APhMGUmMaLVh9Ql8Hf1x3QnxXRgR9XXVAfkpSAHtFJxY4EwhaI0c1BS8UGEUsGCQZOlQbWypIPA==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-56460810"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="waw2k2t58e" data-reactid="7"><em><em><i></i></em></em></em><div class="_r6dm5d" data-reactid="8"><!-- react-empty: 9 --><div class="_rb4r6a _rvp2b7 _14v5qf _pc06w1 wpm6f0h174d" data-reactid="10"><div class="_xtqyoj" data-reactid="11"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="12"/><div class="_1279tz" data-reactid="13"><em class="wpm6f0h174e" data-reactid="14"><em><em><strong></strong></em></em></em></div></div></div><em class="wfc10a1u290e" data-reactid="15"><em><b><var></var></b></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Opinie</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="49"><div class="_2tpI9fz" style="width:50%;" data-reactid="50"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="90"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="130"><div class="_2FyDZeL" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="132"></div><span class="_72-6D3n menuItemDesktop" data-reactid="133">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="134"><span class="" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="136"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="137"><div class="_2tpI9fz" style="width:50%;" data-reactid="138"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="157"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="158"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="159">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="160"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="161"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="162">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="163"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="194"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="195"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="196">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="197"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="198"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="199">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="200"><div class="_2FyDZeL" data-reactid="201"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="202"></div><span class="_72-6D3n menuItemDesktop" data-reactid="203">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="204"><span class="" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="206"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="207"><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><!-- react-empty: 216 --><!-- react-empty: 217 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="218"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="219"><nav class="dta_phy" data-reactid="220"><ul class="_2w3LUIf" data-reactid="221"><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="223">Wiadomości</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="225">Sport</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="227">Biznes</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="229">Kobieta</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="231">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="233">Zdrowie</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="235">Dziecko</a></li><li class="_38GvZfl" data-reactid="236"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="237">Moto</a></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="239">Tech</a></li><li class="_38GvZfl" data-reactid="240"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="241">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="242"><span class="_1ynwMQO" data-reactid="243">Opinie</span></li><li class="_38GvZfl" data-reactid="244"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="245">Turystyka</a></li><li class="_38GvZfl" data-reactid="246"><button class="_1ynwMQO" data-reactid="247">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="248"><div class="_1AaFVhn" data-reactid="249"><div class="_1Xj4d3L" data-reactid="250"><h3 class="oU7NkZI" data-reactid="251">Informacje</h3><ul data-reactid="252"><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="254">Pogoda</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="256">Historia</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="258">Program TV</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="260">Video WP</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="262">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="263"><h3 class="oU7NkZI" data-reactid="264">Sport</h3><ul data-reactid="265"><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="267">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="269">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="271">Koszykówka</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="273">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="275">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="277">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="279">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="281">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="283">Siatkówka</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="285">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="287">Sporty walki</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="289">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="291">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="293">F1</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="295">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="296"><h3 class="oU7NkZI" data-reactid="297">Finanse</h3><ul data-reactid="298"><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="300">Banki</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="302">BizTok</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="304">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="306">Firma</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="308">Finanse</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="310">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="312">Giełda</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="314">Kursy walut</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="316">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="318">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="320">Podatki</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="322">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="323"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="324">Praca</a></li><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="326">Waluty</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="328">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="329"><h3 class="oU7NkZI" data-reactid="330">Rozrywka i styl</h3><ul data-reactid="331"><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="333">Dom</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="335">Facet</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="337">Filmy</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="339">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="http://gryonline.wp.pl" data-reactid="341">GryOnline</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="343">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="http://kafeteria.pl" data-reactid="345">Kafeteria</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://ksiazki.wp.pl" data-reactid="347">Książki</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="349">Kuchnia</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="351">Pudelek</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="353">Seriale</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="355">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="356"><h3 class="oU7NkZI" data-reactid="357">Zdrowie i dziecko</h3><ul data-reactid="358"><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="360">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="362">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="364">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="366">Trening</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="368">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="370">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="371"><h3 class="oU7NkZI" data-reactid="372">Turystyka</h3><ul data-reactid="373"><li class="_14bKRgr" data-reactid="374"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="375">Narty</a></li><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="377">Wakacje</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="379">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="380"><h3 class="oU7NkZI" data-reactid="381">Zakupy i inne</h3><ul data-reactid="382"><li class="_14bKRgr" data-reactid="383"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="384">Allani</a></li><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="386">Domodi</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="388">Hosting</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="390">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="392">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 393 --><div class="wkh03p0q87e" data-reactid="394"></div><div class="content _2d9_HLt" data-reactid="395"><!-- react-empty: 396 --><div data-reactid="397"><div data-reactid="398"><div class="EanFVXt" data-reactid="399"><div class="_3s-mP2l" data-reactid="400"><div class="hiCifJ8" data-reactid="401"><div class="_30SROfM" data-reactid="402"><div class="RQvycma" data-st-area="Menu-left" data-reactid="403"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="404"><figure class="_3bBevUs" data-reactid="405"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="406"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFdkB-T1kMfl9yWn9LXgd9XHZEf0JERSIGKAM3EQoYfFNzD39DWRs9BCZVMw==" class="_17NH_Hy" data-reactid="407"/></span></figure><div class="_1lXcfrU" data-reactid="408">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="409"><figure class="_3bBevUs" data-reactid="410"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="411"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFdkB8QlsDfF50WmNLXgZ5XHBBekhfGj4aLhsrGRFQIxk1ACFXWgx_EnBOfFQbWypIPA==" class="_17NH_Hy" data-reactid="412"/></span></figure><div class="_1lXcfrU" data-reactid="413">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="414"><figure class="_3bBevUs" data-reactid="415"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="416"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFd052TlkHf1lsT3hLWgZ6XXFCYREeWTkfMxZjS1IHNVt4RWAKBVJvFw==" class="_17NH_Hy" data-reactid="417"/></span></figure><div class="_1lXcfrU" data-reactid="418">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="419"><figure class="_3bBevUs" data-reactid="420"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="421"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFckF6QlkHeVhwWmNJXgx-XHRDdkxERjoDIANjS1IHNVt4RWAKBVJvFw==" class="_17NH_Hy" data-reactid="422"/></span></figure><div class="_1lXcfrU" data-reactid="423">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="424"><figure class="_3bBevUs" data-reactid="425"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="426"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFdUB-S1MHdFt3WmNIUw11UnJPeENERygGKBAnG0YEdFg5RndIRUUjDWMK" class="_17NH_Hy" data-reactid="427"/></span></figure><div class="_1lXcfrU" data-reactid="428">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="429"><figure class="_3bBevUs" data-reactid="430"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="431"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFcEF3SlsMe11xRmNOWgZ_XXlBeU1ERT8FKxItDkZGNAQlHi0bH1BgW3hFNktSB2MaLxBsBw==" class="_17NH_Hy" data-reactid="432"/></span></figure><div class="_1lXcfrU" data-reactid="433">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="434"><figure class="_3bBevUs" data-reactid="435"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="436"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFcEB9SlMDdVJ4QmNIWwB0U3dDeE9eGh8wADNjKiJmElt4RTZLUgdjGi8QbAc=" class="_17NH_Hy" data-reactid="437"/></span></figure><div class="_1lXcfrU" data-reactid="438">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="439"><figure class="_3bBevUs" data-reactid="440"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="441"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFcEV-SVkEdFlyRmNXWgV1UnhOfU1SDGIkACIFOzQEdFg5RndIRUUjDWMK" class="_17NH_Hy" data-reactid="442"/></span></figure><div class="_1lXcfrU" data-reactid="443">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="444"><figure class="_3bBevUs" data-reactid="445"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="446"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFc0R7TlsEfl5yWn9NXwd9XHZHd0tEfQQ5FTgcMypqfFNzD39DWRs9BCZVMw==" class="_17NH_Hy" data-reactid="447"/></span></figure><div class="_1lXcfrU" data-reactid="448">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="449"><figure class="_3bBevUs" data-reactid="450"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="451"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFckN7Q18Bflp4WndCWAZ1XHFGe1UAWhJbeEU2S1IHEgUxHiATDhs9BCZVMw==" class="_17NH_Hy" data-reactid="452"/></span></figure><div class="_1lXcfrU" data-reactid="453">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="454"><figure class="_3bBevUs" data-reactid="455"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="456"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFdEZ8Q1MMe1lxWmNLWQB9WXdEfklbGiw6IBAhDRheJDVwTnwCWgx_NS4HJxQCUGMaLxBsBw==" class="_17NH_Hy" data-reactid="457"/></span></figure><div class="_1lXcfrU" data-reactid="458">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="459"><figure class="_3bBevUs" data-reactid="460"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="461"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl50D3pPRFFjHTEeIx1FRSFFdUd4SVgEf1N4WmNDWAx7WXFGdkhERSELIhImFQdRKBhvByAdSUg=" class="_17NH_Hy" data-reactid="462"/></span></figure><div class="_1lXcfrU" data-reactid="463">Wideo</div></a><div data-reactid="464"></div><!-- react-empty: 465 --></div></div></div></div><div class="_1t26d10" data-reactid="466"><div class="hiCifJ8" data-reactid="467"><div class="_30SROfM" data-reactid="468"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="469"><!-- react-empty: 470 --><div data-reactid="471"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//warzecha-braun-jawic-sie-moze-jako-agent-kaczynskiego-jest-nieprzewidywalny-opinia-6362055646787713a" data-reactid="472"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="473"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="474"><meta itemprop="url" content="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMPF2FINFV0WEQGfFl2RH1JXAVgR3BEeUtTBXxTeU5hFgRSIkc2B2MVG1wjAyRZPhQMFzA=" data-reactid="475"/><meta itemprop="width" content="187" data-reactid="476"/><meta itemprop="height" content="60" data-reactid="477"/></div><meta itemprop="name" content="WP Opinie" data-reactid="478"/></div><meta itemprop="datePublished" content="2019-03-22T06:50:00.000Z" data-reactid="479"/></div><div data-st-area="article-header" data-reactid="480"><div class="_3KaUVlr" data-reactid="481"><div class="_3mfrBxN" data-reactid="482"><div class="_2XbI6sD _2iR_8W5" data-reactid="483"><span class="KKyV23D" data-reactid="484"><a href="https://dziejesie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="485">WP Opinie</a></span></div></div><a href="/tag/janusz%20korwin-mikke" data-reactid="486"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="487">janusz korwin-mikke</div></a><div class="_3pj5t1m ThEub2I" data-reactid="488"><div class="_1TS8ZGX _2er1oZR" data-reactid="489"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="490"><!-- react-text: 491 -->+<!-- /react-text --><!-- react-text: 492 -->5<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="493"><div class="_3v0El6z" data-reactid="494"><div class="subjectsList--overlay _3msLBK9" data-reactid="495"><div class="czXPGR_" data-reactid="496"><a class="subjectsList--link _3c2fokE" href="/tag/konfederacja" data-reactid="497">konfederacja</a><a class="subjectsList--link _3c2fokE" href="/tag/grzegorz%20braun" data-reactid="498">grzegorz braun</a><a class="subjectsList--link _3c2fokE" href="/tag/kaja%20godek" data-reactid="499">kaja godek</a><a class="subjectsList--link _3c2fokE" href="/tag/liroy-marzec" data-reactid="500">Liroy-Marzec</a><a class="subjectsList--link _3c2fokE" href="/tag/robert%20winnicki" data-reactid="501">robert winnicki</a></div></div></div></div></div></div><span data-reactid="502"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="503"><a class="_21Hub9j" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="504"><div class="u7xf8ZL" data-reactid="505"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="506"><div class="_3m1D4Gp" data-reactid="507"><div class="_2NCIuTn" data-reactid="508"><div class="QB5kEjV" data-reactid="509"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="510"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylh0D3xPRFFjHTEeIx1FRSFFcEd3S18FeF11TmNLXgN8UnlBfE1aGj0FLR46AwBUYxovEGwH" class="_3BQvntU _2_iGbjC" data-reactid="511"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="512">Łukasz Warzecha</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="513"><time datetime="2019-03-22 07:50" data-reactid="514">49 min. temu</time></div></div><div data-reactid="515"></div></span></div></div><div class="jOqPE5L" data-reactid="516"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="517"><!-- react-text: 518 -->Warzecha: &quot;Braun jawić się może jako agent Kaczyńskiego. Jest nieprzewidywalny&quot; (Opinia)<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="519">Należy wprowadzić kary za homoseksualizm. Nie za jego propagowanie, ale za samą aktywność homoseksualną. Robert Biedroń powinien wylądować w więzieniu. Tak przynajmniej uważa Grzegorz Braun, najbardziej dziś widoczna twarz Konfederacji. Biorąc na pokład Brauna, Konfederacja wzięła odbezpieczony granat.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="520"><div class="_3caRABC" data-reactid="521"><div class="_2QfedaS _1sWqqFP" data-reactid="522"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="523"><div class="_1tfrDS7" data-reactid="524"><div class="GgQLrpF" data-reactid="525"><div class="_21hwsg8" data-reactid="526"><span class="" data-reactid="527"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="528">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="529"><div class="_1tfrDS7" data-reactid="530"><div class="GgQLrpF" data-reactid="531"><div class="_21hwsg8" data-reactid="532"><span class="" data-reactid="533"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="534">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="535"><div class="_2K3khpQ" data-reactid="536"><div class="yslXS0p" data-reactid="537"><span class="" data-reactid="538"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="539">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="540"><div class="_1TiOmT3 _2yL0woT" data-reactid="541"><div class="_1tZz0d9" data-reactid="542">Opinie</div><div class="b0slQwY" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="545"><figure class="_1O8neci" data-reactid="546"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="547"><img alt="Grzegorz Braun staje się kłopotem dla Konfederacji." width="644" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Ylx1QzZOWQxiDm8APhMGUmMaLVh_SVwFdVlxQ39LRgR6U3dAdkldA31FIwUvDwUbJxomVTM=" height="429" class="_3BQvntU" data-reactid="548"/><div data-reactid="549"><meta itemprop="url" content="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMPF2FINFV0WEQEfl1xT31KXwR8R3BAd0xcDX5cd0dhGBlUOARvHT4dSUg=" data-reactid="550"/><meta itemprop="width" content="4480" data-reactid="551"/><meta itemprop="height" content="2984" data-reactid="552"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="553">Grzegorz Braun staje się kłopotem dla Konfederacji. (PAP, Fot: Marcin Gadomski)</small><div class="_2xUHwx3" data-reactid="554"><div class="_r6dm5d" data-reactid="555"><!-- react-empty: 556 --><div class="_rb4r6a _rvp2b7 _pby9xg wkh3p0q87d" data-reactid="557"><div class="_xtqyoj" data-reactid="558"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="559"/><div class="_1279tz" data-reactid="560"><em class="wkh3p0q87e" data-reactid="561"><em><em><var></var></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="562"><p>Tezę o konieczności karania za homoseksualizm Grzegorz Braun postawił w wywiadzie dla jednej z internetowych telewizji.</p></div><!-- react-empty: 563 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="564"><p><a href="https://opinie.wp.pl/grzegorz-braun-tak-radykalnego-kandydata-gdansk-jeszcze-nie-widzial-6353615623370369a">Ten dobry reżyser i erudyta, chwilami o dość skrajnych poglądach</a>, tworzy Konfederację razem z Markiem Jakubiakiem, Kają Godek, Liroyem, Ruchem Narodowym i partią KORWiN. Dzisiaj ta eklektyczna koalicja zbiera niecałe 4 procent głosów, a jej szanse na dobicie do progu wyborczego są niewielkie. W 2014 roku sama Nowa Prawica Janusza Korwin-Mikkego zdobyła 7,15 procent.</p></div><!-- react-empty: 565 --><div id="secondaryRelatedVideoPlayer" data-reactid="566"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="567"><h3>Punktów wspólnych jest niewiele</h3></div><div class="_r6dm5d" data-reactid="568"><!-- react-empty: 569 --><div class="_rb4r6a _rvp2b7 _r49kbu _pbzjwi ckh5a2k145d" data-reactid="570"><div class="_xtqyoj" data-reactid="571"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="572"/><div class="_1279tz" data-reactid="573"><em class="ckh5a2k145e" data-reactid="574"><em><em><cite></cite></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="575"><p><a href="https://wiadomosci.wp.pl/korwin-mikke-z-nowa-inicjatywa-okrzyki-precz-z-unia-europejska-6354084700493441a">Trudno byłoby powiedzieć, jakie punkty programu łączą wszystkie ogniwa tej koalicji</a>. Może sprzeciw wobec przyjmowania imigrantów? Nie można mieć pewności, jakie jest stanowisko każdego z członków w tej sprawie. Innym głośnym postulatem jest wyjście Polski z Unii Europejskiej, choć bez śladu koncepcji, jak miałaby wyglądać egzystencja naszego kraju na politycznej ziemi niczyjej w naszej części Europy (porównania z np. Szwajcarią czy Norwegią są nietrafione – oba kraje mają inne położenie).</p></div><!-- react-empty: 576 --><!-- react-empty: 577 --><!-- react-empty: 578 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="579"><p>Ale i tu nie wiadomo, czy wyjścia z UE chcą Jakubiak, Godek czy Liroy. Czy Konfederacja jest związkiem bytów o poglądach gospodarczych wolnorynkowych, czy raczej etatystycznych? Także nie wiadomo, bo o ile KORWiN to partia zdecydowanie liberalna gospodarczo, to już RN nie za bardzo, co widać choćby w wątku imigracji.</p></div><!-- react-empty: 580 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="581"><p>Na argumenty, że imigranci są polskiemu biznesowi po prostu niezbędni, przedstawiciele RN odpowiadają: niech się przedsiębiorcy dostosują. Co członkowie Konfederacji sądzą na temat ochrony nienarodzonych dzieci? Kaja Godek czy RN – to wiadomo. Ale Liroy albo Janusz Korwin-Mikke? Hm… I tak jest z każdym z istotnych tematów, które pojawiają się w debacie.</p></div><div class="_r6dm5d" data-reactid="582"><!-- react-empty: 583 --><div class="_rb4r6a _rvp2b7 _r1lan9 _r49kbu _q2ux13 iqn11f2r319d" data-reactid="584"><div class="_xtqyoj" data-reactid="585"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="586"/><div class="_1279tz" data-reactid="587"><em class="iqn11f2r319e" data-reactid="588"><em><b><samp></samp></b></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="589"><p>Można powiedzieć, że równie eklektyczne poglądy ma Koalicja Europejska. To jednak całkiem inna sprawa. KE spaja głównie "antypisowskość", a sama oferta w postaci sprzeciwu wobec PiS leży na stole od dawna. Że skuteczność takiego podejścia nie jest jednoznaczna – to inna sprawa. Ale KE nie musi zdobywać rynku politycznego. Ona na nim jest od dawna (bo KE to tak naprawdę PO) i każdy mniej więcej wie, czego się tu spodziewać: będzie odwrotnie niż za PiS. Ogromnej części głosujących taka prosta oferta wystarczy.</p></div><!-- react-empty: 590 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="591"><p>Konfederacja to co innego. Jeśli chce się stworzyć alternatywę dla głównej partii, uważanej za prawicową (błędnie, ale to inna kwestia), trzeba pokazać konkret. Z tym Konfederacja ma problem.</p></div><!-- react-empty: 592 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="593"><h3>Zamiast obrażać dziennikarzy, lepiej chwile pomyśleć</h3></div><!-- react-empty: 594 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="595"><p>Jej zwolennicy straszliwie wściekli się na Roberta Mazurka, który przeprowadzając wywiad z Kają Godek, przytoczył jej mało sympatyczne wypowiedzi Korwin-Mikkego, dotyczące ważnych dla niej tematów. Grzegorz Braun nagrał nawet kilkunastominutowy film, na którym Mazurka kilkakrotnie za ten wywiad zelżył – co na pewno bardzo pomoże ugrupowaniu w zyskaniu sympatii dziennikarzy.</p></div><div class="_r6dm5d" data-reactid="596"><!-- react-empty: 597 --><div class="_rb4r6a _rvp2b7 _r1lan9 _r49kbu _q2vk0m jro12k0o348d" data-reactid="598"><div class="_xtqyoj" data-reactid="599"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="600"/><div class="_1279tz" data-reactid="601"><em class="jro12k0o348e" data-reactid="602"><em><b><cite></cite></b></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="603"><p>Tymczasem Mazurek pokazał we wspomnianym wywiadzie, że Konfederacja ma zasadniczy problem ze spójnością poglądów w podstawowych sprawach. Załóżmy, że chciałby na nią zagłosować ktoś, komu nie podoba się kunktatorstwo PiS w kwestii ochrony życia. No dobrze, ale czy może mieć pewność – zwłaszcza przy ordynacji do PE – że oddając głos na Kaję Godek, nie wspiera zarazem kogoś o znacznie mniej ortodoksyjnych poglądach w tej sprawie, także startującego z list Konfederacji?</p></div><!-- react-empty: 604 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="605"><p>Nie. To samo dotyczy właściwie wszystkich zasadniczych kwestii, które pojawiają się w wypowiedziach aspirujących polityków tej koalicji, a o których była mowa wyżej. Ba, nie ma nawet pewności, czy gdyby do PE dostała się kilkuosobowa reprezentacja Konfederacji, wszyscy jej członkowie ostatecznie wylądowaliby w tej samej europarlamentarnej grupie.</p></div><!-- react-empty: 606 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="607"><p>Wróćmy jednak do Grzegorza Brauna. Jest w polityce grupa działaczy, którzy funkcjonują na specyficznych zasadach: specjalizują się w ostrych wypowiedziach, celowo przekraczając granice debaty, uznane za dopuszczalne, a w zamian zjednując sobie poparcie niewielkiej, za to fanatycznie oddanej grupki zwolenników. To jest właśnie przypadek Brauna.</p></div><!-- react-empty: 608 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="609"><p>Nie stoi z nim w sprzeczności 12-procentowy wynik, jaki uzyskał w Gdańsku – zebrał tam po prostu głosy wszystkich tych, którzy chcieli pokazać, że nie zgadzają się na wybór Aleksandry Dulkiewicz przez aklamację.</p></div><div class="_r6dm5d" data-reactid="610"><!-- react-empty: 611 --><div class="_rb4r6a _rvp2b7 _r1lan9 _r49kbu _q2w705 ksp13p1l377d" data-reactid="612"><div class="_xtqyoj" data-reactid="613"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="614"/><div class="_1279tz" data-reactid="615"><em class="ksp13p1l377e" data-reactid="616"><em><b><strong></strong></b></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="617"><p>O ludziach w polityce takich jak Braun mawia się "wariat". Owszem, nawet charyzmatyczny, może nawet ciekawy, inteligentny, ale "wariat", czyli ktoś całkowicie nieobliczalny. Ktoś, kto w najmniej odpowiednim momencie może całkowicie utopić daną inicjatywę jedną nieodpowiedzialną wypowiedzią. Tacy ludzie nie wydają się na serio zainteresowani tym, czym powinien się interesować każdy polityk, czyli zyskaniem wpływu na rzeczywistość. To bowiem wymaga pewnych kompromisów z własnymi przekonaniami, pewnej autocenzury.</p></div><!-- react-empty: 618 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="619"><p>Oczywiście w wyraźnie określonych granicach – inaczej wspieranie obłego polityka także traci sens. Jeżeli jednak ktoś wyskakuje z pomysłem całkowicie niemożliwym do zrealizowania, łamiącym wszelkie możliwe akty prawne, obowiązujące Polskę, z naszą konstytucją włącznie, a w dodatku przekraczającym granice zakresu osobistej wolności takiej, jak rozumie ją zdecydowana większość Polaków (niezależnie od sympatii politycznych) – sam wyautowuje się z normalnej polityki, dołączając ostatecznie do kategorii kuriozów. To właśnie uczynił Braun swoją wypowiedzią o karaniu za homoseksualizm.</p></div><!-- react-empty: 620 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="621"><p>Oczywiście można mówić o jej kontekście, którym bez wątpienia jest agresywna momentami propaganda środowisk LGBT i coraz głośniejsze postulaty, żeby karać za „homofobię” (definiowaną tak, jak się organizacjom LGBT podoba). To jednak niczego nie zmienia. Pomijając kwestię sprzeczności takiego postulatu z podstawowym poczuciem wolności (moją sprawą jest, co robię w swojej sypialni, o ile nikomu nie dzieje się krzywda), to absurd z czysto pragmatycznego punktu widzenia.</p></div><!-- react-empty: 622 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="623"><p>Głosząc taki pogląd, Braun gwarantuje sobie i całej Konfederacji, że nigdy nie zyskają wpływu na zmianę czy wypisanie się z któregokolwiek z aktów prawnych, które Polska by pogwałciła, gdyby wprowadziła kary za homoseksualizm. Postulat Brauna na zawsze pozostanie więc tylko efekciarstwem, zapewniającym marginalizację głoszącej go osobie. Błędne koło.</p></div><div class="_r6dm5d" data-reactid="624"><!-- react-empty: 625 --><div class="_rb4r6a _rvp2b7 _r1lan9 _r49kbu _q2wtzo ltq14u2i406d" data-reactid="626"><div class="_xtqyoj" data-reactid="627"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="628"/><div class="_1279tz" data-reactid="629"><em class="ltq14u2i406e" data-reactid="630"><em><i><em></em></i></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="631"><p>Braun powiada też, że zaproponuje takie rozwiązanie w PE, jeśli do niego wejdzie. W jakim trybie? W ramach jakiej grupy? Co osiągnie poza tym, że zostanie uznany za pociesznego dziwaka, którego wszyscy będą omijać z daleka?</p></div><!-- react-empty: 632 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="633"><p>Co kieruje Braunem – nie wiadomo. Złośliwie można by zakładać, że jest po prostu agentem Kaczyńskiego i zaraz po wspomnianym wywiadzie zameldował prezesowi wykonanie zadania. Mniej złośliwie – że jest zwykłym cynikiem, który chce sobie zorganizować grupkę fanów, z których będzie mógł wygodnie żyć przez kilka lat.</p></div><!-- react-empty: 634 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="635"><h3>Braun od razu wali pałą po głowie</h3></div><!-- react-empty: 636 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="637"><p>Jeżeli zaś Braun naprawdę sądzi – jak twierdzą niektórzy, powołując się na jego własne słowa – że chce "zmieniać świadomość", to mam dla niego złą wiadomość: powinien brać przykład ze swoich antagonistów, bo na razie daje argumenty własnym przeciwnikom. W głośnym wywiadzie (też udzielonym Mazurkowi, tyle że w "Dzienniku Gazecie Prawnej") Paweł Rabiej z rozbrajającą szczerością mówił o tym, jak działają środowiska LGBT: nie stawiają od razu najradykalniejszych postulatów, tylko odkrawają po kawałeczku.</p></div><!-- react-empty: 638 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="639"><p><a href="https://www.o2.pl/artykul/grzegorz-braun-szokuje-chce-wsadzic-biedronia-do-wiezienia-6361823899641473a">Braun zaś wychodzi i od razu wali pałką po głowach</a>, przy okazji dając wspomnianym środowiskom homoseksualnych aktywistów znakomite argumenty do ręki. Gdy będą chcieli pokazywać przykłady "homofobii", uzasadniając swoje postulaty, zawsze mogą teraz wyciągnąć Brauna. Moje gratulacje.</p></div><!-- react-empty: 640 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="641"><p>Na koniec warto poświęcić trochę uwagi pani Godek. Zdeterminowana działaczka pro life zgromadziła wokół siebie grupę równie zdeterminowanych osób, walczących o ważną dla nich sprawę – ale walczących o nią w głównym nurcie polityki, przy założeniu, że z trudem, ale jednak zyskają dla niej w końcu choćby częściowe poparcie. Był nieskuteczny nacisk na PiS, ale były też intensywne kontakty z Episkopatem. Jednak pani Godek obraziła się na partię Kaczyńskiego (który, powiedzmy uczciwie, bardzo ciężko na to pracował) i postanowiła dołączyć do towarzystwa, gdzie z jednej strony ma Janusza Korwin-Mikkego z przytaczanymi przez Mazurka cytatami, a z drugiej – Grzegorza Brauna, krzyczącego o wsadzaniu homoseksualistów do więzień.</p></div><!-- react-empty: 642 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="643"><p>Czy Kaja Godek wyobraża sobie, że w ten sposób swojej sprawie pomaga czy przeciwnie – topi ją? Jak jej zdaniem czują się ludzie, którzy jej zaufali i wspierali jej działania? Czy sądzi, że nadal będzie się ją traktować jako poważną partnerkę do rozmowy czy może raczej nawet dotychczas jej przychylni ludzie machną ręką, stwierdzając: "A nie, to ta od Brauna"?</p></div><!-- react-empty: 644 --></div><div class="_1Qq9oHQ" data-reactid="645"><div class="B0Inlt_ ZTudHEy" data-reactid="646"><div class="_25Y3Zxm" data-reactid="647"><!-- react-text: 648 -->Polub <!-- /react-text --><!-- react-text: 649 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="650"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="651"></div></div></div><div data-reactid="652"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="653"><div id="relatedVideoPlayer" data-reactid="654"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="655"><div class="hiCifJ8 _1ZVNGs5" data-reactid="656"><div class="_30SROfM" data-reactid="657"><div class="hiCifJ8 _1ZVNGs5" data-reactid="658"><div class="_30SROfM" data-reactid="659"><div style="height:745px;position:relative;opacity:0;" data-reactid="660"><div class="_r6dm5d" data-reactid="661"><!-- react-empty: 662 --><div class="_rb4r6a _rvp2b7 _q41p5g iqn36f0r1044d" data-reactid="663"><div class="_xtqyoj" data-reactid="664"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="665"/><div class="_1279tz" data-reactid="666"><em class="iqn36f0r1044e" data-reactid="667"><em><cite><b></b></cite></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="668"><div data-reactid="669"></div></div><div style="opacity:0;" data-reactid="670"><div class="_pd2i7q" data-reactid="671"><div data-reactid="672"><div class="_r6dm5d" data-reactid="673"><!-- react-empty: 674 --><div class="_rb4r6a _rvp2b7 _qx5itt _q42c4z jro37k1o1073d" data-reactid="675"><div class="_xtqyoj" data-reactid="676"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="677"/><div class="_1279tz" data-reactid="678"><em class="jro37k1o1073e" data-reactid="679"><em><cite><i></i></cite></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="680"><div class="EanFVXt" data-reactid="681"><div class="_3s-mP2l" data-reactid="682"></div><div class="_1t26d10" data-reactid="683"><div class="hiCifJ8" data-reactid="684"><div class="_30SROfM" data-reactid="685"><div class="_3WA51MZ _1W2VvN5" data-reactid="686"><!-- react-empty: 687 --><div class="_1BbcvOI" data-reactid="688"><div class="_1-VIjxl" data-reactid="689"></div><div class="gIyVIC4" data-reactid="690"><div class="_3k3s6kF" data-reactid="691"><div class="_87Fumc_ _1mwAZX3" data-reactid="692"><div class="_2vhwu4j" data-reactid="693">0</div><div class="_1GyBPzT" data-reactid="694"><div class="_1_b-OBg" data-reactid="695">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="696"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="697"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="698"><div data-reactid="699"><div class="_11eOWSB" data-reactid="700"></div></div><div class="_1tfrDS7" data-reactid="701"><div class="GgQLrpF" data-reactid="702"><div class="_21hwsg8" data-reactid="703"><span class="" data-reactid="704"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="705">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="706"><div data-reactid="707"><div class="_11eOWSB" data-reactid="708"></div></div><div class="_1tfrDS7" data-reactid="709"><div class="GgQLrpF" data-reactid="710"><div class="_21hwsg8" data-reactid="711"><span class="" data-reactid="712"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="713">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="714"><div class="_39tMEdf _1bbDOt6" data-reactid="715"><div class="_3ILvni7 kZwcODC" data-reactid="716"><div class="_1cYeTap" data-reactid="717">0</div><div class="_1B4gOH5" data-reactid="718"></div><div class="_2YgLw5O" data-reactid="719"><div class="Qcg0gcw" data-reactid="720">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="721"><div class="_1cYeTap" data-reactid="722">0</div><div class="_1B4gOH5" data-reactid="723"></div><div class="_2YgLw5O" data-reactid="724"><div class="Qcg0gcw" data-reactid="725">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="726"><div class="_1cYeTap" data-reactid="727">0</div><div class="_1B4gOH5" data-reactid="728"></div><div class="_2YgLw5O" data-reactid="729"><div class="Qcg0gcw" data-reactid="730">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="731"><div class="_1cYeTap" data-reactid="732">0</div><div class="_1B4gOH5" data-reactid="733"></div><div class="_2YgLw5O" data-reactid="734"><div class="Qcg0gcw" data-reactid="735">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="736"><div class="dLGbQpo" data-reactid="737"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="738"><div class="_2QHpjSt" data-reactid="739">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="740">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="741">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="742">.</div></div></div></a><div data-reactid="743"></div></div></div></div><div class="FVs88n5" data-reactid="744"><div class="_2ou3Gvs" data-reactid="745"><div class="_r6dm5d" data-reactid="746"><!-- react-empty: 747 --><div class="_rb4r6a _rvp2b7 _qx5itt _q4125x hpm35a2u1015d" data-reactid="748"><div class="_xtqyoj" data-reactid="749"></div><img class="_ravsho" src="https://v.wpimg.pl/MjAwNzk5YgsgFThJRE5vHmNNbBMCF2FINFV0WER6Yl93D3pPRFxjHTFZPhZEVGIDbgQ6HURFJgxuFSlUG1sqSDw=" alt="WP" data-reactid="750"/><div class="_1279tz" data-reactid="751"><em class="hpm35a2u1015e" data-reactid="752"><em><cite><em></em></cite></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="753"><div class="_30SROfM" data-reactid="754"><div data-reactid="755"></div><div data-reactid="756"></div></div></div></div><!-- react-empty: 757 --></div></div></div></div></td></tr><tr data-reactid="758"><td class="_3Fr7j02" data-reactid="759"><div class="_14gugvC" data-reactid="760"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="761"><div class="_1LNJWaA" data-reactid="762"><span data-reactid="763"><!-- react-text: 764 -->© 1995-<!-- /react-text --><!-- react-text: 765 -->2019<!-- /react-text --><!-- react-text: 766 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="767">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="768">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="769">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="770">Regulamin</a></div></div></div><em class="wkh8p2b232e" data-reactid="771"><em><b><b></b></b></em></em><em class="wur24u0d696e" data-reactid="772"><em><var><var></var></var></em></em><em class="wfc25a1a725e" data-reactid="773"><em><var><samp></samp></var></em></em><span data-reactid="774"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://dot.wp.pl/r1530113572/show.gif?srv=opinie&action=jsblocked&pl=pako&v=5.4";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".wkh03p0q87e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.waw2k2t58e','','false');rs(3,'.wkh3p0q87e','.wkh3p0q87d','false');rs(5,'.ckh5a2k145e','.ckh5a2k145d','false');rs(6,'.wpm6f0h174e','.wpm6f0h174d','{"padding":10}');rs(8,'.wkh8p2b232e','','false');rs(10,'.wfc10a1u290e','','false');rs(11,'.iqn11f2r319e','.iqn11f2r319d','false');rs(12,'.jro12k0o348e','.jro12k0o348d','false');rs(13,'.ksp13p1l377e','.ksp13p1l377d','false');rs(14,'.ltq14u2i406e','.ltq14u2i406d','false');rs(24,'.wur24u0d696e','','false');rs(25,'.wfc25a1a725e','','false');rs(35,'.hpm35a2u1015e','.hpm35a2u1015d','false');rs(36,'.iqn36f0r1044e','.iqn36f0r1044d','false');rs(37,'.jro37k1o1073e','.jro37k1o1073d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://dot.wp.pl/r1530113572/show.gif?srv=opinie&action=jsoff&pl=pako&v=5.4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  