    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="yhfepxsp">
        
        <title data-react-helmet="true">Tyszkiewicz o zarobkach w NBP: Szukam pracy. Starczy mi 1/5 tych pieniędzy [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/tyszkiewicz-o-zarobkach-w-nbp-szukam-pracy-starczy-mi-15-tych-pieniedzy-opinia-6354009049909377a"/><meta data-react-helmet="true" name="keywords" content="wadim tyszkiewicz, nbp, zarobki w nbp"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/tyszkiewicz-o-zarobkach-w-nbp-szukam-pracy-starczy-mi-15-tych-pieniedzy-opinia-6354009049909377a"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-27T13:04:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-27T15:02:36.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wadim tyszkiewicz, nbp, zarobki w nbp"/><meta data-react-helmet="true" name="news_keywords" content="wadim tyszkiewicz, nbp, zarobki w nbp"/><meta data-react-helmet="true" name="author" content="Wadim Tyszkiewicz"/><meta data-react-helmet="true" name="description" content="Szukam pracy. Może być NBP, KGHM, Orlen... lub inna spółka Skarbu Państwa. Dobre prywatne firmy też wchodzą w rachubę. Mam niezbyt wygórowane wymagania płacowe, na poziomie 1/5 tego co dyrektor działu NBP"/><meta data-react-helmet="true" property="twitter:description" content="Szukam pracy. Może być NBP, KGHM, Orlen... lub inna spółka Skarbu Państwa. Dobre prywatne firmy też wchodzą w rachubę. Mam niezbyt wygórowane wymagania płacowe, na poziomie 1/5 tego co dyrektor działu NBP"/><meta data-react-helmet="true" property="og:title" content="Tyszkiewicz o zarobkach w NBP: Szukam pracy. Starczy mi 1/5 tych pieniędzy [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Szukam pracy. Może być NBP, KGHM, Orlen... lub inna spółka Skarbu Państwa. Dobre prywatne firmy też wchodzą w rachubę. Mam niezbyt wygórowane wymagania płacowe, na poziomie 1/5 tego co dyrektor działu NBP"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/565108436-350904119/wadim-tyszkiewicz.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0lEmJ2HhN1dm4FeGFaAXdgcgZjZ14BdmR1AX9tREYuMChdYyASQjU_KFU5PQhLYT4xV2wp"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/tyszkiewicz-o-zarobkach-w-nbp-szukam-pracy-starczy-mi-15-tych-pieniedzy-opinia-6354009049909377a"/>
        <style data-react-helmet="true" >div._2nz5cy {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2nz6my {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2oq202 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2oq2n2 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2or8s6 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2or9f6 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2or857 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/tyszkiewicz-o-zarobkach-w-nbp-szukam-pracy-starczy-mi-15-tych-pieniedzy-opinia-6354009049909377a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsC0kLbQsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx4SYnYeE3V2bkM6NR9YLHtyHnl6WgN4eXAdKTZZA3ZtcB8jNQJfYTcyQ2wp" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'strongxvarxbxcitexemxixsamp';
          window.habawide = true;
          window.appVersion = '3.7.128-3.7.128';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6354009049909377","ctype":"article","cdate":"2019-02-27","cpageno":1,"cpagemax":1,"ctags":"wadim%20tyszkiewicz,nbp,zarobki%20w%20nbp","cauthor":"Wadim%20Tyszkiewicz","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsC0kLbQsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNBNjdjQSdHZEQjs1NVkte1gfeHpwAnl5WhwoNnMCd21aHiw4KFUgIEVbPHY8",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/d285amd4S1NZVxdeS09GRhoPQx8PFkgQZxdbTztrO21naj4yO2s7bWdqPjI7azttZ2o-MjtrO21naj4yO2s7bWdqPjI7azttZ2o-MjtrO21naj4yO2s7bWdqPjI7azttZ2o-MjtrO21naj4yO2s7bWdqPjI7azttZ2o-MjtrO21naj4yO2s7bWdqPjI7azttZxdNTxEWXhAXUgALSl4XDUpDXFxCRgFZUVESUFYHUAQOBkcyWU0MVF1FGR4UEhRaTFgNUAtEDVxRUE8aFBoUXh0HJxkdRx5ZUVAWBAdOSV0VTwAfC1YPU1tdTBpJWgZCFUYbGA9VCR9IRwAOHRkXRllHAhcdGQlbFQRUQBBNB1oVRQgICl0BVkJMTAIUXQpbWRhXXlEAVAIBBVVUXQRdAQ8CAEs0YyVtWVEDCVkSAl5LQQAZDVBZR1ZRBAsNWgFWHkYRBAoJHVpeUBEVF0RCU1xDMgELQBcPCARRTxk="></script>
        <script crossorigin src="https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsIEkLbTUlEmJ2NBN1dh5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAtjHGwhSQttexN9YRYESWA3blJhPQVdJjokHyc6B1ghMWxfPj0FWCp6K0NsKQ=="></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsIEkLbTcxWBEnH1VteGNvbG5JbhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG5teGNFbG5JHjgkK0MiPQkeOCQrQyI9CRw8MyBAYD4YEzI="></script>
        <script defer src="https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsC0kLbQsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4Qdm0SO3ZRE2AnNVE6PQgefHp2Hn9mXBx-eSZSfGZSCH57KVUvMEVbPHY8"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsC0kLbQsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxELNG4QCx5vEQs0bhALHm8RCzRuEAsebxF2RxM6dnsSYScfUDs9Ih99elwffmZ2HX95DFN9ZngJf3tfBC1kcFN_Mg4FKmJ5BHhgXFUsZidWLDVSVXw2JwF9YUVYLDtjTQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFcSXpjblRgIxtYIjNvQCJ7WgZ_ZXkEeWRSBmJ5cAZ9bF8Bemd3CGEyCkcmNy5eYyMDWDsxb0AgM0lM">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWJbSXlkblRgIxtYIjNvQCJ7WgZ_ZXkEeWRSBmJ5cAZ9bF8Bemd3CGEyCkcmNy5eYyMDWDsxb0AgM0lM">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWNZSXhmblRgIxtYIjNvQCJ7WgZ_ZXkEeWRSBmJ5cAZ9bF8Bemd3CGEyCkcmNy5eYyMDWDsxb0AgM0lM">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWNdSXhiblRgIxtYIjNvQCJ7WgZ_ZXkEeWRSBmJ5cAZ9bF8Bemd3CGEyCkcmNy5eYyMDWDsxb0AgM0lM">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVaBTdlcARhMEVGPz0sV2AkBx5-Y3EBdmBcAXZjbB1_YlgJe2R0A3hsRFcuIihTITpGRic9NVVgJAVWbSk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVZATdlcwBhMEVGPz0sV2AkBx5-Y3EBdmBcAXZjbB1_YlgJe2R0A3hsRFcuIihTITpGRic9NVVgJAVWbSk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVfBTdldQRhMEVGPz0sV2AkBx5-Y3EBdmBcAXZjbB1_YlgJe2R0A3hsRFcuIihTITpGRic9NVVgJAVWbSk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVeAzdldAJhMEVGPz0sV2AkBx5-Y3EBdmBcAXZjbB1_YlgJe2R0A3hsRFcuIihTITpGRic9NVVgJAVWbSk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVTATdleQBhMEVGPz0sV2AkBx5-Y3EBdmBcAXZjbB1_YlgJe2R0A3hsRFcuIihTITpGRic9NVVgJAVWbSk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVdSX5iblRgIxtYIjNvQCJ7WAl7ZnMGeGFZHGJlcQd6Y1sBdmF3Hyg1HVgsOy8dOiYKXzwkIEIrOh8fPzomEjM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWdZSXxmblRgIxtYIjNvQCJ7WAl7ZnMGeGFZHGJlcQd6Y1sBdmF3Hyg1HVgsOy8dOiYKXzwkIEIrOh8fPzomEjM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YW1dSXZiblRgIxtYIjNvQCJ7WAl7ZnMGeGFZHGJlcQd6Y1sBdmF3Hyg1HVgsOy8dOiYKXzwkIEIrOh8fPzomEjM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVdATdldwBhMEVGPz0sV2AkBx58bHUCfGJdBH15bAF-Y18Gf2R4BXh7DVA5PSJfIHkfQy46MkAvJg5fO3oxXil2Fg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVSAzdleAJhMEVGPz0sV2AkBx58bHUCfGJdBH15bAF-Y18Gf2R4BXh7DVA5PSJfIHkfQy46MkAvJg5fO3oxXil2Fg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWVfBTdldQRhMEVGPz0sV2AkBx58bHUCfGJdBH15bAF-Y18Gf2R4BXh7DVA5PSJfIHkfQy46MkAvJg5fO3oxXil2Fg==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2105973908"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="cxvge2062e" data-reactid="7"><strong><strong><b></b></strong></strong></strong><strong class="cnlsm60186e" data-reactid="8"><strong><strong><samp></samp></strong></strong></strong><strong class="cdbfu100310e" data-reactid="9"><strong><var><cite></cite></var></strong></strong><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="157"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="194"><div class="_2FyDZeL" data-reactid="195"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="196"></div><span class="_72-6D3n menuItemDesktop" data-reactid="197">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="198"><span class="" data-reactid="199"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="200"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="201"><!-- react-empty: 202 --><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="212"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="213"><nav class="dta_phy" data-reactid="214"><ul class="_2w3LUIf" data-reactid="215"><li class="_38GvZfl" data-reactid="216"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="217">Wiadomości</a></li><li class="_38GvZfl" data-reactid="218"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="219">Sport</a></li><li class="_38GvZfl" data-reactid="220"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="221">Finanse</a></li><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="225">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="227">Zdrowie</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="229">Dziecko</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="231">Moto</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="233">Tech</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="235">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="236"><span class="_1ynwMQO" data-reactid="237">Opinie</span></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="239">Turystyka</a></li><li class="_38GvZfl" data-reactid="240"><button class="_1ynwMQO" data-reactid="241">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="242"><div class="_1AaFVhn" data-reactid="243"><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Informacje</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="248">Pogoda</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="250">Historia</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="252">Program TV</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://video.wp.pl/" data-reactid="254">Video WP</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://telewizja.wp.pl/" data-reactid="256">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="257"><h3 class="oU7NkZI" data-reactid="258">Sport</h3><ul data-reactid="259"><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="261">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="263">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="265">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="267">Koszykówka</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="269">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="271">Moto</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="273">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="275">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="277">Siatkówka</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="279">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="281">Sporty walki</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="283">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="285">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="287">Zimowe</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="289">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="290"><h3 class="oU7NkZI" data-reactid="291">Finanse</h3><ul data-reactid="292"><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="294">Banki</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="296">BizTok</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="298">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="300">Finanse</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="302">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="304">Giełda</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="306">PIT 2016</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="308">Podatki</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="310">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="312">Praca</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="314">Waluty</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="316">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="317"><h3 class="oU7NkZI" data-reactid="318">Rozrywka i styl</h3><ul data-reactid="319"><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="321">Dom</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="323">Facet</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="325">Film</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="327">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="329">GryOnline</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="331">Gry</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="333">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="335">Kafeteria</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="337">Kobieta</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="339">Książki</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="341">Kuchnia</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="343">Moto</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="345">Tech</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="347">Teleshow</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="349">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="350"><h3 class="oU7NkZI" data-reactid="351">Zdrowie i dziecko</h3><ul data-reactid="352"><li class="_14bKRgr" data-reactid="353"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="354">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="355"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="356">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="357"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="358">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="360">Parenting</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="362">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="364">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="366">Trening</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="368">Zdrowie</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="370">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="372">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="373"><h3 class="oU7NkZI" data-reactid="374">Turystyka</h3><ul data-reactid="375"><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="377">Turystyka</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="379">Narty</a></li><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="381">Wakacje</a></li><li class="_14bKRgr" data-reactid="382"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="383">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="384"><h3 class="oU7NkZI" data-reactid="385">Zakupy i inne</h3><ul data-reactid="386"><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="388">Allani</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="http://biore.to" data-reactid="390">Biore.to</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="392">Ceneo</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="394">Domodi</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="396">Hosting</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="398">Irlandia</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="400">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="401"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="402">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="403"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="404">Multikurs</a></li><li class="_14bKRgr" data-reactid="405"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="406">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="407"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="408">Saloon gier</a></li><li class="_14bKRgr" data-reactid="409"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="410">wpFoto</a></li><li class="_14bKRgr" data-reactid="411"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="412">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 413 --><div class="cigjg03193e" data-reactid="414"></div><div class="content _2d9_HLt" data-reactid="415"><!-- react-empty: 416 --><div data-reactid="417"><div data-reactid="418"><div class="EanFVXt" data-reactid="419"><div class="_3s-mP2l" data-reactid="420"><div class="hiCifJ8" data-reactid="421"><div class="_30SROfM" data-reactid="422"><div class="RQvycma" data-st-area="Menu-left" data-reactid="423"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="424"><figure class="_3bBevUs" data-reactid="425"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="426"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7XAZ_YXMJfWFYHH5ldAJ-YlwCfmxuQCE4AkU2PyAdf21ZSX5tcx4-OgwTMg==" class="_17NH_Hy" data-reactid="427"/></span></figure><div class="_1lXcfrU" data-reactid="428">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="429"><figure class="_3bBevUs" data-reactid="430"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="431"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7XAZ9bHEGf2BeHGJldAN6YloHe2Z1Hz0kBF0qNztVICcfRiB5cAl8LFoIfXoxXil2Fg==" class="_17NH_Hy" data-reactid="432"/></span></figure><div class="_1lXcfrU" data-reactid="433">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="434"><figure class="_3bBevUs" data-reactid="435"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="436"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7XQh3YHMCfGdGCXllcAN5Y1sEYD80XDohGVBiZXgCNmVSA2EkL1dsKQ==" class="_17NH_Hy" data-reactid="437"/></span></figure><div class="_1lXcfrU" data-reactid="438">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="439"><figure class="_3bBevUs" data-reactid="440"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="441"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7WAd7bHMCemZaHGJndAl9Yl4Fd2JuQzk9CkViZXgCNmVSA2EkL1dsKQ==" class="_17NH_Hy" data-reactid="442"/></span></figure><div class="_1lXcfrU" data-reactid="443">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="444"><figure class="_3bBevUs" data-reactid="445"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="446"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7XwZ_ZXkCd2VdHGJmeQh2bFgJeW1uQis4AlYmNWwBd2YTAHZmb0AgM0lM" class="_17NH_Hy" data-reactid="447"/></span></figure><div class="_1lXcfrU" data-reactid="448">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="449"><figure class="_3bBevUs" data-reactid="450"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="451"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7Wgd2ZHEJeGNbAGJgcAN8Y1MHeGNuQDw7AVQsIGxDNzoPWCw1NVVjZVIDN2V4AmAkBVZtKQ==" class="_17NH_Hy" data-reactid="452"/></span></figure><div class="_1lXcfrU" data-reactid="453">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="454"><figure class="_3bBevUs" data-reactid="455"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="456"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7WgZ8ZHkGdmxSBGJmcQV3bV0FeWF0HxwOKnViBAhjEWVSAzdleAJgJAVWbSk=" class="_17NH_Hy" data-reactid="457"/></span></figure><div class="_1lXcfrU" data-reactid="458">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="459"><figure class="_3bBevUs" data-reactid="460"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="461"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7WgN_Z3MBd2dYAGJ5cAB2bFIIfGN4CWEaKmQEFR4Bd2YTAHZmb0AgM0lM" class="_17NH_Hy" data-reactid="462"/></span></figure><div class="_1lXcfrU" data-reactid="463">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="464"><figure class="_3bBevUs" data-reactid="465"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="466"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7WQJ6YHEBfWBYHH5jdQJ-YlwBdmVueAcHP34dHQBvf21ZSX5tcx4-OgwTMg==" class="_17NH_Hy" data-reactid="467"/></span></figure><div class="_1lXcfrU" data-reactid="468">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="469"><figure class="_3bBevUs" data-reactid="470"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="471"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7WAV6bXUEfWRSHHZscgN2YlsAensqXxFlUgM3ZXgCETsbWCE9JB4-OgwTMg==" class="_17NH_Hy" data-reactid="472"/></span></figure><div class="_1lXcfrU" data-reactid="473">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="474"><figure class="_3bBevUs" data-reactid="475"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="476"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7XgB9bXkJeGdbHGJlcwV-Z10Cf2dxHy8EClYgIzJbJwtaCH0scAl8CwRBJjooVWAkBVZtKQ==" class="_17NH_Hy" data-reactid="477"/></span></figure><div class="_1lXcfrU" data-reactid="478">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="479"><figure class="_3bBevUs" data-reactid="480"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="481"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWBeSXthblRgIxtYIjNvQCJ7XwF5Z3IBfG1SHGJtcgl4Z1sAd2ZuQCI1CFQnOy1UKyZFQSEzY00=" class="_17NH_Hy" data-reactid="482"/></span></figure><div class="_1lXcfrU" data-reactid="483">Wideo</div></a><div data-reactid="484"></div><!-- react-empty: 485 --></div></div></div></div><div class="_1t26d10" data-reactid="486"><div class="hiCifJ8" data-reactid="487"><div class="_30SROfM" data-reactid="488"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="489"><!-- react-empty: 490 --><div data-reactid="491"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//tyszkiewicz-o-zarobkach-w-nbp-szukam-pracy-starczy-mi-15-tych-pieniedzy-opinia-6354009049909377a" data-reactid="492"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="493"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="494"><meta itemprop="url" content="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0lEmJ2HhN1dm4Df2dcAnxndgBjeVoCeGV5AH9tUwhgOC5XIXkcQWI7MVkgPQ4fPzomEjM=" data-reactid="495"/><meta itemprop="width" content="187" data-reactid="496"/><meta itemprop="height" content="60" data-reactid="497"/></div><meta itemprop="name" content="WP Opinie" data-reactid="498"/></div><meta itemprop="datePublished" content="2019-02-27T13:04:00.000Z" data-reactid="499"/></div><div data-st-area="article-header" data-reactid="500"><div class="_3KaUVlr" data-reactid="501"><div class="_3mfrBxN" data-reactid="502"><div class="_2XbI6sD _2iR_8W5" data-reactid="503"><span class="KKyV23D" data-reactid="504">WP Opinie</span></div></div><a href="/tag/wadim%20tyszkiewicz" data-reactid="505"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="506">wadim tyszkiewicz</div></a><div class="_3pj5t1m ThEub2I" data-reactid="507"><div class="_1TS8ZGX _2er1oZR" data-reactid="508"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="509"><!-- react-text: 510 -->+<!-- /react-text --><!-- react-text: 511 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="512"><div class="_3v0El6z" data-reactid="513"><div class="subjectsList--overlay _3msLBK9" data-reactid="514"><div class="czXPGR_" data-reactid="515"><a class="subjectsList--link _3c2fokE" href="/tag/nbp" data-reactid="516">nbp</a><a class="subjectsList--link _3c2fokE" href="/tag/zarobki%20w%20nbp" data-reactid="517">zarobki w nbp</a></div></div></div></div></div></div><span data-reactid="518"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="519"><a class="_21Hub9j" href="/autor/wadim-tyszkiewicz/6240422862116993" data-reactid="520"><div class="u7xf8ZL" data-reactid="521"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="522"><div class="_3m1D4Gp" data-reactid="523"><div class="_2NCIuTn" data-reactid="524"><div class="QB5kEjV" data-reactid="525"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="526"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWZeSX1hblRgIxtYIjNvQCJ7Wgd8ZXgHfWRZHGJlcAV6Zl8Ff2JxHzk1D1gieTVJPS4AWCojKFM0egFBKHY8" class="_3BQvntU _2_iGbjC" data-reactid="527"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="528">Wadim Tyszkiewicz</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="529"><time datetime="2019-02-27 14:04" data-reactid="530">7h temu</time></div></div><div data-reactid="531"></div></span></div></div><div class="jOqPE5L" data-reactid="532"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="533"><!-- react-text: 534 -->Tyszkiewicz o zarobkach w NBP: Szukam pracy. Starczy mi 1/5 tych pieniędzy [OPINIA]<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="535">Szukam pracy. Może być NBP, KGHM, Orlen... lub inna spółka Skarbu Państwa. Dobre prywatne firmy też wchodzą w rachubę. Mam niezbyt wygórowane wymagania płacowe, na poziomie 1/5 tego co dyrektor działu NBP - zakpił na Facebooku prezydent Nowej Soli Wadim Tyszkiewicz po ujawnieniu zarobków wierchuszki NBP. Za zgodą autora publikujemy w całości jego opinię.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="536"><div class="_3caRABC" data-reactid="537"><div class="_2QfedaS _1sWqqFP" data-reactid="538"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="539"><div class="_1tfrDS7" data-reactid="540"><div class="GgQLrpF" data-reactid="541"><div class="_21hwsg8" data-reactid="542"><span class="" data-reactid="543"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="544">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="545"><div class="_1tfrDS7" data-reactid="546"><div class="GgQLrpF" data-reactid="547"><div class="_21hwsg8" data-reactid="548"><span class="" data-reactid="549"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="550">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="551"><div class="_2K3khpQ" data-reactid="552"><div class="yslXS0p" data-reactid="553"><span class="" data-reactid="554"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="555">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="556"><div class="_1TiOmT3 _2yL0woT" data-reactid="557"><div class="_1tZz0d9" data-reactid="558">Opinie</div><div class="b0slQwY" data-reactid="559"><span class="" data-reactid="560"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="561"><figure class="_1O8neci" data-reactid="562"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.14906832298136%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="563"><img alt="Prezydent Nowej Soli Wadim Tyszkiewicz" width="644" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWJfBTdgcwZhMEVGPz0sV2AkBx56YnQBfmxfAnl5cgV-bVsFfmV4Hzk1D1gieTVJPS4AWCojKFM0egFBKHY8" height="426" class="_3BQvntU" data-reactid="564"/><div data-reactid="565"><meta itemprop="url" content="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0lEmJ2HhN1dm4FeGFaAXdgcgZjZ14BdmR1AX9tREYuMChdYyASQjU_KFU5PQhLYT4xV2wp" data-reactid="566"/><meta itemprop="width" content="2908" data-reactid="567"/><meta itemprop="height" content="1923" data-reactid="568"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="569">Prezydent Nowej Soli Wadim Tyszkiewicz (Agencja Gazeta, Fot: Anna Kraśko)</small><div class="_2xUHwx3" data-reactid="570"><div class="_2ptkp6" data-reactid="571"><!-- react-empty: 572 --><div class="_2pybu7 _2qiw5c _2nz5cy cigjg3193d" data-reactid="573"><div class="_2wgy1q" data-reactid="574"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="575"/><div class="_30ugx1" data-reactid="576"><strong class="cigjg3193e" data-reactid="577"><strong><strong><cite></cite></strong></strong></strong></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="578"><p>Mam 16 lat doświadczenia w biznesie i zarządzaniu. Mam tytuł magistra inżyniera. Jestem absolwentem Politechniki Warszawskiej. Od 17 lat z powodzeniem zarządzam dużym przedsiębiorstwem. Mam wiedzę na temat zarządzania, pozyskiwania inwestorów, prowadzenia inwestycji od koncepcji poprzez realizację, nadzoru, marketingu, promocji, finansów (odpowiadam za kilkuset milionowy budżet miasta i <a href="https://msp.money.pl/wiadomosci/poradniki/artykul/spolki-8211;-rodzaje-wady-i-zalety,135,0,2415751.html">spółek</a> miejskich). Mam doświadczenie w zarządzaniu kilkusetosobowym zespołem.</p></div><!-- react-empty: 579 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="580"><p>Mam niezbyt wygórowane wymagania płacowe, na poziomie 1/5 tego co dyrektor działu NBP.</p></div><!-- react-empty: 581 --><div id="secondaryRelatedVideoPlayer" data-reactid="582"></div><!-- react-empty: 583 --><div class="_2ptkp6" data-reactid="584"><!-- react-empty: 585 --><div class="_2pybu7 _2qiw5c _2prgnd _2nz6my higpk51155d" data-reactid="586"><div class="_2wgy1q" data-reactid="587"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="588"/><div class="_30ugx1" data-reactid="589"><strong class="higpk51155e" data-reactid="590"><strong><strong><i></i></strong></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="591"><p>Muszę szukać nowej pracy, po tym, kiedy prezes partii PiS obniżył mi po 16 latach pracy wynagrodzenie, traktując mnie jak pasożyta. Co ciekawe, prezes partii obniżył mi wynagrodzenie, choć nie jest moim pracodawcą. Ale jak widać, Jarosław Kaczyński wszystko może.</p></div><!-- react-empty: 592 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="593"><p>Muszę szukać sposobu na swoje zabezpieczenie emerytalne. Moja przewidywana <a href="https://finanse.wp.pl/emerytury-6123215136261761c">emerytura</a> będzie niewiele wyższa od emerytury tzw. obywatelskiej czy socjalnej. Czyli, jeśli jeszcze przepracuję 5 lat z obecnymi <a href="https://finanse.wp.pl/zarobki-6121119003408001c">zarobkami</a>, to wyniesie ona ok. 1900 zł. I to nie jest takie pewne.<br />
Obecny rząd hojnie, lekką ręką i z gestem, rozdaje wypracowane przez nas, przeze mnie również, owoce wzrostu gospodarczego. 500+ i inne <a href="https://finanse.wp.pl/plus-6168187652482689c">plusy</a>, 13-ta emerytura, 13-ta renta i tak dalej. W sytuacji, kiedy ZUS jest niemal bankrutem, dzięki póki co dobrym wskaźnikom (i Ukraińcom), zamiast ratować system emerytalny, zjadamy własny ogon.</p></div><!-- react-empty: 594 --><div class="Of50qDO _22APDV5" data-reactid="595"><div class="fb-post" data-href="https://www.facebook.com/wadimnowasol/posts/2523724004513378" data-reactid="596"></div><!-- react-empty: 597 --><!-- react-empty: 598 --></div><!-- react-empty: 599 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="600"><p>Ja nie mogę liczyć na emeryturę, która pozwoli mi godnie żyć. A co dopiero mają powiedzieć nasze dzieci czy wnuki? Już wiadomo: młodzi ludzie dzisiaj płacą składki na bieżącą wypłatę emerytur dzisiejszym emerytom. O swoich muszą zapomnieć. Ale przed wyborami nikt o tym nie mówi. Dzisiaj liczy się gest. Po wyborach będzie dramat.</p></div><div class="_2ptkp6" data-reactid="601"><!-- react-empty: 602 --><div class="_2pybu7 _2qiw5c _2posdo _2prgnd _2oq202 nomiw111341d" data-reactid="603"><div class="_2wgy1q" data-reactid="604"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="605"/><div class="_30ugx1" data-reactid="606"><strong class="nomiw111341e" data-reactid="607"><strong><var><em></em></var></strong></strong></div></div></div><!-- react-empty: 608 --><!-- react-empty: 609 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="610"><p>Nie mogę ryzykować. Dlatego szukam pracy. Może ktoś potrzebuje dobrego pracownika? Jestem do dyspozycji.</p></div><!-- react-empty: 611 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="612"><p>Patrząc na festiwal populizmu, nieodpowiedzialności, czasem zwykłej perfidii i głupoty, na stawianie celu, jakim jest utrzymanie władzy, ponad wszystko, jestem bardzo, ale to bardzo zaniepokojony przyszłością Polski. Rozum niestety zasypia. Górą są emocje chwili. Do wyborów dotrwamy, a po wyborach...???</p></div><!-- react-empty: 613 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="614"><p>A po wyborach choćby potop.</p></div><div class="_2ptkp6" data-reactid="615"><!-- react-empty: 616 --><div class="_2pybu7 _2qiw5c _2posdo _2prgnd _2oq2n2 opnly120372d" data-reactid="617"><div class="_2wgy1q" data-reactid="618"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="619"/><div class="_30ugx1" data-reactid="620"><strong class="opnly120372e" data-reactid="621"><strong><var><i></i></var></strong></strong></div></div></div></div><div class="_1Qq9oHQ" data-reactid="622"><div class="B0Inlt_ ZTudHEy" data-reactid="623"><div class="_25Y3Zxm" data-reactid="624"><!-- react-text: 625 -->Polub <!-- /react-text --><!-- react-text: 626 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="627"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="628"></div></div></div><div data-reactid="629"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="630"><div id="relatedVideoPlayer" data-reactid="631"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="632"><div class="hiCifJ8 _1ZVNGs5" data-reactid="633"><div class="_30SROfM" data-reactid="634"><div class="hiCifJ8 _1ZVNGs5" data-reactid="635"><div class="_30SROfM" data-reactid="636"><div style="height:745px;position:relative;opacity:0;" data-reactid="637"><div class="_2ptkp6" data-reactid="638"><!-- react-empty: 639 --><div class="_2pybu7 _2qiw5c _2or8s6 nomiw3601116d" data-reactid="640"><div class="_2wgy1q" data-reactid="641"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="642"/><div class="_30ugx1" data-reactid="643"><strong class="nomiw3601116e" data-reactid="644"><strong><i><var></var></i></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="645"><div data-reactid="646"></div></div><div style="opacity:0;" data-reactid="647"><div class="_2o09l9" data-reactid="648"><div data-reactid="649"><div class="_2ptkp6" data-reactid="650"><!-- react-empty: 651 --><div class="_2pybu7 _2qiw5c _2pkclv _2or9f6 opnly3711147d" data-reactid="652"><div class="_2wgy1q" data-reactid="653"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="654"/><div class="_30ugx1" data-reactid="655"><strong class="opnly3711147e" data-reactid="656"><strong><i><b></b></i></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="657"><div class="EanFVXt" data-reactid="658"><div class="_3s-mP2l" data-reactid="659"></div><div class="_1t26d10" data-reactid="660"><div class="hiCifJ8" data-reactid="661"><div class="_30SROfM" data-reactid="662"><div class="_3WA51MZ _1W2VvN5" data-reactid="663"><!-- react-empty: 664 --><div class="_1BbcvOI" data-reactid="665"><div class="_1-VIjxl" data-reactid="666"></div><div class="gIyVIC4" data-reactid="667"><div class="_3k3s6kF" data-reactid="668"><div class="_87Fumc_ _1mwAZX3" data-reactid="669"><div class="_2vhwu4j" data-reactid="670">0</div><div class="_1GyBPzT" data-reactid="671"><div class="_1_b-OBg" data-reactid="672">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="673"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="674"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="675"><div data-reactid="676"><div class="_11eOWSB" data-reactid="677"></div></div><div class="_1tfrDS7" data-reactid="678"><div class="GgQLrpF" data-reactid="679"><div class="_21hwsg8" data-reactid="680"><span class="" data-reactid="681"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="682">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="683"><div data-reactid="684"><div class="_11eOWSB" data-reactid="685"></div></div><div class="_1tfrDS7" data-reactid="686"><div class="GgQLrpF" data-reactid="687"><div class="_21hwsg8" data-reactid="688"><span class="" data-reactid="689"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="690">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="691"><div class="_39tMEdf _1bbDOt6" data-reactid="692"><div class="_3ILvni7 kZwcODC" data-reactid="693"><div class="_1cYeTap" data-reactid="694">0</div><div class="_1B4gOH5" data-reactid="695"></div><div class="_2YgLw5O" data-reactid="696"><div class="Qcg0gcw" data-reactid="697">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="698"><div class="_1cYeTap" data-reactid="699">0</div><div class="_1B4gOH5" data-reactid="700"></div><div class="_2YgLw5O" data-reactid="701"><div class="Qcg0gcw" data-reactid="702">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="703"><div class="_1cYeTap" data-reactid="704">0</div><div class="_1B4gOH5" data-reactid="705"></div><div class="_2YgLw5O" data-reactid="706"><div class="Qcg0gcw" data-reactid="707">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="708"><div class="_1cYeTap" data-reactid="709">0</div><div class="_1B4gOH5" data-reactid="710"></div><div class="_2YgLw5O" data-reactid="711"><div class="Qcg0gcw" data-reactid="712">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="713"><div class="dLGbQpo" data-reactid="714"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="715"><div class="_2QHpjSt" data-reactid="716">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="717">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="718">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="719">.</div></div></div></a><div data-reactid="720"></div></div></div></div><div class="FVs88n5" data-reactid="721"><div class="_2ou3Gvs" data-reactid="722"><div class="_2ptkp6" data-reactid="723"><!-- react-empty: 724 --><div class="_2pybu7 _2qiw5c _2pkclv _2or857 mnlfu3511085d" data-reactid="725"><div class="_2wgy1q" data-reactid="726"></div><img class="_2py2vj" src="https://v.wpimg.pl/NTk1OTA0YTUKUzlnbktsIEkLbT0oEmJ2HhN1dm5_YWFdSXthbllgIxsfPzhuUWE9REI7M25AJTJEUyh6MV4pdhY=" alt="WP" data-reactid="727"/><div class="_30ugx1" data-reactid="728"><strong class="mnlfu3511085e" data-reactid="729"><strong><i><strong></strong></i></strong></strong></div></div></div></div></div><div class="hiCifJ8" data-reactid="730"><div class="_30SROfM" data-reactid="731"><div data-reactid="732"></div><div data-reactid="733"></div></div></div></div><!-- react-empty: 734 --></div></div></div></div></td></tr><tr data-reactid="735"><td class="_3Fr7j02" data-reactid="736"><div class="_14gugvC" data-reactid="737"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="738"><div class="_1LNJWaA" data-reactid="739"><span data-reactid="740"><!-- react-text: 741 -->© 1995-<!-- /react-text --><!-- react-text: 742 -->2019<!-- /react-text --><!-- react-text: 743 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="744">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="745">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="746">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="747">Regulamin</a></div></div></div><strong class="cigyq80248e" data-reactid="748"><strong><var><var></var></var></strong></strong><strong class="csqwx240744e" data-reactid="749"><strong><cite><cite></cite></cite></strong></strong><strong class="cdbaa251775e" data-reactid="750"><strong><cite><em></em></cite></strong></strong><span data-reactid="751"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsIEkLbTAuEmJ2HhN1dm5Ce2xbAHhkdgV3YURCJzs2Hik9DQ48JjcNISQCXyYxZ1EtIAJeIWkrQyw4BFIkMSUWPjhWQS4_LhY4aV4fe3Y8";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p) {
                if (s) { WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".cigjg03193e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
                if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); }
              }
              rs(2,'.cxvge2062e','');rs(3,'.cigjg3193e','.cigjg3193d');rs(5,'.higpk51155e','.higpk51155d');rs(6,'.cnlsm60186e','');rs(8,'.cigyq80248e','');rs(10,'.cdbfu100310e','');rs(11,'.nomiw111341e','.nomiw111341d');rs(12,'.opnly120372e','.opnly120372d');rs(24,'.csqwx240744e','');rs(25,'.cdbaa251775e','');rs(35,'.mnlfu3511085e','.mnlfu3511085d');rs(36,'.nomiw3601116e','.nomiw3601116d');rs(37,'.opnly3711147e','.opnly3711147d');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NTk1OTA0YTUKUzlnbktsIEkLbTAuEmJ2HhN1dm5Ce2xbAHhkdgV3YURCJzs2Hik9DQ48JjcNISQCXyYxZ1EtIAJeIWkrQyEyDRc_OHxALz8EFzlpdB56dhY=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  