
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ydhkxekj">
        
        <title data-react-helmet="true">Makowski: &quot;Trzaskowski chce tworzyć &#x27;nową Solidarność&#x27;. Najtrudniejsze dopiero przed nim&quot; [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/makowski-trzaskowski-chce-tworzyc-nowa-solidarnosc-najtrudniejsze-dopiero-przed-nim-opinia-6533153782552193a"/><meta data-react-helmet="true" name="keywords" content="Rafał Trzaskowski, ruch społeczny, ruch trzaskowskiego, borys budka, po, platforma obywatelska, gdynia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/makowski-trzaskowski-chce-tworzyc-nowa-solidarnosc-najtrudniejsze-dopiero-przed-nim-opinia-6533153782552193a"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-18T04:59:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-07-18T04:59:21.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Rafał Trzaskowski, ruch społeczny, ruch trzaskowskiego, borys budka, po, platforma obywatelska, gdynia"/><meta data-react-helmet="true" name="news_keywords" content="Rafał Trzaskowski, ruch społeczny, ruch trzaskowskiego, borys budka, po, platforma obywatelska, gdynia"/><meta data-react-helmet="true" name="author" content="Marcin Makowski"/><meta data-react-helmet="true" name="description" content="Budowa ruchu społecznego, zapowiedziana w środku sezonu wakacyjnego, to pierwsze realne wyzwanie dla Rafała Trzaskowskiego po zakończeniu kampanii. Sprawdzian jego zdolności jako lidera, który tym razem"/><meta data-react-helmet="true" property="twitter:description" content="Budowa ruchu społecznego, zapowiedziana w środku sezonu wakacyjnego, to pierwsze realne wyzwanie dla Rafała Trzaskowskiego po zakończeniu kampanii. Sprawdzian jego zdolności jako lidera, który tym razem"/><meta data-react-helmet="true" property="og:title" content="Makowski: &quot;Trzaskowski chce tworzyć &#x27;nową Solidarność&#x27;. Najtrudniejsze dopiero przed nim&quot; [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Budowa ruchu społecznego, zapowiedziana w środku sezonu wakacyjnego, to pierwsze realne wyzwanie dla Rafała Trzaskowskiego po zakończeniu kampanii. Sprawdzian jego zdolności jako lidera, który tym razem"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm4AYnZ5BH08cAN-d2ZSJCgkQig0JhoqNjRALDM5Gj0oblE9LWZCfGslWT40JVU0ayRdLyEtG318JFV-Ii0EYHclBX9pfVV_ImxSfCArGS8hIFZ9JnANdXByUm85"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm4AYnZ5BH08cAN-d2ZSJCgkQig0JhoqNjRALDM5Gj0oblE9LWZCfGslWT40JVU0ayRdLyEtG318JFV-Ii0EYHclBX9pfVV_ImxSfCArGS8hIFZ9JnANdXByUm85"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/makowski-trzaskowski-chce-tworzyc-nowa-solidarnosc-najtrudniejsze-dopiero-przed-nim-opinia-6533153782552193a"/>
        <link rel="amphtml" href="https://opinie.wp.pl/makowski-trzaskowski-chce-tworzyc-nowa-solidarnosc-najtrudniejsze-dopiero-przed-nim-opinia-6533153782552193a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j7gmit2 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a884vgn {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g7gkluh {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i7glvtj {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d87h8y4 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e87hvxn {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g88lh4d {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a88o12h {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j88ne2y {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/MDI4MDA0YiUoVjt3bktvG2sObxsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SZmUWOGZ7EmI3PVU5LSIffmp-Gn92dh8gJSBaYycyQ285" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/MDI4MDA0YiUoVjt3bktvG2sObxsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxIbHm8SGxZrEhsebxIbFmsSGx5vEhsWaxJmbRI4ZnMWYjc1UTktKht-anYef3Z-G30ic1N6fS0Cfnd5A3khewd8cSBTenR9DCt0eQB5cXlWYy0iX285" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF-THhzblRjMzldICNvQCFreAN9dXkEenRwA2BpcAZ-fH0EeHd3CGIiKEIkJy5eYDMhXTkhb0AjI2tJ">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnJ5THt0blRjMzldICNvQCFreAN9dXkEenRwA2BpcAZ-fH0EeHd3CGIiKEIkJy5eYDMhXTkhb0AjI2tJ">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnN7THp2blRjMzldICNvQCFreAN9dXkEenRwA2BpcAZ-fH0EeHd3CGIiKEIkJy5eYDMhXTkhb0AjI2tJ">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnN_THpyblRjMzldICNvQCFreAN9dXkEenRwA2BpcAZ-fH0EeHd3CGIiKEIkJy5eYDMhXTkhb0AjI2tJ">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV4ADV1cARiIGdDPS0sV2M0JRt8c3EBdXB-BHRzbB18cnoMeXR0A3t8ZlIsMihTIipkQyUtNVVjNCdTbzk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV7BDV1cwBiIGdDPS0sV2M0JRt8c3EBdXB-BHRzbB18cnoMeXR0A3t8ZlIsMihTIipkQyUtNVVjNCdTbzk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV9ADV1dQRiIGdDPS0sV2M0JRt8c3EBdXB-BHRzbB18cnoMeXR0A3t8ZlIsMihTIipkQyUtNVVjNCdTbzk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV8BjV1dAJiIGdDPS0sV2M0JRt8c3EBdXB-BHRzbB18cnoMeXR0A3t8ZlIsMihTIipkQyUtNVVjNCdTbzk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnVxBDV1eQBiIGdDPS0sV2M0JRt8c3EBdXB-BHRzbB18cnoMeXR0A3t8ZlIsMihTIipkQyUtNVVjNCdTbzk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV_THxyblRjMzldICNvQCFregx5dnMGe3F7GWB1cQd5c3kEdHF3HyslP10uKy8dOTYoWj40IEIoKj0aPSomEjA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_Ynd7TH52blRjMzldICNvQCFregx5dnMGe3F7GWB1cQd5c3kEdHF3HyslP10uKy8dOTYoWj40IEIoKj0aPSomEjA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_Yn1_THRyblRjMzldICNvQCFregx5dnMGe3F7GWB1cQd5c3kEdHF3HyslP10uKy8dOTYoWj40IEIoKj0aPSomEjA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV_BDV1dwBiIGdDPS0sV2M0JRt-fHUCf3J_AX9pbAF9c30DfXR4BXtrL1U7LSJfI2k9RiwqMkAsNixaOWoxXipmNA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnVwBjV1eAJiIGdDPS0sV2M0JRt-fHUCf3J_AX9pbAF9c30DfXR4BXtrL1U7LSJfI2k9RiwqMkAsNixaOWoxXipmNA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnV9ADV1dQRiIGdDPS0sV2M0JRt-fHUCf3J_AX9pbAF9c30DfXR4BXtrL1U7LSJfI2k9RiwqMkAsNixaOWoxXipmNA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://opinie.wp.pl/d3RkdnpsS1IzCRJdXwhGR3BRRhwbUUgRDUleTC8sO2wNNDsxLyw7bA00OzEvLDtsDTQ7MS8sO2wNNDsxLyw7bA00OzEvLDtsDTQ7MS8sO2wNNDsxLyw7bA00OzEvLDtsDTQ7MS8sO2wNNDsxLyw7bA00OzEvLDtsDTQ7MS8sO2wNNDsxLyw7bHBHRhtSSUYcNQoCQBoAW0EkVlVIAhYPWjYYWVxDR1IFYU07UwkXDFgqDg8EVgMMRz8HWQEAGgpaN0UTHl4DCBZgLQkPGxwTQDkCSRoCCQVAOQQTHRsaSVA6CAFDBAQLQSgSB0MeHBNSfxgLAhkXBUE8BBcNXR0FWSYZEQoeGgFZIREBQxQcFFo3GQtDAAEeVjZGCgcdXgtDOwUND11FUQBhWlFdR0tWBmdZVVdDEkJjBSo7DxQRAA50DQgdBBIQWjZWEQAUFgJaPA4ASAMDDV1vEgAGGwsBWDhNBQoGIAhcJhhZXkFDRk4="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://opinie.wp.pl/MzY5MDVNYhs4Vzt3eTVvDnsPbycmJhIJLVFvaHQRb0B7ahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSG3Ribw97D29rIT4nCTVcL3J5OT0QKlkkJns9KhspGyc3dDM="></script>
          <script crossorigin nomodule id="wpjslib" src="https://opinie.wp.pl/MzY5MDVNYhs4Vzt3eTVvDnsPbycmJhIJLVFvaHQRb0B7ahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwkREiUGahIbCRESJQZqEhsJERIlBmoSGwlsYVgsF3dmeTk9ECpZJCZ5OT0QKlkkJns9KhspGyc3dDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="h1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1181718977"><table class="h1z1kLyn h2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="sbbml2060e" data-reactid="7"><em><em><samp></samp></em></em></em><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i9fr33b ba0be88 emzs2cz j7gmit2 sqqli60180d" data-reactid="10"><div class="dfydalk" data-reactid="11"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="12"/><div data-reactid="13"><em class="sqqli60180e" data-reactid="14"><em><em><var></var></em></em></em></div></div></div><header class="h2dWsoB- header hwpAPPrT" data-reactid="15"><div class="h3OdCjtC h2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="h1eC5C0Q" data-reactid="17"><div class="h3TeSS9P" data-reactid="18"><a href="https://www.wp.pl?src01=20804" class="h3IxTUNV" style="background:#000000;" data-st-area="Header-back" data-reactid="19"><figure class="h2WN26Gj" style="border-color:#000000;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="hk-0W4yM h3NvS14I h3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="hEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="h9-RdI2v" data-reactid="24">WP Opinie</h2><span style="width:auto;height:21px;fill:#000000;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="h2nQ3EP5" data-reactid="26"><div class="h2wrgdhI" data-reactid="27"><div class="hp7bUWWX" data-reactid="28"><a class="h3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="h3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="h3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="h3yDnEn9 h2mk8_1e" data-reactid="48"><div class="h1gmo6aw" data-reactid="49"><figure class="hDTDDv1a" data-reactid="50"></figure><figure class="hDTDDv1a" data-reactid="51"></figure><figure class="hDTDDv1a" data-reactid="52"></figure><figure class="hDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="h3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="h3mu7F3s" data-reactid="57"><figure class="h3NveKDW" data-reactid="58"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrfgN9cXMJfnF6GXx1dAJ9cn4HfHxuQCIoIEA0LyAdfH17THx9cx49Ki4WMA==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="hXGGwcFx" href="/polityka" data-reactid="61">Polityka</a></li><li class="h3mu7F3s" data-reactid="62"><figure class="h3NveKDW" data-reactid="63"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrfgN_fHEGfHB8GWB1dAN5cngCeXZ1Hz40JlgoJztVIzc9QyJpcAl_PHgNf2oxXipmNA==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="hXGGwcFx" href="/spoleczenstwo" data-reactid="66">Społeczeństwo</a></li><li class="h3mu7F3s" data-reactid="67"><figure class="h3NveKDW" data-reactid="68"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrfw11cHMCf3dkDHt1cAN6c3kBYi80XDkxO1VgdXgCNXVwBmM0L1dvOQ==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="hXGGwcFx" href="/kultura" data-reactid="71">Kultura</a></li><li class="h3mu7F3s" data-reactid="72"><figure class="h3NveKDW" data-reactid="73"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFregJ5fHMCeXZ4GWB3dAl-cnwAdXJuQzotKEBgdXgCNXVwBmM0L1dvOQ==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="hXGGwcFx" href="/swiat" data-reactid="76">Świat</a></li><li class="h3mu7F3s" data-reactid="77"><figure class="h3NveKDW" data-reactid="78"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrfQN9dXkCdHV_GWB2eQh1fHoMe31uQigoIFMkJWwBdHYxBXR2b0AjI2tJ" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="hXGGwcFx" href="/religia" data-reactid="81">Religia</a></li><li class="h3mu7F3s" data-reactid="82"><figure class="h3NveKDW" data-reactid="83"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFreAJ0dHEJe3N5BWBwcAN_c3ECenNuQD8rI1EuMGxDNCotXS4lNVVgdXAGNXV4AmM0J1NvOQ==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="hXGGwcFx" href="/project-syndicate" data-reactid="86">Project Syndicate (Archiwum)</a></li><li class="h3mu7F3s" data-reactid="87"><figure class="h3NveKDW" data-reactid="88"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFreAN-dHkGdXxwAWB2cQV0fX8Ae3F0Hx8eCHBgFAhjEnVwBjV1eAJjNCdTbzk=" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="hXGGwcFx" href="/rzad-pis" data-reactid="91">Rząd PiS</a></li><li class="h3mu7F3s" data-reactid="92"><figure class="h3NveKDW" data-reactid="93"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFreAZ9d3MBdHd6BWBpcAB1fHANfnN4CWIKCGEGBR4BdHYxBXR2b0AjI2tJ" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="hXGGwcFx" href="/nauka" data-reactid="96">Nauka</a></li><li class="h3mu7F3s" data-reactid="97"><figure class="h3NveKDW" data-reactid="98"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrewd4cHEBfnB6GXxzdQJ9cn4EdHVueAQXHXsfDQBvfH17THx9cx49Ki4WMA==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="hXGGwcFx" href="/historia" data-reactid="101">Historia</a></li><li class="h3mu7F3s" data-reactid="102"><figure class="h3NveKDW" data-reactid="103"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFregB4fXUEfnRwGXR8cgN1cnkFeGsqXxJ1cAY1dXgCEis5XSMtJB49Ki4WMA==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="hXGGwcFx" href="/kongres-obywatelski" data-reactid="106">Kongres Obywatelski</a></li><li class="h3mu7F3s" data-reactid="107"><figure class="h3NveKDW" data-reactid="108"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrfAV_fXkJe3d5GWB1cwV9d38HfXdxHywUKFMiMzJbJBt4DX88cAl_GyZEJCooVWM0J1NvOQ==" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="hXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="111">Pągowski Wirtualnie</a></li><li class="h3mu7F3s" data-reactid="112"><figure class="h3NveKDW" data-reactid="113"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF5THh0blRjMzldICNvQCFrfQR7d3IBf31wGWB9cgl7d3kFdXZuQCElKlElKy1UKDZnRCMjY00=" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="hXGGwcFx" href="/wideo" data-reactid="116">Wideo</a></li><li class="h3mu7F3s" data-reactid="117"><figure class="h3NveKDW h2-gdLjw" style="background:#000000;" data-reactid="118"><span class="hk-0W4yM" data-reactid="119"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/najnowsze" data-reactid="120">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 121 --><div class="sllse03190e" data-reactid="122"></div><div class="content h2d9_HLt" data-reactid="123"><div data-reactid="124"><div class="h3gatTWV h3KvVGpi" data-reactid="125"><a href="https://www.wp.pl?src01=20804" class="h1HaiiFQ" style="background:#000000;" data-st-area="goToSG" data-reactid="126"><span class="h35LEmnc" data-reactid="127">Przejdź na</span><span style="width:35px;height:28px;" class="hk-0W4yM h3_Qw9eR" data-reactid="128"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="129"><div data-reactid="130"><div class="hEanFVXt" data-reactid="131"><div class="h3s-mP2l" data-reactid="132"><div class="hhiCifJ8" data-reactid="133"><div class="h30SROfM" data-reactid="134"><div class="hRQvycma" data-st-area="Menu-left" data-reactid="135"><a class="sectionsMenu h1H56GIO" href="/polityka" data-reactid="136"><figure class="h3bBevUs" data-reactid="137"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrfgN9cXMJfnF6GXx1dAJ9cn4HfHxuQCIoIEA0LyAdfH17THx9cx49Ki4WMA==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="139"/></span></figure><div class="h1lXcfrU" data-reactid="140">Polityka</div></a><a class="sectionsMenu h1H56GIO" href="/spoleczenstwo" data-reactid="141"><figure class="h3bBevUs" data-reactid="142"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrfgN_fHEGfHB8GWB1dAN5cngCeXZ1Hz40JlgoJztVIzc9QyJpcAl_PHgNf2oxXipmNA==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="144"/></span></figure><div class="h1lXcfrU" data-reactid="145">Społeczeństwo</div></a><a class="sectionsMenu h1H56GIO" href="/kultura" data-reactid="146"><figure class="h3bBevUs" data-reactid="147"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrfw11cHMCf3dkDHt1cAN6c3kBYi80XDkxO1VgdXgCNXVwBmM0L1dvOQ==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="149"/></span></figure><div class="h1lXcfrU" data-reactid="150">Kultura</div></a><a class="sectionsMenu h1H56GIO" href="/swiat" data-reactid="151"><figure class="h3bBevUs" data-reactid="152"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFregJ5fHMCeXZ4GWB3dAl-cnwAdXJuQzotKEBgdXgCNXVwBmM0L1dvOQ==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="h1lXcfrU" data-reactid="155">Świat</div></a><a class="sectionsMenu h1H56GIO" href="/religia" data-reactid="156"><figure class="h3bBevUs" data-reactid="157"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrfQN9dXkCdHV_GWB2eQh1fHoMe31uQigoIFMkJWwBdHYxBXR2b0AjI2tJ" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="h1lXcfrU" data-reactid="160">Religia</div></a><a class="sectionsMenu h1H56GIO" href="/project-syndicate" data-reactid="161"><figure class="h3bBevUs" data-reactid="162"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFreAJ0dHEJe3N5BWBwcAN_c3ECenNuQD8rI1EuMGxDNCotXS4lNVVgdXAGNXV4AmM0J1NvOQ==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="h1lXcfrU" data-reactid="165">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu h1H56GIO" href="/rzad-pis" data-reactid="166"><figure class="h3bBevUs" data-reactid="167"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFreAN-dHkGdXxwAWB2cQV0fX8Ae3F0Hx8eCHBgFAhjEnVwBjV1eAJjNCdTbzk=" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="h1lXcfrU" data-reactid="170">Rząd PiS</div></a><a class="sectionsMenu h1H56GIO" href="/nauka" data-reactid="171"><figure class="h3bBevUs" data-reactid="172"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFreAZ9d3MBdHd6BWBpcAB1fHANfnN4CWIKCGEGBR4BdHYxBXR2b0AjI2tJ" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="h1lXcfrU" data-reactid="175">Nauka</div></a><a class="sectionsMenu h1H56GIO" href="/historia" data-reactid="176"><figure class="h3bBevUs" data-reactid="177"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrewd4cHEBfnB6GXxzdQJ9cn4EdHVueAQXHXsfDQBvfH17THx9cx49Ki4WMA==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="h1lXcfrU" data-reactid="180">Historia</div></a><a class="sectionsMenu h1H56GIO" href="/kongres-obywatelski" data-reactid="181"><figure class="h3bBevUs" data-reactid="182"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFregB4fXUEfnRwGXR8cgN1cnkFeGsqXxJ1cAY1dXgCEis5XSMtJB49Ki4WMA==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="h1lXcfrU" data-reactid="185">Kongres Obywatelski</div></a><a class="sectionsMenu h1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="186"><figure class="h3bBevUs" data-reactid="187"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrfAV_fXkJe3d5GWB1cwV9d38HfXdxHywUKFMiMzJbJBt4DX88cAl_GyZEJCooVWM0J1NvOQ==" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="h1lXcfrU" data-reactid="190">Pągowski Wirtualnie</div></a><a class="sectionsMenu h1H56GIO" href="/wideo" data-reactid="191"><figure class="h3bBevUs" data-reactid="192"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnB8THlxblRjMzldICNvQCFrfQR7d3IBf31wGWB9cgl7d3kFdXZuQCElKlElKy1UKDZnRCMjY00=" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="h1lXcfrU" data-reactid="195">Wideo</div></a><a class="sectionsMenu h1H56GIO" href="/najnowsze" data-reactid="196"><figure class="h3bBevUs h3TbnkKP" style="background:#000000;" data-reactid="197"><span class="hk-0W4yM" data-reactid="198"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="199">Najnowsze</div></a><div data-reactid="200"></div><div class="h2MDbV6M" data-reactid="201"><div class="e7hou4r" data-reactid="202"><div data-reactid="203"><div class="" data-reactid="204"><!-- react-empty: 205 --><div class="i9fr33b ba0be88 j967mka d91ruqu a884vgn uiiml271810d" data-reactid="206"><div class="dfydalk" data-reactid="207"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="208"/><div data-reactid="209"><em class="uiiml271810e" data-reactid="210"><em><strong><var></var></strong></em></em></div></div></div></div></div></div></div></div></div></div><div class="h1t26d10" data-reactid="211"><div class="hhiCifJ8" data-reactid="212"><div class="h30SROfM" data-reactid="213"><article class="article desktop h1CJk4lf h1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="214"><!-- react-empty: 215 --><div data-reactid="216"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/makowski-trzaskowski-chce-tworzyc-nowa-solidarnosc-najtrudniejsze-dopiero-przed-nim-opinia-6533153782552193a" data-reactid="217"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="218"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="219"><meta itemprop="url" content="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0lEmFmPBZ3Zm4DfHd-B353dgBgaXgHenV5AHx9cQ1iKC5XImk-RGArMVkjLSwaPSomEjA=" data-reactid="220"/><meta itemprop="width" content="187" data-reactid="221"/><meta itemprop="height" content="60" data-reactid="222"/></div><meta itemprop="name" content="WP Opinie" data-reactid="223"/></div><meta itemprop="datePublished" content="2020-07-18T06:59:00+02:00" data-reactid="224"/></div><div data-st-area="article-header" data-reactid="225"><div class="h3KaUVlr" data-reactid="226"><div class="h3mfrBxN" data-reactid="227"><div class="h2XbI6sD h2iR_8W5" data-reactid="228"><span class="hKKyV23D" data-reactid="229"><a href="https://opinie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="230">WP Opinie</a></span></div></div><a href="/tag/rafa%C5%82%20trzaskowski" data-reactid="231"><div class="teaserSubject article desktop h3fecl-B h2yI96rU h2sMRd9I" data-reactid="232">Rafał Trzaskowski</div></a><div class="h3pj5t1m hThEub2I" data-reactid="233"><div class="h1TS8ZGX h2er1oZR" data-reactid="234"><div class="subjectsList--btn desktop h2fyxbJu" data-reactid="235"><!-- react-text: 236 -->+<!-- /react-text --><!-- react-text: 237 -->6<!-- /react-text --></div><div class="h2rfnHBj" data-reactid="238"><div class="h3v0El6z" data-reactid="239"><div class="subjectsList--overlay h3msLBK9" data-reactid="240"><div class="hczXPGR_" data-reactid="241"><a class="subjectsList--link h3c2fokE" href="/tag/ruch%20spo%C5%82eczny" data-reactid="242">ruch społeczny</a><a class="subjectsList--link h3c2fokE" href="/tag/ruch%20trzaskowskiego" data-reactid="243">ruch trzaskowskiego</a><a class="subjectsList--link h3c2fokE" href="/tag/borys%20budka" data-reactid="244">borys budka</a><a class="subjectsList--link h3c2fokE" href="/tag/po" data-reactid="245">po</a><a class="subjectsList--link h3c2fokE" href="/tag/platforma%20obywatelska" data-reactid="246">platforma obywatelska</a><a class="subjectsList--link h3c2fokE" href="/tag/gdynia" data-reactid="247">gdynia</a></div></div></div></div></div></div><span data-reactid="248"><div class="h2OP5BaX h2H_x0a9 signature" data-reactid="249"><a class="h21Hub9j" href="/autor/marcin-makowski/6014230651327617" data-reactid="250"><div class="hu7xf8ZL" data-reactid="251"><div class="h1c8pa3s h3uTmmye hF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="252"><div class="h3m1D4Gp" data-reactid="253"><div class="h2NCIuTn" data-reactid="254"><div class="hQB5kEjV" data-reactid="255"><span class="h218mrNK h1aIqa9K h2wUF4Ie" data-reactid="256"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnZ8TH9xblRjMzldICNvQCFrfwF5cnMBfHBkBn11cQN5cXsAfGstRSk-IFFjLjFXbzk=" width="25" height="25" class="h3BQvntU h2_iGbjC" alt="" data-reactid="257"/></span></div></div></div><span class="signature--author h2aU53vl desktop" itemprop="name" data-reactid="258">Marcin Makowski</span></div></div></a><div class="signature--when h2VIX-Kh h3SMfGnh desktop" data-reactid="259"><time datetime="2020-07-18 06:59" data-reactid="260">7 godzin temu</time></div></div><div data-reactid="261"></div></span></div></div><div class="hjOqPE5L" data-reactid="262"><h1 class="article--title h1xAmRvR" itemprop="headline" data-reactid="263"><!-- react-text: 264 -->Makowski: &quot;Trzaskowski chce tworzyć &#x27;nową Solidarność&#x27;. Najtrudniejsze dopiero przed nim&quot; [OPINIA]<!-- /react-text --></h1><div class="article--lead h1HGmjUl" data-reactid="265">Budowa ruchu społecznego, zapowiedziana w środku sezonu wakacyjnego, to pierwsze realne wyzwanie dla Rafała Trzaskowskiego po zakończeniu kampanii. Sprawdzian jego zdolności jako lidera, który tym razem nie startuje w prezydenckim sprincie, ale w biegu długodystansowym. Pytanie jak wiceprzewodniczący PO chciałby stworzyć ruch, który de facto może przerodzić się w konkurencję dla jego partii?</div><div class="hQ54P8i_" data-reactid="266"><div class="hxU1sB_3 h3hHhfX2" data-reactid="267"><div class="h3caRABC" data-reactid="268"><div class="h2QfedaS h1sWqqFP" data-reactid="269"><div class="he9J8nRY h1H1-_iz hKGjqMdC h3RyCVKb" data-reactid="270"><div class="h1tfrDS7" data-reactid="271"><div data-reactid="272"><div class="h21hwsg8" data-reactid="273"><span class="hk-0W4yM" data-reactid="274"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="h2s0Qnur" data-reactid="275">Głosuj</strong></div></div></div><div class="he9J8nRY h3q1_OVS hKGjqMdC h3RyCVKb" data-reactid="276"><div class="h1tfrDS7" data-reactid="277"><div data-reactid="278"><div class="h21hwsg8" data-reactid="279"><span class="hk-0W4yM" data-reactid="280"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="h2s0Qnur" data-reactid="281">Głosuj</strong></div></div></div></div><div class="h1t9YzVA h3e11efl hQC0mhTN" data-reactid="282"><div class="h2K3khpQ" data-reactid="283"><div class="hyslXS0p" data-reactid="284"><span class="hk-0W4yM" data-reactid="285"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="h3zY3dS3" data-reactid="286">Podziel się</strong></div></div></div><div class="h3k3s6kF" data-reactid="287"><div class="h1TiOmT3 h2yL0woT" data-reactid="288"><div class="h1tZz0d9" data-reactid="289">Opinie</div><div class="hb0slQwY" data-reactid="290"><span class="hk-0W4yM" data-reactid="291"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><!-- react-empty: 292 --></div><div class="h28w7SDA" data-reactid="293"><figure class="h1O8neci" data-reactid="294"><span class="h218mrNK h1aIqa9K h21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="295"><img src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnJ9ADVwcwliIiBYKDYkQCJqLkY4NCBHPWo5WGIlMVliMngbKS0yQCElMBsoKSNVKWt5DCghclYpdGQHKXFzHXkle1JgJnBUL2krUSwicVJ0fXEAfiZjTQ==" width="644" height="429" class="h3BQvntU" alt="Rafał Trzaskowski na wiecu w Gdyni zapowiedział powstanie nowego ruchu społecznego" data-reactid="296"/><div data-reactid="297"><meta itemprop="url" content="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnJ9ADVwcwliIiBYKDYkQCJqLkY4NCBHPWo5WGIlMVliMngbKS0yQCElMBsoKSNVKWt5DCghclYpdGQHKXFzHXkle1JgJnBUL2krUSwicVJ0fXEAfiZjTQ==" data-reactid="298"/><meta itemprop="width" content="2000" data-reactid="299"/><meta itemprop="height" content="1333" data-reactid="300"/></div></span></figure></div><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="301">Rafał Trzaskowski na wiecu w Gdyni zapowiedział powstanie nowego ruchu społecznego (East News)</small><div data-reactid="302"><div class="h2xUHwx3" data-reactid="303"><div class="" data-reactid="304"><!-- react-empty: 305 --><div class="i9fr33b ba0be88 g7gkluh sllse3190d" data-reactid="306"><div class="dfydalk" data-reactid="307"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="308"/><div data-reactid="309"><em class="sllse3190e" data-reactid="310"><em><em><strong></strong></em></em></em></div></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="311"><p>Są takie wiece, które choć można byłoby sobie darować, zorganizować trzeba. Bo taka jest wyższa polityczna konieczność, potrzeba chwili, bo kampania domaga się klamry. Do tej kategorii idealnie wpisuje się przemówienie <a href="https://wiadomosci.wp.pl/rafal-trzaskowski-6030162878858369c">Rafała Trzaskowskiego</a> w Gdyni, który w piątek wieczór u boku samorządowców oraz przewodniczącego PO Borysa Budki, wraz ze swoją małżonką Małgorzatą zapowiedział budowę "nowej Solidarności".</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="312"><p>A właściwie nie "nowej Solidarności", ale bliżej nieokreślonego ruchu społecznego, który równocześnie nie będzie oznaczał wygaszenie projektu Platformy Obywatelskiej, ale "gromadzenie obywatelskiej energii" - gdzieś na boku działania partii. - Z samorządowcami, z ośrodkami analitycznymi, z ludźmi dobrej woli, razem zbudujmy ruch, który umożliwi obronę społeczeństwa obywatelskiego. Pod koniec lipca powiem Wam o szczegółach. W sierpniu, w 40 rocznicę Solidarności spotkamy się w Gdańsku - zapowiedział Trzaskowski. Tylko co to właściwie oznacza?</p></div><!-- react-empty: 313 --><div class="" data-reactid="314"><!-- react-empty: 315 --><div class="i9fr33b ba0be88 e98vw8v i7glvtj xllfp51150d" data-reactid="316"><div class="dfydalk" data-reactid="317"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="318"/><div data-reactid="319"><em class="xllfp51150e" data-reactid="320"><em><em><b></b></em></em></em></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="321"><p>Przecież bezpośrednio przed nim dosyć długo o odbudowie szyldu PO, otwarciu się na młodych i poważnych przetasowaniach w partii opowiadał <a href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c">Borys Budka</a>. Ba, sam prezydent stolicy stwierdził nawet w pewnym momencie, że partie polityczne mają swoją rolę do odegrania, i jeśli ktoś ich nie lubi, powinien się do nich zapisywać, aby były "bardziej uśmiechnięte". Tylko który to już rebranding Platformy? Które "nowe otwarcie"? Które z kolei "zakasanie rękawów", ruszenie na wieś, rozmowa z mieszkańcami Podkarpacia i ściany wschodniej?</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="322"><p>Choć Rafał Trzaskowski, osiągając dobry wynik w wyborach prezydenckich specjalnie wyjścia nie ma i musi iść za ciosem, my musimy poczekać przynajmniej do przełomu sierpnia i września, aby ocenić, na ile jego zaangażowanie będzie realne, a na ile pozorowane. W końcu nadal jest włodarzem stolicy i jak sam obiecał, będzie na tym odcinku "pracować na 100 procent". Jak podobną obietnicę można połączyć z jednoczesnym planem tworzenia realnego ruchu społecznego, który zbiera podpisy pod inicjatywami ustawowymi? Przecież to jest równoległe zadanie na pełny etat.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="323"><p>Na marginesie przemówienia w Gdyni, w którym pełno było ogólników, słynnego już "słuchajcie kochani", haseł w stylu "róbmy swoje", "wstańcie, chodźmy, zwyciężajmy" - zastanawiają mnie zwłaszcza dwie rzeczy, na które Trzaskowski, co zrozumiałe, nie odpowiedział. Po pierwsze, co z jego ruchu społecznego ma się narodzić? Przecież dobrze wiemy, że podobne inicjatywy właściwie zawsze stanowią mniej lub bardziej udane podwaliny pod partię polityczną.</p></div><!-- react-empty: 324 --><div class="" data-reactid="325"><!-- react-empty: 326 --><div class="i9fr33b ba0be88 j967mka e98vw8v d87h8y4 errqx111330d" data-reactid="327"><div class="dfydalk" data-reactid="328"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="329"/><div data-reactid="330"><em class="errqx111330e" data-reactid="331"><em><cite><i></i></cite></em></em></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="332"><p>Skoro Platforma nie zwija sztandaru, a co najwyżej go przemalowuje, jak te dwa byty mają obok siebie funkcjonować? Sama Platforma powstała z resztą właśnie jako ruch zbierający podpisy pod referendum 4XTAK. To na dłuższą metę są pomysły, które się politycznie kanibalizują. I co śmieszniejsze, jak ta "nowa Solidarność" ma być pozapartyjna, skoro stworzy ją wiceprzewodniczący największej partii opozycyjnej?</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="333"><p>I teraz druga wątpliwość. Owszem, ponad 10 mln głosów na Rafała Trzaskowskiego to wynik imponujący. W jego skład wchodzą jednak miliony głosów wyborców Szymona Hołowni, <a href="https://wiadomosci.wp.pl/krzysztof-bosak-6145151230211713c">Krzysztofa Bosaka</a>, Władysława Kosiniaka-Kamysza, <a href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c">Roberta Biedronia</a>. To nie jest tak, że nagle pół polski zagłosowała za nim, i pod jego przywództwem ruszy teraz zredefiniować polską politykę. Przecież w tych samych zawodach równolegle, również tworząc ruch i w przyszłości partię, działa już aktywnie wspomniany Hołownia. I jest o wiele bardziej wiarygodny od Trzaskowskiego. Zbytnia defragmentacja nigdy nie służyła opozycji w wyborach, a tutaj szykuje się podobny scenariusz.</p></div><!-- react-empty: 334 --><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="335"><p>Wysłuchałem z uwagą propozycji Rafała Trzaskowskiego, jest dla mnie czymś pewnym, że nie można ich spisywać na straty, a to, co wydarzy się po wakacjach będzie ciekawym epizodem i być może podwaliną pod przyszłość polskiej opozycji. Na razie jednak, zbyt wielkich nadziei na to nie mam.</p></div><div class="" data-reactid="336"><!-- react-empty: 337 --><div class="i9fr33b ba0be88 j967mka e98vw8v e87hvxn fsswq120360d" data-reactid="338"><div class="dfydalk" data-reactid="339"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="340"/><div data-reactid="341"><em class="fsswq120360e" data-reactid="342"><em><cite><b></b></cite></em></em></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="343"><p>- Zrobiliśmy wszystko, co można było zrobić, żeby wygrać wybory. Po drugiej stronie była machina państwa, które postanowiło utrudniać walkę na równych zasadach. Wyciągniemy z tego wnioski i następnym razem zwyciężymy - mówił w piątkowy wieczór Trzaskowski. A wcześniej przez pięć lat tej "machiny" nie było? Propagandową TVP Jacka Kurskiego założono specjalnie na wybory prezydenckie? Jeśli tak wygląda stopień refleksji i przygotowania do starcia po stronie części opozycji, nie dziwię się, że co wybory musi zaczynać od nowa.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="344"><p><strong>Marcin Makowski dla WP Opinie</strong></p></div></div><!-- react-empty: 345 --></div><div class="" data-reactid="346"><!-- react-empty: 347 --><div class="i9fr33b ba0be88 g88lh4d sbbrb320960d" data-reactid="348"><div class="dfydalk" data-reactid="349"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="350"/><div data-reactid="351"><em class="sbbrb320960e" data-reactid="352"><em><i><i></i></i></em></em></div></div></div></article></div></div><div class="hhiCifJ8" data-reactid="353"><div class="h30SROfM" data-reactid="354"><div class="h3WA51MZ h1W2VvN5" data-reactid="355"><!-- react-empty: 356 --><div class="hKKDlFpe" data-reactid="357"><div data-reactid="358"><p class="h2D6Fczm" data-reactid="359">Podziel się opinią</p></div><div data-reactid="360"><div class="h2i7kbHv" data-reactid="361"><div class="h2QfedaS h2zYfzyx h1sWqqFP" data-reactid="362"><div class="he9J8nRY h1H1-_iz h_l8cQ3o hKGjqMdC h3RyCVKb" data-reactid="363"><div class="h2AbYYLR" data-reactid="364"><div class="h1R30uNZ" data-reactid="365"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="366"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY h3q1_OVS h_l8cQ3o hKGjqMdC h3RyCVKb" data-reactid="367"><div class="h2AbYYLR" data-reactid="368"><div class="h1R30uNZ" data-reactid="369"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="370"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h15YYw7X" data-reactid="371"><div class="h3AREt4b h2pkAVlT" data-reactid="372"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="373"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="h3KHlkO5" data-reactid="374"><div class="h2G6aOIF" data-reactid="375"><div class="h380xAbB" data-reactid="376"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="377"><div style="width:37px;height:37px;" data-reactid="378"><svg class="h3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="379"><title id="opinie" data-reactid="380"><!-- react-text: 381 -->WP <!-- /react-text --><!-- react-text: 382 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="383"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="384"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="385"><tspan x="50%" text-anchor="middle" y="53" data-reactid="386">opinie</tspan></text></svg></div></a></div><p class="h2D6Fczm" data-reactid="387">Bądź z nami na bieżąco</p></div><div class="h1_fQNqu" data-reactid="388"><a href="https://www.instagram.com/wirtualnapolska" class="h27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="389"><div class="h3gyVG32" data-reactid="390"><span style="width:16px;height:16px;" class="h-FeE_hr hk-0W4yM" data-reactid="391"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="hGEfdlbT" data-reactid="392">na Instagramie</p></div></a><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="393"><div class="h1KgVJpj" data-reactid="394"><div class="hu_1VZ96" data-reactid="395"><div class="h1Qq9oHQ" data-reactid="396"><div class="h3UuF-p7" data-reactid="397"><span class="h3BtJj7P" data-reactid="398">👍</span><span class="h1K4IV2V" data-reactid="399">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-layout="button" data-action="like" data-show-faces="false" data-reactid="400"></div></div></div><p class="h3OLsf2F" data-reactid="401">na Facebooku</p></div></a></div></div></div><div data-reactid="402"><p class="h2DSIv57" data-reactid="403"><!-- react-text: 404 -->Komentarze<!-- /react-text --><!-- react-text: 405 --><!-- /react-text --></p><a class="h2mhs9Ra" id="comments" data-reactid="406"><div class="hdLGbQpo" data-reactid="407"><div data-reactid="408"><div class="hE0ROtMs h2bpYj8w h2bUm2gQ" data-reactid="409"><div data-reactid="410"><div class="h2QHpjSt" data-reactid="411">Trwa ładowanie</div><div class="hAkCj_Dn" data-reactid="412">.</div><div class="hAkCj_Dn h3EhRzxG" data-reactid="413">.</div><div class="hAkCj_Dn h3b6we4V" data-reactid="414">.</div></div></div></div></div></a></div><div data-reactid="415"><div data-reactid="416"><span data-reactid="417"></span><span data-reactid="418"></span></div><br data-reactid="419"/></div></div></div></div><div class="h2TqTFZv" data-reactid="420"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="421"><div class="h30SROfM" data-reactid="422"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="423"><div class="h30SROfM" data-reactid="424"><div data-reactid="425"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="426"><div class="" data-reactid="427"><!-- react-empty: 428 --><div class="i9fr33b ba0be88 a88o12h errqx3601080d" data-reactid="429"><div class="dfydalk" data-reactid="430"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="431"/><div data-reactid="432"><em class="errqx3601080e" data-reactid="433"><em><b><cite></cite></b></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="434"><div data-reactid="435"><br data-reactid="436"/></div></div><div class="h2b9DORP" style="opacity:1;" data-reactid="437"></div><div data-reactid="438"><div class="e7hou4r" data-reactid="439"><div data-reactid="440"><div class="" data-reactid="441"><!-- react-empty: 442 --><div class="i9fr33b ba0be88 d91ruqu j88ne2y sggkf3511050d" data-reactid="443"><div class="dfydalk" data-reactid="444"></div><img class="a9fi4ep" src="https://v.wpimg.pl/MDI4MDA0YiUoVjt3bktvMGsOby0oEmFmPBZ3Zm5_YnF_THlxblljMzkaPShuUWItZkc5I25AJiJmVipqMV4qZjQ=" alt="d9gbk9i" data-reactid="445"/><div data-reactid="446"><em class="sggkf3511050e" data-reactid="447"><em><b><em></em></b></em></em></div></div></div></div></div><div class="hVap3Bre" data-reactid="448"></div></div></div></div></div></div></div></div><div class="h1jIbOo6" data-reactid="449"><div class="hEanFVXt" data-reactid="450"><div class="hhiCifJ8" data-reactid="451"><div class="h30SROfM" data-reactid="452"><div data-reactid="453"></div><div data-reactid="454"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="455"><td class="h3Fr7j02" data-reactid="456"><div class="hc1tVLjw" data-reactid="457"><div class="h3j7LEFN" data-reactid="458"><div class="h1Mp9g3C h3Fpble7" data-reactid="459"><a href="https://www.wp.pl?src01=20804" class="hp0ohM7D" data-reactid="460"><span style="width:auto;height:47px;fill:#000000;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="461"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="h19Bo85f" href="/" data-reactid="462"><span style="width:auto;height:17px;fill:#000000;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="463"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="h1Mp9g3C" data-reactid="464"><div class="h3LkAa1k" data-reactid="465"><div class="h-FgCqGx" data-reactid="466"><div class="hFZ3qpfM" data-reactid="467">Tematy historyczne</div><ul data-reactid="468"><li data-reactid="469"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="470">Zbrodnia katyńska</a></li><li data-reactid="471"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="472">Auschwitz-Birkenau</a></li><li data-reactid="473"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="474">Żołnierze wyklęci</a></li><li data-reactid="475"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="476">Cichociemni</a></li><li data-reactid="477"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="478">Adolf Hitler</a></li><li data-reactid="479"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="480">Włodzimierz Lenin</a></li><li data-reactid="481"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="482">Józef Piłsudski</a></li><li data-reactid="483"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="484">Wszystkie tematy</a></li></ul></div><div class="h-FgCqGx" data-reactid="485"><div class="hFZ3qpfM" data-reactid="486">Tematy popularne</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="489">PRL</a></li><li data-reactid="490"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="491">Wojciech Jaruzelski</a></li><li data-reactid="492"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="493">II wojna światowa</a></li><li data-reactid="494"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="495">I wojna światowa</a></li><li data-reactid="496"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="497">Władysław Anders</a></li><li data-reactid="498"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="499">Abraham Lincoln</a></li><li data-reactid="500"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="501">Królestwo Polskie</a></li><li data-reactid="502"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="503">Koronawirus w Polsce</a></li></ul></div><div class="h-FgCqGx" data-reactid="504"><div class="hFZ3qpfM" data-reactid="505">Władcy Polski</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="508">Bolesław Chrobry</a></li><li data-reactid="509"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="510">Bolesław III Krzywousty</a></li><li data-reactid="511"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="512">Królowa Jadwiga</a></li><li data-reactid="513"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="514">Władysław Łokietek</a></li><li data-reactid="515"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="516">Kazimierz Wielki</a></li><li data-reactid="517"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="518">Henryk Walezy</a></li><li data-reactid="519"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="520">Jan III Sobieski</a></li></ul></div><div class="h-FgCqGx" data-reactid="521"><div class="hFZ3qpfM" data-reactid="522">Powstania</div><ul data-reactid="523"><li data-reactid="524"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="525">Insurekcja Kościuszkowska</a></li><li data-reactid="526"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="527">Konfederacja Barska</a></li><li data-reactid="528"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="529">Powstanie śląskie</a></li><li data-reactid="530"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="531">Powstanie Chmielnickiego</a></li><li data-reactid="532"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="533">Powstanie krakowskie</a></li><li data-reactid="534"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="535">Powstanie w getcie warszawskim</a></li><li data-reactid="536"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="537">Powstanie warszawskie</a></li></ul></div></div></div><div class="h2bumeFJ" data-reactid="538">Więcej tematów</div></div><div class="h14gugvC" data-reactid="539"><div data-st-area="Footer" class="h29Ld8c- hgXrZGKQ menuFooterDesktop" data-reactid="540"><div class="h1LNJWaA" data-reactid="541"><span data-reactid="542"><!-- react-text: 543 -->© 1995-<!-- /react-text --><!-- react-text: 544 -->2020<!-- /react-text --><!-- react-text: 545 --> Grupa WP<!-- /react-text --></span><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="546">Reklama</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="547">O nas</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="548">Prywatność</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="549">Regulamin</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="550">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://opinie.wp.pl/MDI4MDA0YiUoVjt3bktvMGsObyAuEmFmPBZ3Zm5CfXB9DXl8cwd5cWZHJSs2HiotLws-NjcNIjQgWiQhZ1EuMCBbI3krQyIiLxI9KHxALC8mEjt5dB55ZjQ=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  