
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="vfstqyhu">
        
        <title data-react-helmet="true">Zabawa w chowanego. Kacprzak: &quot;Kościół w Polsce może spać spokojnie&quot; [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/zabawa-w-chowanego-kacprzak-kosciol-w-polsce-moze-spac-spokojnie-opinia-6511930709735041a"/><meta data-react-helmet="true" name="keywords" content="tomasz sekielski, bracia sekielscy, film Tomasza Sekielskiego, kościół"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/zabawa-w-chowanego-kacprzak-kosciol-w-polsce-moze-spac-spokojnie-opinia-6511930709735041a"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-18T18:51:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-18T21:25:51.000Z"/><meta data-react-helmet="true" property="artice:tag" content="tomasz sekielski, bracia sekielscy, film Tomasza Sekielskiego, kościół"/><meta data-react-helmet="true" name="news_keywords" content="tomasz sekielski, bracia sekielscy, film Tomasza Sekielskiego, kościół"/><meta data-react-helmet="true" name="author" content="Marek Kacprzak"/><meta data-react-helmet="true" name="description" content="Najlepsze, co Kościół Katolicki w Polsce może teraz zrobić, to zostać sponsorem kolejnego filmu Tomasza i Marka Sekielskich - jednocześnie otwierając im na oścież swoje archiwa. "/><meta data-react-helmet="true" property="twitter:description" content="Najlepsze, co Kościół Katolicki w Polsce może teraz zrobić, to zostać sponsorem kolejnego filmu Tomasza i Marka Sekielskich - jednocześnie otwierając im na oścież swoje archiwa. "/><meta data-react-helmet="true" property="og:title" content="Zabawa w chowanego. Kacprzak: &quot;Kościół w Polsce może spać spokojnie&quot; [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Najlepsze, co Kościół Katolicki w Polsce może teraz zrobić, to zostać sponsorem kolejnego filmu Tomasza i Marka Sekielskich - jednocześnie otwierając im na oścież swoje archiwa. "/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0ZkgFYk5xBH48VQN7SG5SJygCRygKLhopNhJFLA0xGj4oSFQ9E25Cf2sDXD4KLVU3awJYLx8lG39zVQcoHiRWY3UFVCxXdVIoIkoNeUh1GXZ1UlApTHJVK3BWAG8H"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0ZkgFYk5xBH48VQN7SG5SJygCRygKLhopNhJFLA0xGj4oSFQ9E25Cf2sDXD4KLVU3awJYLx8lG39zVQcoHiRWY3UFVCxXdVIoIkoNeUh1GXZ1UlApTHJVK3BWAG8H"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/zabawa-w-chowanego-kacprzak-kosciol-w-polsce-moze-spac-spokojnie-opinia-6511930709735041a"/>
        <link rel="amphtml" href="https://opinie.wp.pl/zabawa-w-chowanego-kacprzak-kosciol-w-polsce-moze-spac-spokojnie-opinia-6511930709735041a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j1zsvi1 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a20kduo {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g1zstl2 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i1zsuv1 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d20jq86 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e20jqv5 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f20jri5 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g20js55 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g20kugc {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a20kx0a {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j20kwdb {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/MzA4NDg5YhsgVjh3SE5vJWMObBs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSWG0WO2ZdF2IJNVU6LQQaflR2Gnx1XhogGyhaYCcURm8H" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/MzA4NDg5YhsgVjh3SE5vJWMObBs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxEbOGoSJR5rERs4ahIlHmsRGzhqEiUeaxFmSxc4WHsWYTcTVDkTIht9alAbf0t4G34iVVZ6QyUCfXdfBnkfcwd_cQZWekp1DCh0XwV5T3FWYC0EWm8H" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk92THtzSFFjDTFdIyNJRSFVcAN-dV8Bekp4A2NpVgN-QnUEe3dRDWIcIEInJwhbYA0pXTohSUUjHWNJ">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6YkxxTHh0SFFjDTFdIyNJRSFVcAN-dV8Bekp4A2NpVgN-QnUEe3dRDWIcIEInJwhbYA0pXTohSUUjHWNJ">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk1zTHl2SFFjDTFdIyNJRSFVcAN-dV8Bekp4A2NpVgN-QnUEe3dRDWIcIEInJwhbYA0pXTohSUUjHWNJ">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk13THlySFFjDTFdIyNJRSFVcAN-dV8Bekp4A2NpVgN-QnUEe3dRDWIcIEInJwhbYA0pXTohSUUjHWNJ">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6YktwADZ1VgFiHm9DPi0KUmMKLRt_c1cEdU52BHdzShh8THIMenRSBntCblIvMg5WIhRsQyYtE1BjCi9TbDk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6YktzBDZ1VQViHm9DPi0KUmMKLRt_c1cEdU52BHdzShh8THIMenRSBntCblIvMg5WIhRsQyYtE1BjCi9TbDk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt1ADZ1UwFiHm9DPi0KUmMKLRt_c1cEdU52BHdzShh8THIMenRSBntCblIvMg5WIhRsQyYtE1BjCi9TbDk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt0BjZ1UgdiHm9DPi0KUmMKLRt_c1cEdU52BHdzShh8THIMenRSBntCblIvMg5WIhRsQyYtE1BjCi9TbDk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt5BDZ1XwViHm9DPi0KUmMKLRt_c1cEdU52BHdzShh8THIMenRSBntCblIvMg5WIhRsQyYtE1BjCi9TbDk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt3TH9ySFFjDTFdIyNJRSFVcgx6dlUDe09zGWN1VwJ5TXEEd3FRGisbN10tKwkYOQggWj00BkcoFDUaPioAFzA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6YklzTH12SFFjDTFdIyNJRSFVcgx6dlUDe09zGWN1VwJ5TXEEd3FRGisbN10tKwkYOQggWj00BkcoFDUaPioAFzA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6YkN3THdySFFjDTFdIyNJRSFVcgx6dlUDe09zGWN1VwJ5TXEEd3FRGisbN10tKwkYOQggWj00BkcoFDUaPioAFzA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt3BDZ1UQViHm9DPi0KUmMKLRt9fFMHf0x3AXxpSgR9TXUDfnReAHtVJ1U4LQRaI1c1Ri8qFEUsCCRaOmoXWypYPA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt4BjZ1XgdiHm9DPi0KUmMKLRt9fFMHf0x3AXxpSgR9TXUDfnReAHtVJ1U4LQRaI1c1Ri8qFEUsCCRaOmoXWypYPA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykt1ADZ1UwFiHm9DPi0KUmMKLRt9fFMHf0x3AXxpSgR9TXUDfnReAHtVJ1U4LQRaI1c1Ri8qFEUsCCRaOmoXWypYPA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://opinie.wp.pl/eDFpdTU0SiUnEhJnektHMGRKRiY-EklmGVJedgpvOhsZLzsLCm86GxkvOwsKbzobGS87CwpvOhsZLzsLCm86GxkvOwsKbzobGS87CwpvOhsZLzsLCm86GxkvOwsKbzobGS87CwpvOhsZLzsLCm86GxkvOwsKbzobGS87CwpvOhsZLzsLCm86GxkvOwsKbzobGS87CwpvOhsZLzt2eRIQZnxSSzM0VksuNU8WImgBQzYjGw0wJg1Xd3JGUmdzb1gyIAMQJSxYEGI2GBA5OQ0KNC8eDTF7RxVqNhxBZhNKBCYnBwV5Ih0GLCkHBTowVwppLREHJCdKBC9rGwsnNlkKKGsHSSQ6XBYnI10JOy9VSDc2EQd5JkAKLykaCj0wHQo0Lx4NNXgGUHV3SVdkYgBcc3VFVGBkUUMUETE7NTFSAXlgFggnIVERLSJNEToxVQMtKBUAciZADCp7BgInIUEcLDNWBTAjYwkrMgNZZGQARzk="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://opinie.wp.pl/MzY4MDFNYhs4Vjt3aTVvDnsObyc2JhIJLVBvaGQRb0B7axIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSG2Ribw97Dm9rMT4nCTVdL3JpOT0QKlgkJms9KhspGic3ZDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://opinie.wp.pl/MzY4MDFNYhs4Vjt3aTVvDnsObyc2JhIJLVBvaGQRb0B7axIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxkREiUGaxIbGRESJQZrEhsZERIlBmsSGxlsYVgsFndmaTk9ECpYJCZpOT0QKlgkJms9KhspGic3ZDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1303008079"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="twy2e2n50e" data-reactid="7"><cite><cite><strong></strong></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i21s02b b22ckdg e2fc11l j1zsvi1 tmo6m0o150d" data-reactid="10"><div class="d28am9t" data-reactid="11"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="12"/><div data-reactid="13"><cite class="tmo6m0o150e" data-reactid="14"><cite><cite><i></i></cite></cite></cite></div></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="15"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="17"><div class="j3TeSS9P" data-reactid="18"><a href="https://www.wp.pl/" class="j3IxTUNV" style="background:#000000;" data-st-area="Header-back" data-reactid="19"><figure class="j2WN26Gj" style="border-color:#000000;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="j9-RdI2v" data-reactid="24">WP Opinie</h2><span style="width:auto;height:21px;fill:#000000;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="j2nQ3EP5" data-reactid="26"><div class="j2wrgdhI" data-reactid="27"><div class="jp7bUWWX" data-reactid="28"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="j3yDnEn9 j2mk8_1e" data-reactid="48"><div class="j1gmo6aw" data-reactid="49"><figure class="jDTDDv1a" data-reactid="50"></figure><figure class="jDTDDv1a" data-reactid="51"></figure><figure class="jDTDDv1a" data-reactid="52"></figure><figure class="jDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="j3mu7F3s" data-reactid="57"><figure class="j3NveKDW" data-reactid="58"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVdgN-cVUMfk9yGX91Ugd9THYHf3xIRSIWKEA3LwYYfENzTH99VRs9FCYWMw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="jXGGwcFx" href="/polityka" data-reactid="61">Polityka</a></li><li class="j3mu7F3s" data-reactid="62"><figure class="j3NveKDW" data-reactid="63"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVdgN8fFcDfE50GWN1UgZ5THACenZTGj4KLlgrJx1QIwk1QyFpVgx_AnANfGoXWypYPA==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="jXGGwcFx" href="/spoleczenstwo" data-reactid="66">Społeczeństwo</a></li><li class="j3mu7F3s" data-reactid="67"><figure class="j3NveKDW" data-reactid="68"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVdw12cFUHf0lsDHh1VgZ6TXEBYS8SWTkPM1VjdV4HNUt4BmA0CVJvBw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="jXGGwcFx" href="/kultura" data-reactid="71">Kultura</a></li><li class="j3mu7F3s" data-reactid="72"><figure class="j3NveKDW" data-reactid="73"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVcgJ6fFUHeUhwGWN3Ugx-THQAdnJIRjoTIEBjdV4HNUt4BmA0CVJvBw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="jXGGwcFx" href="/swiat" data-reactid="76">Świat</a></li><li class="j3mu7F3s" data-reactid="77"><figure class="j3NveKDW" data-reactid="78"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVdQN-dV8HdEt3GWN2Xw11QnIMeH1IRygWKFMnJUoEdEg5BXd2SUUjHWNJ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="jXGGwcFx" href="/religia" data-reactid="81">Religia</a></li><li class="j3mu7F3s" data-reactid="82"><figure class="j3NveKDW" data-reactid="83"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVcAJ3dFcMe01xBWNwVgZ_TXkCeXNIRT8VK1EtMEpGNBQlXS0lE1BgS3gGNnVeB2MKL1NsOQ==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="jXGGwcFx" href="/project-syndicate" data-reactid="86">Project Syndicate (Archiwum)</a></li><li class="j3mu7F3s" data-reactid="87"><figure class="j3NveKDW" data-reactid="88"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVcAN9dF8DdUJ4AWN2VwB0Q3cAeHFSGh8gAHBjFC5mEkt4BjZ1XgdjCi9TbDk=" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="jXGGwcFx" href="/rzad-pis" data-reactid="91">Rząd PiS</a></li><li class="j3mu7F3s" data-reactid="92"><figure class="j3NveKDW" data-reactid="93"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVcAZ-d1UEdElyBWNpVgV1QngNfXNeDGI0AGEFBTgEdEg5BXd2SUUjHWNJ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="jXGGwcFx" href="/nauka" data-reactid="96">Nauka</a></li><li class="j3mu7F3s" data-reactid="97"><figure class="j3NveKDW" data-reactid="98"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVcwd7cFcEfk5yGX9zUwd9THYEd3VIfQQpFXscDSZqfENzTH99VRs9FCYWMw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="jXGGwcFx" href="/historia" data-reactid="101">Historia</a></li><li class="j3mu7F3s" data-reactid="102"><figure class="j3NveKDW" data-reactid="103"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVcgB7fVMBfkp4GXd8VAZ1THEFe2sMWhJLeAY2dV4HEhUxXSAtAhs9FCYWMw==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="jXGGwcFx" href="/kongres-obywatelski" data-reactid="106">Kongres Obywatelski</a></li><li class="j3mu7F3s" data-reactid="107"><figure class="j3NveKDW" data-reactid="108"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVdAV8fV8Me0lxGWN1VQB9SXcHfndXGiwqIFMhMxReJCVwDXw8Vgx_JS5EJyoOUGMKL1NsOQ==" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="jXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="111">Pągowski Wirtualnie</a></li><li class="j3mu7F3s" data-reactid="112"><figure class="j3NveKDW" data-reactid="113"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk9xTHt0SFFjDTFdIyNJRSFVdQR4d1QEf0N4GWN9VAx7SXEFdnZIRSEbIlEmKwtRKAhvRCAjRUg=" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="116">Wideo</a></li><li class="j3mu7F3s" data-reactid="117"><figure class="j3NveKDW j2-gdLjw" style="background:#000000;" data-reactid="118"><span class="jk-0W4yM" data-reactid="119"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="120">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 121 --><div class="thj03g0h75e" data-reactid="122"></div><div class="content j2d9_HLt" data-reactid="123"><div data-reactid="124"><div class="j3gatTWV j3KvVGpi" data-reactid="125"><a href="https://www.wp.pl/" class="j1HaiiFQ" style="background:#000000;" data-st-area="goToSG" data-reactid="126"><span class="j35LEmnc" data-reactid="127">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="128"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="129"><div data-reactid="130"><div class="jEanFVXt" data-reactid="131"><div class="j3s-mP2l" data-reactid="132"><div class="jhiCifJ8" data-reactid="133"><div class="j30SROfM" data-reactid="134"><div class="jRQvycma" data-st-area="Menu-left" data-reactid="135"><a class="sectionsMenu j1H56GIO" href="/polityka" data-reactid="136"><figure class="j3bBevUs" data-reactid="137"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVdgN-cVUMfk9yGX91Ugd9THYHf3xIRSIWKEA3LwYYfENzTH99VRs9FCYWMw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="139"/></span></figure><div class="j1lXcfrU" data-reactid="140">Polityka</div></a><a class="sectionsMenu j1H56GIO" href="/spoleczenstwo" data-reactid="141"><figure class="j3bBevUs" data-reactid="142"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVdgN8fFcDfE50GWN1UgZ5THACenZTGj4KLlgrJx1QIwk1QyFpVgx_AnANfGoXWypYPA==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="144"/></span></figure><div class="j1lXcfrU" data-reactid="145">Społeczeństwo</div></a><a class="sectionsMenu j1H56GIO" href="/kultura" data-reactid="146"><figure class="j3bBevUs" data-reactid="147"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVdw12cFUHf0lsDHh1VgZ6TXEBYS8SWTkPM1VjdV4HNUt4BmA0CVJvBw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="149"/></span></figure><div class="j1lXcfrU" data-reactid="150">Kultura</div></a><a class="sectionsMenu j1H56GIO" href="/swiat" data-reactid="151"><figure class="j3bBevUs" data-reactid="152"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVcgJ6fFUHeUhwGWN3Ugx-THQAdnJIRjoTIEBjdV4HNUt4BmA0CVJvBw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="j1lXcfrU" data-reactid="155">Świat</div></a><a class="sectionsMenu j1H56GIO" href="/religia" data-reactid="156"><figure class="j3bBevUs" data-reactid="157"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVdQN-dV8HdEt3GWN2Xw11QnIMeH1IRygWKFMnJUoEdEg5BXd2SUUjHWNJ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="j1lXcfrU" data-reactid="160">Religia</div></a><a class="sectionsMenu j1H56GIO" href="/project-syndicate" data-reactid="161"><figure class="j3bBevUs" data-reactid="162"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVcAJ3dFcMe01xBWNwVgZ_TXkCeXNIRT8VK1EtMEpGNBQlXS0lE1BgS3gGNnVeB2MKL1NsOQ==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="j1lXcfrU" data-reactid="165">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu j1H56GIO" href="/rzad-pis" data-reactid="166"><figure class="j3bBevUs" data-reactid="167"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVcAN9dF8DdUJ4AWN2VwB0Q3cAeHFSGh8gAHBjFC5mEkt4BjZ1XgdjCi9TbDk=" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="j1lXcfrU" data-reactid="170">Rząd PiS</div></a><a class="sectionsMenu j1H56GIO" href="/nauka" data-reactid="171"><figure class="j3bBevUs" data-reactid="172"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVcAZ-d1UEdElyBWNpVgV1QngNfXNeDGI0AGEFBTgEdEg5BXd2SUUjHWNJ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="j1lXcfrU" data-reactid="175">Nauka</div></a><a class="sectionsMenu j1H56GIO" href="/historia" data-reactid="176"><figure class="j3bBevUs" data-reactid="177"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVcwd7cFcEfk5yGX9zUwd9THYEd3VIfQQpFXscDSZqfENzTH99VRs9FCYWMw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="j1lXcfrU" data-reactid="180">Historia</div></a><a class="sectionsMenu j1H56GIO" href="/kongres-obywatelski" data-reactid="181"><figure class="j3bBevUs" data-reactid="182"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVcgB7fVMBfkp4GXd8VAZ1THEFe2sMWhJLeAY2dV4HEhUxXSAtAhs9FCYWMw==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="j1lXcfrU" data-reactid="185">Kongres Obywatelski</div></a><a class="sectionsMenu j1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="186"><figure class="j3bBevUs" data-reactid="187"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVdAV8fV8Me0lxGWN1VQB9SXcHfndXGiwqIFMhMxReJCVwDXw8Vgx_JS5EJyoOUGMKL1NsOQ==" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="j1lXcfrU" data-reactid="190">Pągowski Wirtualnie</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="191"><figure class="j3bBevUs" data-reactid="192"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk50THpxSFFjDTFdIyNJRSFVdQR4d1QEf0N4GWN9VAx7SXEFdnZIRSEbIlEmKwtRKAhvRCAjRUg=" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="j1lXcfrU" data-reactid="195">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="196"><figure class="j3bBevUs j3TbnkKP" style="background:#000000;" data-reactid="197"><span class="jk-0W4yM" data-reactid="198"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="199">Najnowsze</div></a><div data-reactid="200"></div><div class="j2MDbV6M" data-reactid="201"><div class="e1ztxtd" data-reactid="202"><div data-reactid="203"><div class="" data-reactid="204"><!-- react-empty: 205 --><div class="i21s02b b22ckdg j21igls d21e0tz a20kduo veg27e0n675d" data-reactid="206"><div class="d28am9t" data-reactid="207"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="208"/><div data-reactid="209"><cite class="veg27e0n675e" data-reactid="210"><cite><em><i></i></em></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="j1t26d10" data-reactid="211"><div class="jhiCifJ8" data-reactid="212"><div class="j30SROfM" data-reactid="213"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="214"><!-- react-empty: 215 --><div data-reactid="216"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/zabawa-w-chowanego-kacprzak-kosciol-w-polsce-moze-spac-spokojnie-opinia-6511930709735041a" data-reactid="217"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="218"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="219"><meta itemprop="url" content="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0DF2FYNBZ0ZkgGfEl2B313UAVgV3AHeXVfBXxDeQ1hKAhSIlc2RGMrF1wjEyQaPioAFzA=" data-reactid="220"/><meta itemprop="width" content="187" data-reactid="221"/><meta itemprop="height" content="60" data-reactid="222"/></div><meta itemprop="name" content="WP Opinie" data-reactid="223"/></div><meta itemprop="datePublished" content="2020-05-18T20:51:00+02:00" data-reactid="224"/></div><div data-st-area="article-header" data-reactid="225"><div class="j3KaUVlr" data-reactid="226"><div class="j3mfrBxN" data-reactid="227"><div class="j2XbI6sD j2iR_8W5" data-reactid="228"></div></div><a href="/tag/tomasz%20sekielski" data-reactid="229"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="230">tomasz sekielski</div></a><div class="j3pj5t1m jThEub2I" data-reactid="231"><div class="j1TS8ZGX j2er1oZR" data-reactid="232"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="233"><!-- react-text: 234 -->+<!-- /react-text --><!-- react-text: 235 -->3<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="236"><div class="j3v0El6z" data-reactid="237"><div class="subjectsList--overlay j3msLBK9" data-reactid="238"><div class="jczXPGR_" data-reactid="239"><a class="subjectsList--link j3c2fokE" href="/tag/bracia%20sekielscy" data-reactid="240">bracia sekielscy</a><a class="subjectsList--link j3c2fokE" href="/tag/film%20tomasza%20sekielskiego" data-reactid="241">film Tomasza Sekielskiego</a><a class="subjectsList--link j3c2fokE" href="/tag/ko%C5%9Bci%C3%B3%C5%82" data-reactid="242">kościół</a></div></div></div></div></div></div><span data-reactid="243"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="244"><a class="j21Hub9j" href="/autor/marek-kacprzak/6229087442139265" data-reactid="245"><div class="ju7xf8ZL" data-reactid="246"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="247"><div class="j3m1D4Gp" data-reactid="248"><div class="j2NCIuTn" data-reactid="249"><div class="jQB5kEjV" data-reactid="250"><span class="j218mrNK j1aIqa9K j2wUF4Ie" data-reactid="251"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykh0THxxSFFjDTFdIyNJRSFVeA18fVQFfUh4GXZzVAV4THgEfmsKVD8fKhklJQRFPwAgX2AuF1JvBw==" width="25" height="25" class="j3BQvntU j2_iGbjC" alt="" data-reactid="252"/></span></div></div></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="253">Marek Kacprzak</span></div></div></a><div class="signature--when j2VIX-Kh j3SMfGnh desktop" data-reactid="254"><time datetime="2020-05-18 20:51" data-reactid="255">wczoraj (20:51)</time></div></div><div data-reactid="256"></div></span></div></div><div class="jjOqPE5L" data-reactid="257"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="258"><!-- react-text: 259 -->Zabawa w chowanego. Kacprzak: &quot;Kościół w Polsce może spać spokojnie&quot; [OPINIA]<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="260">Najlepsze, co Kościół Katolicki w Polsce może teraz zrobić, to zostać sponsorem kolejnego filmu Tomasza i Marka Sekielskich - jednocześnie otwierając im na oścież swoje archiwa. </div><div class="jxU1sB_3 j3hHhfX2" data-reactid="261"><div class="j3caRABC" data-reactid="262"><div class="j2QfedaS j1sWqqFP" data-reactid="263"><div class="je9J8nRY j1H1-_iz jKGjqMdC j3RyCVKb" data-reactid="264"><div class="j1tfrDS7" data-reactid="265"><div data-reactid="266"><div class="j21hwsg8" data-reactid="267"><span class="jk-0W4yM" data-reactid="268"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="269">Głosuj</strong></div></div></div><div class="je9J8nRY j3q1_OVS jKGjqMdC j3RyCVKb" data-reactid="270"><div class="j1tfrDS7" data-reactid="271"><div data-reactid="272"><div class="j21hwsg8" data-reactid="273"><span class="jk-0W4yM" data-reactid="274"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="275">Głosuj</strong></div></div></div></div><div class="j1t9YzVA j3e11efl jQC0mhTN" data-reactid="276"><div class="j2K3khpQ" data-reactid="277"><div class="jyslXS0p" data-reactid="278"><span class="jk-0W4yM" data-reactid="279"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="280">Podziel się</strong></div></div></div><div class="j3k3s6kF" data-reactid="281"><div class="j1TiOmT3 j2yL0woT" data-reactid="282"><div class="j1tZz0d9" data-reactid="283">Opinie</div><div class="jb0slQwY" data-reactid="284"><span class="jk-0W4yM" data-reactid="285"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="j28w7SDA" data-reactid="286"><figure class="j1O8neci" data-reactid="287"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="288"><img src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykx1ADZwVQxiHChYKzYCRSJUJkY7NAZCPVQxWGElF1xiDHAbKi0URSEbOBsrKQVQKVVwA3x2AlEoGGwFLCUGGHkcJ1JjfFMHeVd5BXshAwN-GyQAf3FFSA==" width="644" height="429" class="j3BQvntU" alt="Tomasz Sekielski i Marek Sekielski - twórcy wstrząsających filmów o polskim Kościele Katolickim" data-reactid="289"/><div data-reactid="290"><meta itemprop="url" content="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Ykx1ADZwVQxiHChYKzYCRSJUJkY7NAZCPVQxWGElF1xiDHAbKi0URSEbOBsrKQVQKVVwA3x2AlEoGGwFLCUGGHkcJ1JjfFMHeVd5BXshAwN-GyQAf3FFSA==" data-reactid="291"/><meta itemprop="width" content="4000" data-reactid="292"/><meta itemprop="height" content="2662" data-reactid="293"/></div></span><div class="j1RnIil0" data-reactid="294"><div class="j3J45Uzn j2481O2q j5qYB_4K j2WxISTc" data-reactid="295"><div data-reactid="296"><a href="https://www.instagram.com/wirtualnapolska" class="j3qREfXY" title="Instagram WP" target="_blank" data-reactid="297"><div class="j1BsVe1X" data-reactid="298"><span style="width:15px;height:15px;fill:#fff;" class="j2oYzxCN j3Y_ZVBq jk-0W4yM j3NvS14I" data-reactid="299"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="j11Nmwdq" data-reactid="300">Odwiedź WP na Insta</span><span style="width:10px;height:10px;fill:#fff;stroke:#fff;" class="j2oYzxCN j2DAMvqO jk-0W4yM j3NvS14I jl8MGmVS" data-reactid="301"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="302">Tomasz Sekielski i Marek Sekielski - twórcy wstrząsających filmów o polskim Kościele Katolickim (Forum)</small><div data-reactid="303"><div class="j2xUHwx3" data-reactid="304"><div class="" data-reactid="305"><!-- react-empty: 306 --><div class="i21s02b b22ckdg g1zstl2 thj3g0h75d" data-reactid="307"><div class="d28am9t" data-reactid="308"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="309"/><div data-reactid="310"><cite class="thj3g0h75e" data-reactid="311"><cite><cite><em></em></cite></cite></cite></div></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="312"><p>Mamy konkretne zapisy w prawie karnym. Mamy nowe i surowe wytyczne napisane przez papieża Franciszka. Nie potrzeba nic nowego. Wystarczy z nich korzystać. Dziwnym jednak zrządzeniem losu, suspendowanie (zawieszanie w czynnościach kapłańskich), zatrzymania czy w końcu zarzuty mają miejsce albo po premierze filmu braci Sekielskich, albo gdy już wiadomo kto i dlaczego będzie następnym negatywnym bohaterem kolejnego.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="313"><p>Polscy hierarchowie powinni już się zorientować, że konkretne kroki dla wyjaśnienia, zatrzymania i ukarania sprawców pedofilii w polskim Kościele, podejmowane są właśnie po filmach tych niezależnych dziennikarzy.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="314"><p>Finansując kolejny ich film, po "Tylko <a href="https://film.wp.pl/nie-mow-nikomu-6029539873014913c">nie mówi nikomu</a>" i <a href="https://wiadomosci.wp.pl/zabawa-w-chowanego-online-gdzie-obejrzec-6511772902672513a">"Zabawie w chowanego"</a>, Kościół pokazałby, że za słowami o tym, że bracia "robią ważną robotę” idą też czyny wspierające kolejne produkcje.</p></div><div class="" data-reactid="315"><!-- react-empty: 316 --><div class="i21s02b b22ckdg e21l4vh i1zsuv1 yhj5k2u125d" data-reactid="317"><div class="d28am9t" data-reactid="318"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="319"/><div data-reactid="320"><cite class="yhj5k2u125e" data-reactid="321"><cite><cite><samp></samp></cite></cite></cite></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="322"><p><strong>Zobacz też: O. Paweł Gużyński o filmie "Zabawa w chowanego": "Dla księży ten dokument to przejaw agresji wobec Kościoła"</strong> </p></div><div class="j3-XtjyH j1EvE0ES" data-reactid="323"><div id="video-player-2052900" data-reactid="324"></div><!-- react-empty: 325 --><!-- react-empty: 326 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="327"><h2>Zabawa w chowanego. Tu nie ma przypadku</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="328"><p>Dowodów jest zbyt wiele, by móc mówić o przypadku. Filmy Sekielskich, których dystrybucji nie da zatrzymać, są tym, czego od lat Polsce brakuje. Ogromnym, milionowym wyrzutem sumienia czynów, których nie da się ukrywać za kolejnymi murami świątyń i klasztorów.</p></div><div class="" data-reactid="329"><!-- react-empty: 330 --><div class="i21s02b b22ckdg j21igls e21l4vh d20jq86 fnp11w2j275d" data-reactid="331"><div class="d28am9t" data-reactid="332"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="333"/><div data-reactid="334"><cite class="fnp11w2j275e" data-reactid="335"><cite><b><var></var></b></cite></cite></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="336"><p>Jak inaczej odczytywać to, że dwa dni po premierze „<a href="https://film.wp.pl/zabawa-w-chowanego-6027644017878145c">Zabawy w chowanego</a>”, Rzecznik Praw Dziecka powołuje pierwszego członka państwowej komisji ds. pedofilii? I pomijając, jaka organizacja za nim stoi i dlaczego to na niego padł wybór, to jest to nominacja do komisji, która powstała po filmie „Tylko nie mów nikomu”.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="337"><p>Lecz w tej sytuacji, do skompletowania całego składu komisji, potrzeba co najmniej kilkunastu kolejnych filmów. Z tym zastrzeżeniem, że i to może nie wystarczyć, bo nawet na takie dramaty zaczynamy się jako społeczeństwo uodparniać. Szybko się przyzwyczajamy.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="338"><p>Tym razem oburzenie i szok są już mniejsze. Ot, po prostu kolejny raz ktoś atakuje Kościół...</p></div><!-- react-empty: 339 --><div class="" data-reactid="340"><!-- react-empty: 341 --><div class="i21s02b b22ckdg j21igls e21l4vh e20jqv5 goq12y0d300d" data-reactid="342"><div class="d28am9t" data-reactid="343"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="344"/><div data-reactid="345"><cite class="goq12y0d300e" data-reactid="346"><cite><b><samp></samp></b></cite></cite></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="347"><h2>Zabawa w chowanego. Kościół w Polsce może spać spokojnie</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="348"><p>W najnowszym filmie publicysta Tomasz Terlikowski tłumaczy co sprawiło, że amerykański Kościół w końcu przestał chować głowę w piasek i wyczyścił swoje haniebne karty historii. Nastąpiły tam trzy rzeczy: nastał czas powszechnego oburzenia, prokuratura weszła do wszystkich archiwów nie zważając na zasłanianie się "tajemnicą papieską", a sądy zaczęły zasądzać ogromne odszkodowania dla ofiar.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="349"><p>To oznacza, że Kościół w Polsce może spać spokojnie. Powszechnego oburzenia nie będzie, a ci, którzy podejmują próby protestów i publicznego nagłaśniania zbrodni są osądzani od czci i wiary, że podkopują chrześcijańskie fundamenty naszej cywilizacji.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="350"><p>Prokuratura też do archiwów nie wejdzie. To już prędzej hierarchowie mogą dostać do wglądu akta każdego oskarżenia. System sądowniczy w Polsce miele zbyt wolno i zachowawczo, by mieć odwagę i skuteczność, taką jaką pokazali sędziowie za oceanem.</p></div><div class="" data-reactid="351"><!-- react-empty: 352 --><div class="i21s02b b22ckdg j21igls e21l4vh f20jri5 hpr13b1w325d" data-reactid="353"><div class="d28am9t" data-reactid="354"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="355"/><div data-reactid="356"><cite class="hpr13b1w325e" data-reactid="357"><cite><b><i></i></b></cite></cite></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="358"><p>Może dlatego w państwie świeckim, jakim jest Polska, dla duchownych Prawo Kanoniczne jest postawione wyżej niż Kodeks Karny. Jak mówi w filmie Terlikowski, "czasem nie chodzi wcale o przestępstwo, a o zwykły grzech". Gdzie ludzie Kościoła tak orzekną, tam jest nałożenie pokuty, a nie zawiadomienie do prokuratury. A nawet jeśli Kościół uzna, że to coś więcej niż tylko grzech, to chowa się za zapisem z tegoż Prawa Kanonicznego, które mówi wprost, że: "Kościół posiada wrodzone i własne prawo wymierzania sankcji karnych wiernym popełniającym przestępstwo".</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="359"><h2>Zabawa w chowanego. Obłudniku, wyrzuć belkę ze swego oka</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="360"><p>Właśnie dlatego biskupi ukrywający lub przenoszący pedofilii w sutannach do innych parafii, nie widzą w swoim działaniu niczego złego. Oni wypełniają swoje prawo. Państwo polskie dawno temu już złożyło broń w walce o to, by ludziom Kościoła pokazać, że tam, gdzie jest łamane prawo karne, żadne inne prawo przestępcy nie ochroni.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="361"><p>Na nic słowa "przepraszam", czy "dziękuję" wypowiadane przez niektórych duchownych po każdym z filmów Sekielskich. Od dawna czas na czyny. Zawiadomienia do prokuratury, a nie z prokuraturą ciche układy. Informowanie publiczne o każdym przypadku i wzięcie pod opiekę wszystkich ofiar.</p></div><div class="" data-reactid="362"><!-- react-empty: 363 --><div class="i21s02b b22ckdg j21igls e21l4vh g20js55 iqs14d2q350d" data-reactid="364"><div class="d28am9t" data-reactid="365"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="366"/><div data-reactid="367"><cite class="iqs14d2q350e" data-reactid="368"><cite><strong><cite></cite></strong></cite></cite></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="369"><p>Św. Mateusz w ewangelii pisał: "Poznacie ich po ich owocach". Nic o tym, żeby zatrute owoce chować, w ewangelii nie znalazłem. Jest za to wskazówka dla tych, którzy bronią duchownych wytartym zdaniem, że w innych środowiskach też do pedofilii dochodzi, która mówi: "Obłudniku, wyrzuć najpierw belkę ze swego oka, a wtedy przejrzysz, ażeby usunąć drzazgę z oka twego brata".</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="370"><p>Prawda jest bolesna, ale jak wielokrotnie podkreślał <a href="https://wiadomosci.wp.pl/jan-pawel-ii-6195802999182977c">Jan Paweł II</a>, na którego w tych dniach tak chętnie wielu się powołuje, "tylko prawda nas wyzwoli". Polski Kościół, a szczególnie jego ofiary, ciągle na tę prawdę czekają.</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="371"><p><strong>Marek Kacprzak dla WP Opinie</strong></p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="372"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 373 --></div></div><div class="" data-reactid="374"><!-- react-empty: 375 --><div class="i21s02b b22ckdg g20kugc twy32o2i800d" data-reactid="376"><div class="d28am9t" data-reactid="377"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="378"/><div data-reactid="379"><cite class="twy32o2i800e" data-reactid="380"><cite><var><var></var></var></cite></cite></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="381"><div class="j30SROfM" data-reactid="382"><div class="j3WA51MZ j1W2VvN5" data-reactid="383"><!-- react-empty: 384 --><div class="jKKDlFpe" data-reactid="385"><div data-reactid="386"><p class="j2D6Fczm" data-reactid="387">Podziel się opinią</p></div><div data-reactid="388"><div class="j2i7kbHv" data-reactid="389"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="390"><div class="je9J8nRY j1H1-_iz j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="391"><div class="j2AbYYLR" data-reactid="392"><div class="j1R30uNZ" data-reactid="393"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="394"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY j3q1_OVS j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="395"><div class="j2AbYYLR" data-reactid="396"><div class="j1R30uNZ" data-reactid="397"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="399"><div class="j3AREt4b j2pkAVlT" data-reactid="400"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="401"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="402"><div class="j2G6aOIF" data-reactid="403"><div class="j380xAbB" data-reactid="404"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="405"><div style="width:37px;height:37px;" data-reactid="406"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="407"><title id="opinie" data-reactid="408"><!-- react-text: 409 -->WP <!-- /react-text --><!-- react-text: 410 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="411"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="412"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="413"><tspan x="50%" text-anchor="middle" y="53" data-reactid="414">opinie</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="415">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="416"><a href="https://www.instagram.com/wirtualnapolska" class="j27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="417"><div class="j3gyVG32" data-reactid="418"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="419"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="420">na Instagramie</p></div></a><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="421"><div class="j1KgVJpj" data-reactid="422"><div class="ju_1VZ96" data-reactid="423"><div class="j1Qq9oHQ" data-reactid="424"><div class="j3UuF-p7" data-reactid="425"><span class="j3BtJj7P" data-reactid="426">👍</span><span class="j1K4IV2V" data-reactid="427">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-layout="button" data-action="like" data-show-faces="false" data-reactid="428"></div></div></div><p class="j3OLsf2F" data-reactid="429">na Facebooku</p></div></a></div></div></div><div data-reactid="430"><p class="j2DSIv57" data-reactid="431"><!-- react-text: 432 -->Komentarze<!-- /react-text --><!-- react-text: 433 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="434"><div class="jdLGbQpo" data-reactid="435"><div data-reactid="436"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="437"><div data-reactid="438"><div class="j2QHpjSt" data-reactid="439">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="440">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="441">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="442">.</div></div></div></div></div></a></div><div data-reactid="443"><div data-reactid="444"><span data-reactid="445"></span><span data-reactid="446"></span></div><br data-reactid="447"/></div></div></div></div><div class="j2TqTFZv" data-reactid="448"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="449"><div class="j30SROfM" data-reactid="450"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="451"><div class="j30SROfM" data-reactid="452"><div data-reactid="453"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="454"><div class="" data-reactid="455"><!-- react-empty: 456 --><div class="i21s02b b22ckdg a20kx0a fnp36w0j900d" data-reactid="457"><div class="d28am9t" data-reactid="458"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="459"/><div data-reactid="460"><cite class="fnp36w0j900e" data-reactid="461"><cite><samp><b></b></samp></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="462"><div data-reactid="463"><br data-reactid="464"/></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="465"></div><div data-reactid="466"><div class="e1ztxtd" data-reactid="467"><div data-reactid="468"><div class="" data-reactid="469"><!-- react-empty: 470 --><div class="i21s02b b22ckdg d21e0tz j20kwdb tce35u2p875d" data-reactid="471"><div class="d28am9t" data-reactid="472"></div><img class="a21rr3n" src="https://v.wpimg.pl/MzA4NDg5YhsgVjh3SE5vDmMObC0OF2FYNBZ0Zkh6Yk93THpxSFxjDTEaPihIVGITbkc6I0hFJhxuVilqF1sqWDw=" alt="d21skjh" data-reactid="473"/><div data-reactid="474"><cite class="tce35u2p875e" data-reactid="475"><cite><samp><cite></cite></samp></cite></cite></div></div></div></div></div><div class="jVap3Bre" data-reactid="476"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="477"><div class="jEanFVXt" data-reactid="478"><div class="jhiCifJ8" data-reactid="479"><div class="j30SROfM" data-reactid="480"><div data-reactid="481"></div><div data-reactid="482"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="483"><td class="j3Fr7j02" data-reactid="484"><div class="jc1tVLjw" data-reactid="485"><div class="j3j7LEFN" data-reactid="486"><div class="j1Mp9g3C j3Fpble7" data-reactid="487"><a href="https://www.wp.pl/" class="jp0ohM7D" data-reactid="488"><span style="width:auto;height:47px;fill:#000000;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="489"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="490"><span style="width:auto;height:17px;fill:#000000;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="491"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="j1Mp9g3C" data-reactid="492"><div class="j3LkAa1k" data-reactid="493"><div class="j-FgCqGx" data-reactid="494"><div class="jFZ3qpfM" data-reactid="495">Tematy historyczne</div><ul data-reactid="496"><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="498">Zbrodnia katyńska</a></li><li data-reactid="499"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="500">Auschwitz-Birkenau</a></li><li data-reactid="501"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="502">Żołnierze wyklęci</a></li><li data-reactid="503"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="504">Cichociemni</a></li><li data-reactid="505"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="506">Adolf Hitler</a></li><li data-reactid="507"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="508">Włodzimierz Lenin</a></li><li data-reactid="509"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="510">Józef Piłsudski</a></li><li data-reactid="511"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="512">Wszystkie tematy</a></li></ul></div><div class="j-FgCqGx" data-reactid="513"><div class="jFZ3qpfM" data-reactid="514">Tematy popularne</div><ul data-reactid="515"><li data-reactid="516"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="517">PRL</a></li><li data-reactid="518"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="519">Wojciech Jaruzelski</a></li><li data-reactid="520"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="521">II wojna światowa</a></li><li data-reactid="522"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="523">I wojna światowa</a></li><li data-reactid="524"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="525">Władysław Anders</a></li><li data-reactid="526"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="527">Abraham Lincoln</a></li><li data-reactid="528"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="529">Królestwo Polskie</a></li><li data-reactid="530"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="531">Koronawirus w Polsce</a></li></ul></div><div class="j-FgCqGx" data-reactid="532"><div class="jFZ3qpfM" data-reactid="533">Władcy Polski</div><ul data-reactid="534"><li data-reactid="535"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="536">Bolesław Chrobry</a></li><li data-reactid="537"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="538">Bolesław III Krzywousty</a></li><li data-reactid="539"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="540">Królowa Jadwiga</a></li><li data-reactid="541"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="542">Władysław Łokietek</a></li><li data-reactid="543"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="544">Kazimierz Wielki</a></li><li data-reactid="545"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="546">Henryk Walezy</a></li><li data-reactid="547"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="548">Jan III Sobieski</a></li></ul></div><div class="j-FgCqGx" data-reactid="549"><div class="jFZ3qpfM" data-reactid="550">Powstania</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="553">Insurekcja Kościuszkowska</a></li><li data-reactid="554"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="555">Konfederacja Barska</a></li><li data-reactid="556"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="557">Powstanie śląskie</a></li><li data-reactid="558"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="559">Powstanie Chmielnickiego</a></li><li data-reactid="560"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="561">Powstanie krakowskie</a></li><li data-reactid="562"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="563">Powstanie w getcie warszawskim</a></li><li data-reactid="564"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="565">Powstanie warszawskie</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="566">Więcej tematów</div></div><div class="j14gugvC" data-reactid="567"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="568"><div class="j1LNJWaA" data-reactid="569"><span data-reactid="570"><!-- react-text: 571 -->© 1995-<!-- /react-text --><!-- react-text: 572 -->2020<!-- /react-text --><!-- react-text: 573 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="574">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="575">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="576">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="577">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="578">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 579 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://opinie.wp.pl/MzA4NDg5YhsgVjh3SE5vDmMObCAIF2FYNBZ0ZkhHeUlyDXZ9VQZ9Qm5HJisQGyoTJws9NhEIIgooWichQVQuDihbIHkNRiIcJxI-KFpFLBEuEjh5Uht5WDw=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  