
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="hacbknox">
        
        <title data-react-helmet="true">Wrocław: kampania &quot;Biała wstążka&quot; przeciwko przemocy – ruszyła - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/wroclaw-kampania-biala-wstazka-przeciwko-przemocy-ruszyla-6450033236215425a"/><meta data-react-helmet="true" name="keywords" content="biała wstążka, przemoc domowa, przemoc w rodzinie"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/wroclaw-kampania-biala-wstazka-przeciwko-przemocy-ruszyla-6450033236215425a"/><meta data-react-helmet="true" property="article:published_time" content="2019-11-25T21:07:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-11-25T21:03:12.000Z"/><meta data-react-helmet="true" property="artice:tag" content="biała wstążka, przemoc domowa, przemoc w rodzinie"/><meta data-react-helmet="true" name="news_keywords" content="biała wstążka, przemoc domowa, przemoc w rodzinie"/><meta data-react-helmet="true" name="author" content="Aleksandra Górkiewicz"/><meta data-react-helmet="true" name="description" content="25 listopada to Międzynarodowy Dzień Eliminacji Przemocy Wobec Kobiet i jednocześnie początek &quot;16 dni Akcji Przeciwko Przemocy ze Względu na Płeć&quot;. Sprawdź jakie wydarzenia zorganizowano we Wrocławiu w"/><meta data-react-helmet="true" property="twitter:description" content="25 listopada to Międzynarodowy Dzień Eliminacji Przemocy Wobec Kobiet i jednocześnie początek &quot;16 dni Akcji Przeciwko Przemocy ze Względu na Płeć&quot;. Sprawdź jakie wydarzenia zorganizowano we Wrocławiu w"/><meta data-react-helmet="true" property="og:title" content="Wrocław: kampania &quot;Biała wstążka&quot; przeciwko przemocy – ruszyła"/><meta data-react-helmet="true" property="og:description" content="25 listopada to Międzynarodowy Dzień Eliminacji Przemocy Wobec Kobiet i jednocześnie początek &quot;16 dni Akcji Przeciwko Przemocy ze Względu na Płeć&quot;. Sprawdź jakie wydarzenia zorganizowano we Wrocławiu w"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/631411842-2124515563/biala-wstazka-przemoc.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMHEWFmMBZ0SEwFfnVxBX9SVwFgdnQGel9SBnhydhssAwJfLGkyRzoLGVgsaTVGNA8OXC5qL0QpSB4="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/wroclaw-kampania-biala-wstazka-przeciwko-przemocy-ruszyla-6450033236215425a"/>
        <style data-react-helmet="true" >div.ycipk-viithj {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-wa1654 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-vigwiy {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-vii6i0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-w9djml {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-wakbqy {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-wakyqh {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-wajorf {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/wroclaw-kampania-biala-wstazka-przeciwko-przemocy-ruszyla-6450033236215425a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvG2cObDU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSZmkWO0hZEWI3MVU6AwAcfmpyGn9TUhwgJSxaYAkQQG85" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
          
          !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
          !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'ixstrongxsampxvarxcitexemxb';
          window.habawide = true;
          window.appVersion = '3.7.191-3.7.191';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6450033236215425","ctype":"article","cdate":"2019-11-25","cpageno":1,"cpagemax":1,"ctags":"bia%C5%82a%20wst%C4%85%C5%BCka,przemoc%20domowa,przemoc%20w%20rodzinie","cauthor":"Aleksandra%20G%C3%B3rkiewicz","cpremium":0,"csubtype":"0","ciab":"IAB12,IAB12-3"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          window.gaSource = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvG2cObDU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGxvaGdBbFBBHD4wJEAnCUwAY3NrBXdbTFAhLSBaOkQJQG85",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/a2Q0cGpyTlMwUhV0XwJDRnMKQTUbW00QDhJZZS8mPm0ObzwYLyY-bQ5vPBgvJj5tDm88GC8mPm0ObzwYLyY-bQ5vPBgvJj5tDm88GC8mPm0ObzwYLyY-bQ5vPBgvJj5tDm88GC8mPm0ObzwYLyY-bQ5vPBgvJj5tDm88GC8mPm0ObzwYLyY-bQ5vPBgvJj5tDm88GC8mPm0ObzwYLyY-bQ5vPBgvJj5tDhJPZQVbWxB-VwIhXhMSDSNGXnZWCwRZOFQQekJKVQRnA0UYTREAUTNbDSgIXxFaJV0Peh8JCFw4VU0wAFcRXnQCJTACFgJeMEdOLBEUEVM_WQJqEhAAXjAdFDQEGBtZMB0TNQocAlsmWwxqAAsbVzxfAD5dCxRBK0kPJl1PVQdhAFB0QkpXAGAFV3VFGEdiBnE8JhQbBQ93Vg80BBgVWzUNFikUHAdbP1UHYQMJCFxsWAIkEhIPXSkWAiMGKg1dJUNed0FJQ08="></script>
        <script crossorigin src="https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvMGcObAsHEWFmGhZ0SDxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bG9oZ0FsUEEcHwlqdiESTFBiJmpdIAYKXShrLFoiAw1WYCs1XSADBh0nN2dJ"></script>
        
            <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MzY0NDZNYhs4Ujh3dTVvDnsKbCcqJhIJLVRsaHgRb0B7bxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwUREiUGbxEbBRESJQZvERsFERIlBm8RGwVsYVgsEnRmdTk9ECpcJyZ1OT0QKlwnJnc9KhspHiQ3eDM="></script>
          
        <script defer src="https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvG2cObDU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSG2cYbB9BCW9rNkAvHgpQYndrA2BbWgJiLCBVKkQJQG85"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvG2cObDU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxE1PGwSGxprETU8bBIbGmsRNTxsEhsaaxFITxE4Zn8WYRkXUjktJht9RFQdfH10G34MUVB6fSECfVlbAHkhdwd_XwJQenRxDChaWwN5cXVWYAMAXG85" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFyTHtdTFdjMzVdIw1NQyFrdAN-W1sHenR8A2NHUgV-fHEEe1lVC2IiJEInCQxdYDMtXToPTUMjI2dJ">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnJ1THhaTFdjMzVdIw1NQyFrdAN-W1sHenR8A2NHUgV-fHEEe1lVC2IiJEInCQxdYDMtXToPTUMjI2dJ">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnN3THlYTFdjMzVdIw1NQyFrdAN-W1sHenR8A2NHUgV-fHEEe1lVC2IiJEInCQxdYDMtXToPTUMjI2dJ">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnNzTHlcTFdjMzVdIw1NQyFrdAN-W1sHenR8A2NHUgV-fHEEe1lVC2IiJEInCQxdYDMtXToPTUMjI2dJ">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnV0ADZbUgdiIGtDPgMOVGM0KRt_XVMCdXByBHddTh58cnYMelpWAHt8alIvHApQIipoQyYDF1ZjNCtTbBc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnV3BDZbUQNiIGtDPgMOVGM0KRt_XVMCdXByBHddTh58cnYMelpWAHt8alIvHApQIipoQyYDF1ZjNCtTbBc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnVxADZbVwdiIGtDPgMOVGM0KRt_XVMCdXByBHddTh58cnYMelpWAHt8alIvHApQIipoQyYDF1ZjNCtTbBc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnVwBjZbVgFiIGtDPgMOVGM0KRt_XVMCdXByBHddTh58cnYMelpWAHt8alIvHApQIipoQyYDF1ZjNCtTbBc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnV9BDZbWwNiIGtDPgMOVGM0KRt_XVMCdXByBHddTh58cnYMelpWAHt8alIvHApQIipoQyYDF1ZjNCtTbBc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnVzTH9cTFdjMzVdIw1NQyFrdgx6WFEFe3F3GWNbUwR5c3UEd19VHCslM10tBQ0eOTYkWj0aAkEoKjEaPgQEETA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8Ynd3TH1YTFdjMzVdIw1NQyFrdgx6WFEFe3F3GWNbUwR5c3UEd19VHCslM10tBQ0eOTYkWj0aAkEoKjEaPgQEETA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8Yn1zTHdcTFdjMzVdIw1NQyFrdgx6WFEFe3F3GWNbUwR5c3UEd19VHCslM10tBQ0eOTYkWj0aAkEoKjEaPgQEETA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnVzBDZbVQNiIGtDPgMOVGM0KRt9UlcBf3JzAXxHTgJ9c3EDflpaBntrI1U4AwBcI2kxRi8EEEMsNiBaOkQTXSpmOA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnV8BjZbWgFiIGtDPgMOVGM0KRt9UlcBf3JzAXxHTgJ9c3EDflpaBntrI1U4AwBcI2kxRi8EEEMsNiBaOkQTXSpmOA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnVxADZbVwdiIGtDPgMOVGM0KRt9UlcBf3JzAXxHTgJ9c3EDflpaBntrI1U4AwBcI2kxRi8EEEMsNiBaOkQTXSpmOA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2047373021"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="avk2c2a72e" data-reactid="7"><i><i><samp></samp></i></i></i><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-1b1od1 ycipk-viithj alk6g0a216d" data-reactid="10"><div class="ycipk-1409la" data-reactid="11"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="12"/><div data-reactid="13"><i class="alk6g0a216e" data-reactid="14"><i><i><b></b></i></i></i></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#000000;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#000000;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Opinie</h2><div class="ycipk-k-0W4yM" style="width:81px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#000000;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrcgN-X1EKfnF2GX9bVgF9cnIHf1JMQyIoLEA3AQIefH13TH9TUR09KiIWMw==" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a class="ycipk-XGGwcFx" href="/polityka" data-reactid="62">Polityka</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrcgN8UlMFfHBwGWNbVgB5cnQCelhXHD40KlgrCRlWIzcxQyFHUgp_PHQNfEQTXSpmOA==" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a class="ycipk-XGGwcFx" href="/spoleczenstwo" data-reactid="67">Społeczeństwo</a></li><li class="ycipk-3mu7F3s" data-reactid="68"><figure class="ycipk-3NveKDW" data-reactid="69"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrcw12XlEBf3doDHhbUgB6c3UBYQEWXzkxN1VjW1oBNXV8BmAaDVRvOQ==" class="ycipk-17NH_Hy" data-reactid="71"/></span></figure><a class="ycipk-XGGwcFx" href="/kultura" data-reactid="72">Kultura</a></li><li class="ycipk-3mu7F3s" data-reactid="73"><figure class="ycipk-3NveKDW" data-reactid="74"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrdgJ6UlEBeXZ0GWNZVgp-cnAAdlxMQDotJEBjW1oBNXV8BmAaDVRvOQ==" class="ycipk-17NH_Hy" data-reactid="76"/></span></figure><a class="ycipk-XGGwcFx" href="/swiat" data-reactid="77">Świat</a></li><li class="ycipk-3mu7F3s" data-reactid="78"><figure class="ycipk-3NveKDW" data-reactid="79"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrcQN-W1sBdHVzGWNYWwt1fHYMeFNMQSgoLFMnC04CdHY9BXdYTUMjI2dJ" class="ycipk-17NH_Hy" data-reactid="81"/></span></figure><a class="ycipk-XGGwcFx" href="/religia" data-reactid="82">Religia</a></li><li class="ycipk-3mu7F3s" data-reactid="83"><figure class="ycipk-3NveKDW" data-reactid="84"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrdAJ3WlMKe3N1BWNeUgB_c30CeV1MQz8rL1EtHk5ANCohXS0LF1ZgdXwGNltaAWM0K1NsFw==" class="ycipk-17NH_Hy" data-reactid="86"/></span></figure><a class="ycipk-XGGwcFx" href="/project-syndicate" data-reactid="87">Project Syndicate (Archiwum)</a></li><li class="ycipk-3mu7F3s" data-reactid="88"><figure class="ycipk-3NveKDW" data-reactid="89"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrdAN9WlsFdXx8AWNYUwZ0fXMAeF9WHB8eBHBjOipgEnV8BjZbWgFjNCtTbBc=" class="ycipk-17NH_Hy" data-reactid="91"/></span></figure><a class="ycipk-XGGwcFx" href="/rzad-pis" data-reactid="92">Rząd PiS</a></li><li class="ycipk-3mu7F3s" data-reactid="93"><figure class="ycipk-3NveKDW" data-reactid="94"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrdAZ-WVECdHd2BWNHUgN1fHwNfV1aCmIKBGEFKzwCdHY9BXdYTUMjI2dJ" class="ycipk-17NH_Hy" data-reactid="96"/></span></figure><a class="ycipk-XGGwcFx" href="/nauka" data-reactid="97">Nauka</a></li><li class="ycipk-3mu7F3s" data-reactid="98"><figure class="ycipk-3NveKDW" data-reactid="99"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrdwd7XlMCfnB2GX9dVwF9cnIEd1tMewQXEXscIyJsfH13TH9TUR09KiIWMw==" class="ycipk-17NH_Hy" data-reactid="101"/></span></figure><a class="ycipk-XGGwcFx" href="/historia" data-reactid="102">Historia</a></li><li class="ycipk-3mu7F3s" data-reactid="103"><figure class="ycipk-3NveKDW" data-reactid="104"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrdgB7U1cHfnR8GXdSUAB1cnUFe0UIXBJ1fAY2W1oBEis1XSADBh09KiIWMw==" class="ycipk-17NH_Hy" data-reactid="106"/></span></figure><a class="ycipk-XGGwcFx" href="/kongres-obywatelski" data-reactid="107">Kongres Obywatelski</a></li><li class="ycipk-3mu7F3s" data-reactid="108"><figure class="ycipk-3NveKDW" data-reactid="109"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrcAV8U1sKe3d1GWNbUQZ9d3MHfllTHCwUJFMhHRBYJBt0DXwSUgp_GypEJwQKVmM0K1NsFw==" class="ycipk-17NH_Hy" data-reactid="111"/></span></figure><a class="ycipk-XGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="112">Pągowski Wirtualnie</a></li><li class="ycipk-3mu7F3s" data-reactid="113"><figure class="ycipk-3NveKDW" data-reactid="114"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnF1THtaTFdjMzVdIw1NQyFrcQR4WVACf318GWNTUAp7d3UFdlhMQyElJlEmBQ9XKDZrRCANQU4=" class="ycipk-17NH_Hy" data-reactid="116"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="118"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#000000;" data-reactid="119"><span class="" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 122 --><div class="agk03d0a108e" data-reactid="123"></div><div class="content ycipk-2d9_HLt" data-reactid="124"><!-- react-empty: 125 --><div data-reactid="126"><div data-reactid="127"><div class="ycipk-EanFVXt" data-reactid="128"><div class="ycipk-3s-mP2l" data-reactid="129"><div class="ycipk-hiCifJ8" data-reactid="130"><div class="ycipk-30SROfM" data-reactid="131"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-reactid="132"><a class="sectionsMenu ycipk-1H56GIO" href="/polityka" data-reactid="133"><figure class="ycipk-3bBevUs" data-reactid="134"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrcgN-X1EKfnF2GX9bVgF9cnIHf1JMQyIoLEA3AQIefH13TH9TUR09KiIWMw==" class="ycipk-17NH_Hy" data-reactid="136"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="137">Polityka</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/spoleczenstwo" data-reactid="138"><figure class="ycipk-3bBevUs" data-reactid="139"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrcgN8UlMFfHBwGWNbVgB5cnQCelhXHD40KlgrCRlWIzcxQyFHUgp_PHQNfEQTXSpmOA==" class="ycipk-17NH_Hy" data-reactid="141"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="142">Społeczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/kultura" data-reactid="143"><figure class="ycipk-3bBevUs" data-reactid="144"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrcw12XlEBf3doDHhbUgB6c3UBYQEWXzkxN1VjW1oBNXV8BmAaDVRvOQ==" class="ycipk-17NH_Hy" data-reactid="146"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="147">Kultura</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/swiat" data-reactid="148"><figure class="ycipk-3bBevUs" data-reactid="149"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrdgJ6UlEBeXZ0GWNZVgp-cnAAdlxMQDotJEBjW1oBNXV8BmAaDVRvOQ==" class="ycipk-17NH_Hy" data-reactid="151"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="152">Świat</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/religia" data-reactid="153"><figure class="ycipk-3bBevUs" data-reactid="154"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrcQN-W1sBdHVzGWNYWwt1fHYMeFNMQSgoLFMnC04CdHY9BXdYTUMjI2dJ" class="ycipk-17NH_Hy" data-reactid="156"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="157">Religia</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/project-syndicate" data-reactid="158"><figure class="ycipk-3bBevUs" data-reactid="159"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrdAJ3WlMKe3N1BWNeUgB_c30CeV1MQz8rL1EtHk5ANCohXS0LF1ZgdXwGNltaAWM0K1NsFw==" class="ycipk-17NH_Hy" data-reactid="161"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="162">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/rzad-pis" data-reactid="163"><figure class="ycipk-3bBevUs" data-reactid="164"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrdAN9WlsFdXx8AWNYUwZ0fXMAeF9WHB8eBHBjOipgEnV8BjZbWgFjNCtTbBc=" class="ycipk-17NH_Hy" data-reactid="166"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="167">Rząd PiS</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/nauka" data-reactid="168"><figure class="ycipk-3bBevUs" data-reactid="169"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrdAZ-WVECdHd2BWNHUgN1fHwNfV1aCmIKBGEFKzwCdHY9BXdYTUMjI2dJ" class="ycipk-17NH_Hy" data-reactid="171"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="172">Nauka</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/historia" data-reactid="173"><figure class="ycipk-3bBevUs" data-reactid="174"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrdwd7XlMCfnB2GX9dVwF9cnIEd1tMewQXEXscIyJsfH13TH9TUR09KiIWMw==" class="ycipk-17NH_Hy" data-reactid="176"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="177">Historia</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/kongres-obywatelski" data-reactid="178"><figure class="ycipk-3bBevUs" data-reactid="179"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="180"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrdgB7U1cHfnR8GXdSUAB1cnUFe0UIXBJ1fAY2W1oBEis1XSADBh09KiIWMw==" class="ycipk-17NH_Hy" data-reactid="181"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="182">Kongres Obywatelski</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="183"><figure class="ycipk-3bBevUs" data-reactid="184"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="185"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrcAV8U1sKe3d1GWNbUQZ9d3MHfllTHCwUJFMhHRBYJBt0DXwSUgp_GypEJwQKVmM0K1NsFw==" class="ycipk-17NH_Hy" data-reactid="186"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="187">Pągowski Wirtualnie</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/wideo" data-reactid="188"><figure class="ycipk-3bBevUs" data-reactid="189"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="190"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnBwTHpfTFdjMzVdIw1NQyFrcQR4WVACf318GWNTUAp7d3UFdlhMQyElJlEmBQ9XKDZrRCANQU4=" class="ycipk-17NH_Hy" data-reactid="191"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="192">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/najnowsze" data-reactid="193"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#000000;" data-reactid="194"><span class="" data-reactid="195"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="196">Najnowsze</div></a><div data-reactid="197"></div><div class="ycipk-2MDbV6M" data-reactid="198"><div class="ycipk-vjl4t8" data-reactid="199"><div data-reactid="200"><div class="" data-reactid="201"><!-- react-empty: 202 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-x83x8r ycipk-x3o5fb ycipk-wa1654 cdm27c0a972d" data-reactid="203"><div class="ycipk-1409la" data-reactid="204"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="205"/><div data-reactid="206"><i class="cdm27c0a972e" data-reactid="207"><i><var><b></b></var></i></i></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="208"><div class="ycipk-hiCifJ8" data-reactid="209"><div class="ycipk-30SROfM" data-reactid="210"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="211"><!-- react-empty: 212 --><div data-reactid="213"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/wroclaw-kampania-biala-wstazka-przeciwko-przemocy-ruszyla-6450033236215425a" data-reactid="214"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="215"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="216"><meta itemprop="url" content="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMHEWFmMBZ0SEwAfHdyB31ZVANgaXQHeVtbA3x9fQ1hBgxUImkyRGMFE1ojLSAaPgQEETA=" data-reactid="217"/><meta itemprop="width" content="187" data-reactid="218"/><meta itemprop="height" content="60" data-reactid="219"/></div><meta itemprop="name" content="WP Opinie" data-reactid="220"/></div><meta itemprop="datePublished" content="2019-11-25T22:07:00+01:00" data-reactid="221"/></div><div data-st-area="article-header" data-reactid="222"><div class="ycipk-3KaUVlr" data-reactid="223"><div class="ycipk-3mfrBxN" data-reactid="224"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="225"></div></div><a href="/tag/bia%C5%82a%20wst%C4%85%C5%BCka" data-reactid="226"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="227">biała wstążka</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="228"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="229"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="230"><!-- react-text: 231 -->+<!-- /react-text --><!-- react-text: 232 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="233"><div class="ycipk-3v0El6z" data-reactid="234"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="235"><div class="ycipk-czXPGR_" data-reactid="236"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/przemoc%20domowa" data-reactid="237">przemoc domowa</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/przemoc%20w%20rodzinie" data-reactid="238">przemoc w rodzinie</a></div></div></div></div></div></div><span data-reactid="239"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="240"><a class="ycipk-21Hub9j" href="/autor/aleksandra-gorkiewicz/6435377170314881" data-reactid="241"><div class="ycipk-u7xf8ZL" data-reactid="242"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="243"><div class="ycipk-1IDXUQA" data-reactid="244"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="245">Aleksandra Górkiewicz</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="246"><time datetime="2019-11-25 22:07" data-reactid="247">1 godzinę temu</time></div></div><div data-reactid="248"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="249"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="250"><!-- react-text: 251 -->Wrocław: kampania &quot;Biała wstążka&quot; przeciwko przemocy – ruszyła<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="252">25 listopada to Międzynarodowy Dzień Eliminacji Przemocy Wobec Kobiet i jednocześnie początek "16 dni Akcji Przeciwko Przemocy ze Względu na Płeć". Sprawdź jakie wydarzenia zorganizowano we Wrocławiu w związku z kampanią.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="253"><div class="ycipk-3caRABC" data-reactid="254"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="255"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="256"><div class="ycipk-1tfrDS7" data-reactid="257"><div class="ycipk-GgQLrpF" data-reactid="258"><div class="ycipk-21hwsg8" data-reactid="259"><span class="" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="261">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="262"><div class="ycipk-1tfrDS7" data-reactid="263"><div class="ycipk-GgQLrpF" data-reactid="264"><div class="ycipk-21hwsg8" data-reactid="265"><span class="" data-reactid="266"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="267">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="268"><div class="ycipk-2K3khpQ" data-reactid="269"><div class="ycipk-yslXS0p" data-reactid="270"><span class="" data-reactid="271"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="272">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="273"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="274"><div class="ycipk-1tZz0d9" data-reactid="275">Opinie</div><div class="ycipk-b0slQwY" data-reactid="276"><span class="" data-reactid="277"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="278"><figure class="ycipk-1O8neci" data-reactid="279"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:55.55555555555556%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="280"><img alt="Prezydent Jacek Sutryk rozdawał wrocławianom białe wstążki." width="630" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnJ2BDZZVgNiIGtDPgMOVGM0KRt4WVIHfHV9AHxHUQJ_cHAFe19VAGImLFUiC05EPjAkTiULTkM_PiBZIQlNWT0jZ0k=" height="350" class="ycipk-3BQvntU" data-reactid="281"/><div data-reactid="282"><meta itemprop="url" content="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMHEWFmMBZ0SEwFfnVxBX9SVwFgdnQGel9SBnhydhssAwJfLGkyRzoLGVgsaTVGNA8OXC5qL0QpSB4=" data-reactid="283"/><meta itemprop="width" content="630" data-reactid="284"/><meta itemprop="height" content="350" data-reactid="285"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="286">Prezydent Jacek Sutryk rozdawał wrocławianom białe wstążki. (www.wroclaw.pl, Fot: Bartosz Moch)</small><div class="ycipk-2xUHwx3" data-reactid="287"><div class="" data-reactid="288"><!-- react-empty: 289 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-vigwiy agk3d0a108d" data-reactid="290"><div class="ycipk-1409la" data-reactid="291"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="292"/><div data-reactid="293"><i class="agk3d0a108e" data-reactid="294"><i><i><var></var></i></i></i></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="295"><h2>Wrocławska "Biała Wstążka"</h2></div><!-- react-empty: 296 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="297"><p>Wrocławska Kampania Przeciwdziałania Przemocy "Biała Wstążka" ruszyła po raz piąty. Honorowy patronat nad wydarzeniem objął prezydent miasta, Jacek Sutryk. Wszystko po to, by uświadomić ludziom problem przemocy - szczególnie wobec kobiet - i zmotywować do reagowania w tego typu sytuacjach. Obecnie jest to najczęstszy przykład łamania praw człowieka na świecie.</p></div><!-- react-empty: 298 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="299"><p>Jacek Sutryk podkreśla, że psychiczna i fizyczna przemoc w rodzinie to bardzo ważny problem społeczny. Każdego roku we Wrocławiu przybywa ponad tysiąc niebieskich kart. Miasto uruchomiło niedawno specjalny telefon zaufania, by móc reagować na bieżąco. Po inauguracji akcji "Biała Wstążka", prezydent miasta rozdawał wrocławianom symboliczne tasiemki.</p></div><div class="" data-reactid="300"><!-- react-empty: 301 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-xas6xc ycipk-vii6i0 fgp5f2a180d" data-reactid="302"><div class="ycipk-1409la" data-reactid="303"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="304"/><div data-reactid="305"><i class="fgp5f2a180e" data-reactid="306"><i><i><em></em></i></i></i></div></div></div><div class="ycipk-3bv9ljB ycipk-1AQPSvq" data-reactid="307"><div class="ycipk-2te6rH-" data-reactid="308"><figure class="ycipk-1pySktw" id="3329733789" data-reactid="309"><span class="ycipk-218mrNK ycipk-1aIqa9K" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="310"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="To już piąta odsłona Wrocławskiej Kampanii Przeciwdziałania Przemocy &quot;Biała Wstążka&quot;." data-src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnJxADZZVQFiIGtDPgMOVGM0KRt7WFMGf3JwAX9HTgR0dXwEfF5QC2ImLFUiC05EPjAkTiULTkM_PiBZIQlNeR0DZ0k=" data-sizes="auto" width="644" height="362" class="lazyload  ycipk-3BQvntU" data-reactid="311"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="312"><!-- react-text: 313 --> <!-- /react-text --><!-- react-text: 314 --> <!-- /react-text --><!-- react-text: 315 -->www.wroclaw.pl<!-- /react-text --><!-- react-text: 316 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="317"><div class="ycipk-2K3khpQ" data-reactid="318"><div class="ycipk-yslXS0p" data-reactid="319"><span class="" data-reactid="320"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="321">Podziel się</strong></div></div></figure><!-- react-empty: 322 --><!-- react-empty: 323 --></div></div><!-- react-empty: 324 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="325"><h2>Wydarzenia w ramach akcji "Biała Wstążka"</h2></div><!-- react-empty: 326 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="327"><p>W związku z kampanią Wrocław przygotował szereg wydarzeń, na które można się wybrać bezpłatnie aż do 10 grudnia. W Centrum Sztuki Impart odbędzie się specjalny koncert, warto też wziąć udział specjalnych debatach i konferencjach, oto najważniejsze:<br />
•   29 listopada, od godziny 10:00 - "Jak wrocławskie krasnale przeciwdziałają przemocy" – akcja pokazująca dzieciom ze szkół podstawowych, przedszkoli i innych placówek jak przeciwdziałać przemocy,<br />
•   1 grudnia, od godziny 19:30 – koncert "Sound Like Woman x Wysokie Kobcasy – Siła Głosu Kobiet", w Centrum Sztuki Impart,<br />
•   6 grudnia – debata "Na językach – zawoalowany język przemocy w życiu codziennym", godzina i miejsce są jeszcze ustalane,<br />
•   9 grudnia, od godziny 12:00 – odsłonięcie muralu "Oblicza Nadziei", przy Nadodrzańskim Centrum Wsparcia,<br />
•   10 grudnia – koncert z okazji finału V Wrocławskiej Kampanii Przeciwdziałania Przemocy "Biała Wstążka" Wrocław 2019.</p></div><!-- react-empty: 328 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="329"><p>W trakcie wydarzeń uczestnicy otrzymają darmowe materiały informacyjne, które wyjaśnią zarówno ofiarom przemocy domowej, jak i jej świadkom co można zrobić i gdzie szukać pomocy.</p></div><div class="" data-reactid="330"><!-- react-empty: 331 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-xas6xc ycipk-w9djml lmv11l2a396d" data-reactid="332"><div class="ycipk-1409la" data-reactid="333"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="334"/><div data-reactid="335"><i class="lmv11l2a396e" data-reactid="336"><i><strong><cite></cite></strong></i></i></div></div></div></div><div class="ycipk-1Qq9oHQ" data-reactid="337"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="338"><div class="ycipk-25Y3Zxm" data-reactid="339"><!-- react-text: 340 -->Polub <!-- /react-text --><!-- react-text: 341 -->WP Opinie<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="342"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="343"></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="344"><!-- react-empty: 345 --><div class="ycipk-1BbcvOI" data-reactid="346"><div class="ycipk-1-VIjxl" data-reactid="347"></div><div class="ycipk-gIyVIC4" data-reactid="348"><div class="ycipk-3k3s6kF" data-reactid="349"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="350"><div class="ycipk-2vhwu4j" data-reactid="351">0</div><div class="ycipk-1GyBPzT" data-reactid="352"><div class="ycipk-1_b-OBg" data-reactid="353">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="354"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="355"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="356"><div data-reactid="357"><div class="ycipk-11eOWSB" data-reactid="358"></div></div><div class="ycipk-1tfrDS7" data-reactid="359"><div class="ycipk-GgQLrpF" data-reactid="360"><div class="ycipk-21hwsg8" data-reactid="361"><span class="" data-reactid="362"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="363">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="364"><div data-reactid="365"><div class="ycipk-11eOWSB" data-reactid="366"></div></div><div class="ycipk-1tfrDS7" data-reactid="367"><div class="ycipk-GgQLrpF" data-reactid="368"><div class="ycipk-21hwsg8" data-reactid="369"><span class="" data-reactid="370"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="371">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="372"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="373"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="374"><div class="ycipk-1cYeTap" data-reactid="375">0</div><div class="ycipk-1B4gOH5" data-reactid="376"></div><div class="ycipk-2YgLw5O" data-reactid="377"><div class="ycipk-Qcg0gcw" data-reactid="378">Trafne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="379"><div class="ycipk-1cYeTap" data-reactid="380">0</div><div class="ycipk-1B4gOH5" data-reactid="381"></div><div class="ycipk-2YgLw5O" data-reactid="382"><div class="ycipk-Qcg0gcw" data-reactid="383">Smutne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="384"><div class="ycipk-1cYeTap" data-reactid="385">0</div><div class="ycipk-1B4gOH5" data-reactid="386"></div><div class="ycipk-2YgLw5O" data-reactid="387"><div class="ycipk-Qcg0gcw" data-reactid="388">Ciekawe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="389"><div class="ycipk-1cYeTap" data-reactid="390">0</div><div class="ycipk-1B4gOH5" data-reactid="391"></div><div class="ycipk-2YgLw5O" data-reactid="392"><div class="ycipk-Qcg0gcw" data-reactid="393">Irytujące</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="394"><div class="ycipk-dLGbQpo" data-reactid="395"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="396"><div class="ycipk-2QHpjSt" data-reactid="397">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="398">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="399">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="400">.</div></div></div></a><br data-reactid="401"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="402"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="403"><div class="ycipk-30SROfM" data-reactid="404"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="405"><div class="ycipk-30SROfM" data-reactid="406"><div style="height:745px;position:relative;opacity:1;" data-reactid="407"><div class="" data-reactid="408"><!-- react-empty: 409 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-wakbqy lmv36l0a1296d" data-reactid="410"><div class="ycipk-1409la" data-reactid="411"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="412"/><div data-reactid="413"><i class="lmv36l0a1296e" data-reactid="414"><i><em><strong></strong></em></i></i></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="415"><br data-reactid="416"/></div><div style="opacity:1;" data-reactid="417"><div class="ycipk-vjl4t8" data-reactid="418"><div data-reactid="419"><div class="" data-reactid="420"><!-- react-empty: 421 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-x3o5fb ycipk-wakyqh mnw37m1a1332d" data-reactid="422"><div class="ycipk-1409la" data-reactid="423"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="424"/><div data-reactid="425"><i class="mnw37m1a1332e" data-reactid="426"><i><em><samp></samp></em></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="427"><div class="ycipk-EanFVXt" data-reactid="428"><div class="ycipk-3s-mP2l" data-reactid="429"></div><div class="ycipk-1t26d10" data-reactid="430"></div><div class="ycipk-FVs88n5" data-reactid="431"><div class="ycipk-2ou3Gvs" data-reactid="432"><div class="" data-reactid="433"><!-- react-empty: 434 --><div class="ycipk-xhndrs ycipk-y27owp ycipk-x3o5fb ycipk-wajorf klu35k2a1260d" data-reactid="435"><div class="ycipk-1409la" data-reactid="436"></div><img class="ycipk-xhef36" src="https://v.wpimg.pl/MDE4Njc3YiUkVjhZTEhvMGcObAMKEWFmMBZ0SEx8YnFzTHpfTFpjMzUaPgZMUmItakc6DUxDJiJqVilEE10qZjg=" alt="ycipk-xi7uxz" data-reactid="437"/><div data-reactid="438"><i class="klu35k2a1260e" data-reactid="439"><i><em><i></i></em></i></i></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="440"><div class="ycipk-30SROfM" data-reactid="441"><div data-reactid="442"></div><div data-reactid="443"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="444"><td class="ycipk-3Fr7j02" data-reactid="445"><div class="ycipk-c1tVLjw" data-reactid="446"><div class="ycipk-1Mp9g3C" data-reactid="447"><div class="ycipk-3Fpble7" data-reactid="448"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#000000;" data-reactid="449"><span style="height:47px;" class="" data-reactid="450"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="451"><div class="ycipk-k-0W4yM" style="width:48.6px;height:30px;" data-reactid="452"><span class="ycipk-3NvS14I" style="fill:#000000;" data-reactid="453"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/opiniewppl" target="_blank" class="ycipk-17rlY95" data-reactid="454"><!-- react-text: 455 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="456"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="457"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="458"><div class="ycipk--FgCqGx" data-reactid="459"><div class="ycipk-FZ3qpfM" data-reactid="460">Tematy historyczne</div><ul data-reactid="461"><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="463">Zbrodnia katyńska</a></li><li data-reactid="464"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="465">Auschwitz-Birkenau</a></li><li data-reactid="466"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="467">Żołnierze wyklęci</a></li><li data-reactid="468"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="469">Cichociemni</a></li><li data-reactid="470"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="471">Adolf Hitler</a></li><li data-reactid="472"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="473">Włodzimierz Lenin</a></li><li data-reactid="474"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="475">Józef Piłsudski</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="476"><div class="ycipk-FZ3qpfM" data-reactid="477">Tematy popularne</div><ul data-reactid="478"><li data-reactid="479"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="480">PRL</a></li><li data-reactid="481"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="482">Wojciech Jaruzelski</a></li><li data-reactid="483"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="484">II wojna światowa</a></li><li data-reactid="485"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="486">I wojna światowa</a></li><li data-reactid="487"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="488">Władysław Anders</a></li><li data-reactid="489"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="490">Abraham Lincoln</a></li><li data-reactid="491"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="492">Królestwo Polskie</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="493"><div class="ycipk-FZ3qpfM" data-reactid="494">Władcy Polski</div><ul data-reactid="495"><li data-reactid="496"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="497">Bolesław Chrobry</a></li><li data-reactid="498"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="499">Bolesław III Krzywousty</a></li><li data-reactid="500"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="501">Królowa Jadwiga</a></li><li data-reactid="502"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="503">Władysław Łokietek</a></li><li data-reactid="504"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="505">Kazimierz Wielki</a></li><li data-reactid="506"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="507">Henryk Walezy</a></li><li data-reactid="508"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="509">Jan III Sobieski</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="510"><div class="ycipk-FZ3qpfM" data-reactid="511">Powstania</div><ul data-reactid="512"><li data-reactid="513"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="514">Insurekcja Kościuszkowska</a></li><li data-reactid="515"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="516">Konfederacja Barska</a></li><li data-reactid="517"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="518">Powstanie śląskie</a></li><li data-reactid="519"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="520">Powstanie Chmielnickiego</a></li><li data-reactid="521"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="522">Powstanie krakowskie</a></li><li data-reactid="523"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="524">Powstanie w getcie warszawskim</a></li><li data-reactid="525"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="526">Powstanie warszawskie</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="527">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="528"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="529"><div class="ycipk-1LNJWaA" data-reactid="530"><span data-reactid="531"><!-- react-text: 532 -->© 1995-<!-- /react-text --><!-- react-text: 533 -->2019<!-- /react-text --><!-- react-text: 534 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="535">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="536">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="537">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="538">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="539">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvMGcObA4MEWFmMBZ0SExBfH11B3ZfVAd8fGpHJgUUHSotIws9GBUOIjQsWicPRVIuMCxbIFcJQC8oKlclDwcVPSh4RC8BDBU7eXAaekge";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".agk03d0a108e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }

              rs(2,'.avk2c2a72e','','false');rs(3,'.agk3d0a108e','.agk3d0a108d','false');rs(5,'.fgp5f2a180e','.fgp5f2a180d','false');rs(6,'.alk6g0a216e','.alk6g0a216d','{"padding":10}');rs(11,'.lmv11l2a396e','.lmv11l2a396d','false');rs(27,'.cdm27c0a972e','.cdm27c0a972d','false');rs(35,'.klu35k2a1260e','.klu35k2a1260d','false');rs(36,'.lmv36l0a1296e','.lmv36l0a1296d','false');rs(37,'.mnw37m1a1332e','.mnw37m1a1332d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
          window.addEventListener('load', function () {
            
          })
        </script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf68ad4d5ee000b5b3cfc.js"
      async="async">
    </script>
        <noscript>
          <img src="https://opinie.wp.pl/MDE4Njc3YiUkVjhZTEhvMGcObA4MEWFmMBZ0SExBfH11B3ZfVAd8fGpHJgUUHSotIws9GBUOIjQsWicPRVIuMCxbIFcJQCIiIxI-Bl5DLC8qEjhXVh15Zjg=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  