    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="jyslfcar">
        
        <title data-react-helmet="true">&quot;Trzymanie wraku to instrument do drażnienia Polaków&quot;. Ciosek w &quot;Racji Stanu&quot; ostro o stosunkach polsko-rosyjskich - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/trzymanie-wraku-to-instrument-do-draznienia-polakow-ciosek-w-racji-stanu-ostro-o-stosunkach-polsko-rosyjskich-6368829485184641v"/><meta data-react-helmet="true" name="keywords" content="michał kobosko, stanisław ciosek, racja stanu"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/trzymanie-wraku-to-instrument-do-draznienia-polakow-ciosek-w-racji-stanu-ostro-o-stosunkach-polsko-rosyjskich-6368829485184641v"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-10T09:55:04.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-04-10T11:38:14.000Z"/><meta data-react-helmet="true" property="artice:tag" content="michał kobosko, stanisław ciosek, racja stanu"/><meta data-react-helmet="true" name="news_keywords" content="michał kobosko, stanisław ciosek, racja stanu"/><meta data-react-helmet="true" name="description" content="- Miejmy świadomość tego, że jak Putin rano wstaje z łóżka, to nie włącza wiadomości, żeby sprawdzić, co złego w Polsce słychać. Nie interesuje się nami. Jesteśmy hen na dalekim miejscu zainteresowania."/><meta data-react-helmet="true" property="twitter:description" content="- Miejmy świadomość tego, że jak Putin rano wstaje z łóżka, to nie włącza wiadomości, żeby sprawdzić, co złego w Polsce słychać. Nie interesuje się nami. Jesteśmy hen na dalekim miejscu zainteresowania."/><meta data-react-helmet="true" property="og:title" content="&quot;Trzymanie wraku to instrument do drażnienia Polaków&quot;. Ciosek w &quot;Racji Stanu&quot; ostro o stosunkach polsko-rosyjskich"/><meta data-react-helmet="true" property="og:description" content="- Miejmy świadomość tego, że jak Putin rano wstaje z łóżka, to nie włącza wiadomości, żeby sprawdzić, co złego w Polsce słychać. Nie interesuje się nami. Jesteśmy hen na dalekim miejscu zainteresowania."/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2989583-02prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbCchEhEdNQ44Zn1YO0h_WGF2aEJ3X31JY3RjCjwPMxhgLiEdbBc="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/trzymanie-wraku-to-instrument-do-draznienia-polakow-ciosek-w-racji-stanu-ostro-o-stosunkach-polsko-rosyjskich-6368829485184641v"/>
        <style data-react-helmet="true" >div._g5917j {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._g5748y {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._gx99hw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._gxb6gh {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._i4dlhs{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._huwq18{min-width:200px}._omzt01{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(242,243,243,0.9577403612022422)}._i4dlhs ._i44mt6{position:absolute;top:50%;left:50%;margin:-22px -28px}._t0iob7{pointer-events:auto}._iz0bil{background-color:transparent}._jhmfu4{padding:10px 0}._u1thur{margin:.5rem 1rem .5rem 0}._huu4yr{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._p8gqcl{min-height:0!important;padding:0}._u7qtim>ins:first-child,._u7qtim>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._hqed5b{padding:4px}._ie6uhp{margin-left:-2rem;margin-right:-2rem}._nh4utj{margin-left:-1rem}._hxienc{margin-top:23px;margin-bottom:23px}._g6bcj8{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._i4pzfu{opacity:0}@media(max-width:1279px){._hu7fpx{margin-left:0}}._umssb6{margin:0 0 16px -10px}._ioxwmp._umssb6{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._ioxwmp._umssb6._hy1u52{margin-left:-5306px;margin-bottom:40px}body.has-screening ._ioxwmp._umssb6{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._ioxwmp._umssb6._g6ep9x ._t0iob7{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._ioxwmp._umssb6{padding-left:56px}._ioxwmp._umssb6._hy1u52{margin-left:-5250px;padding-left:0}body.has-screening ._ioxwmp._umssb6{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._ioxwmp._umssb6{margin-left:-10px}}._g6ep9x::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._g6ep9x::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._g6ep9x::before,body.has-screening ._g6ep9x::after{content:none}._i4dlhs+._i4dlhs{margin-top:10px}._i4xgqu{pointer-events:none}._i4xgqu+._i4xgqu{margin-top:10px}._gviumw ._i4dlhs{margin-top:-42px}._hzmggv{pointer-events:none}._voekrg{margin:auto;padding:0}._voekrg ._omzt01,._voekrg ._i44mt6{display:none}
        </style>
        <link rel="stylesheet" href="https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsNWdAbBsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURSGlYO2ZrWGEZMRs6LTJVfURyVH93Y1UjCywUYCciCWwX" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '235499';
          window.habahaba = 'citexbxemxixsampxstrongxvar';
          window.habawide = true;
          window.appVersion = '3.7.132-3.7.132';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6368829485184641","ctype":"stream","cdate":"2019-04-10","cpageno":1,"cpagemax":1,"ctags":"micha%C5%82%20kobosko,stanis%C5%82aw%20ciosek,racja%20stanu","ccategory":"Wideo","ciab":"IAB12"}; 
          window.vhb = {"#video-player-2035771":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2035771,"duration":263,"minimalAge":0,"advTags":"IAB11,IAB12","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsNWdAbBsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiVsRmcPbH5zVT0eJA4nJ35JYF1rS312fhkiAyAUOmo7CWwX",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/bG9ib3phTSZYCxQAXxNAMxtTQEEbSk5lZktYES83PRhmNj1sLzc9GGY2PWwvNz0YZjY9bC83PRhmNj1sLzc9GGY2PWwvNz0YZjY9bC83PRhmNj1sLzc9GGY2PWwvNz0YZjY9bC83PRhmNj1sLzc9GGY2PWwvSk5lTEtYEV8PAyEXAxEMAh5fdh8bB1gZDBF6C1pXB0lRRBgEAxtAHA4BJktPElsEBQ56VhkLXRkNTDBJRxJfVVokM0sTG14RBgsiFB4QUhsdTzNWRAtdAxwQMlQMDEddDA1qXRsDSR4BBylQCE9DHwQDLFYeT1AZBxEiUkQVHgIJAS1QRBFHEQYXalYaFkEfRQ1qSh0NQAUGCSZaAU9DHwQRLFZEEFwDEQg0UgABW11eUXEBUVAKRFBXdgFdVAdBHkQXbig9UhQKBnofDw5ABAkWLl1UF10UDQQuVwwGFQMYCykEAxtAHA4BJktPA1cGOw4oTRpfA0FYQDo="></script>
        <script crossorigin src="https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsHmdAbCU1WGJIGlh0Zg4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJWxGZw9sfnNVHCdqOCE8fhlhCGoTICg4FCtFLBQiLT8fYwU1EyAtNFQkGWcH"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsHmdAbCchEhEZMR5saHMlbFBnJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw5YYkgwWHRmfg0-ADYWJyZ-DT4ANhYnJnwJKQs1VCQ3cwc="></script>
        <script defer src="https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsNWdAbBsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNWdWbDFzQGxFNg4vMDgZYVlrTWB1YkhhAiAbKmo7CWwX"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsNWdAbBsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJREbDiURNRolERsOJRE1GiURGw4lETUaJRFmfVg7SH9YYTclGzoDJlV9amZUf1l3VXpxM0p_CXQcK3A0THZec055IDJIKAwnG3cgYhgoW3ZPYC0yFWwX" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV9yAntzfh5gHTUTIyN_CiJFdE1-dWlOeVp8TWNpYEx9UnFKe3dnQmEMJAwnJz4UYx0tEzohfwogDWcH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVx1Anh0fh5gHTUTIyN_CiJFdE1-dWlOeVp8TWNpYEx9UnFKe3dnQmEMJAwnJz4UYx0tEzohfwogDWcH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV13Anl2fh5gHTUTIyN_CiJFdE1-dWlOeVp8TWNpYEx9UnFKe3dnQmEMJAwnJz4UYx0tEzohfwogDWcH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV1zAnlyfh5gHTUTIyN_CiJFdE1-dWlOeVp8TWNpYEx9UnFKe3dnQmEMJAwnJz4UYx0tEzohfwogDWcH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVt0TjZ1YE5hDmsNPi08HWAaKVV_c2FLdl5ySndzfFd_XHZCenRkSXhSahwvMjgZIQRoDSYtJR9gGisdbDk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVt3SjZ1Y0phDmsNPi08HWAaKVV_c2FLdl5ySndzfFd_XHZCenRkSXhSahwvMjgZIQRoDSYtJR9gGisdbDk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVtxTjZ1ZU5hDmsNPi08HWAaKVV_c2FLdl5ySndzfFd_XHZCenRkSXhSahwvMjgZIQRoDSYtJR9gGisdbDk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVtwSDZ1ZEhhDmsNPi08HWAaKVV_c2FLdl5ySndzfFd_XHZCenRkSXhSahwvMjgZIQRoDSYtJR9gGisdbDk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVt9SjZ1aUphDmsNPi08HWAaKVV_c2FLdl5ySndzfFd_XHZCenRkSXhSahwvMjgZIQRoDSYtJR9gGisdbDk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVtzAn9yfh5gHTUTIyN_CiJFdkJ6dmNMeF93V2N1YU16XXVKd3FnVSgLMxMtKz9XOhgkFD00MAgrBDFUPio2WDM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVl3An12fh5gHTUTIyN_CiJFdkJ6dmNMeF93V2N1YU16XXVKd3FnVSgLMxMtKz9XOhgkFD00MAgrBDFUPio2WDM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVNzAndyfh5gHTUTIyN_CiJFdkJ6dmNMeF93V2N1YU16XXVKd3FnVSgLMxMtKz9XOhgkFD00MAgrBDFUPio2WDM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVtzSjZ1Z0phDmsNPi08HWAaKVV9fGVIfFxzT3xpfEt-XXFNfnRoT3hFIxs4LTIVIEcxCC8qIgovGCAUOmohFClIOA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVt8SDZ1aEhhDmsNPi08HWAaKVV9fGVIfFxzT3xpfEt-XXFNfnRoT3hFIxs4LTIVIEcxCC8qIgovGCAUOmohFClIOA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YVtxTjZ1ZU5hDmsNPi08HWAaKVV9fGVIfFxzT3xpfEt-XXFNfnRoT3hFIxs4LTIVIEcxCC8qIgovGCAUOmohFClIOA==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1188407774"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="kxxgu2032e" data-reactid="7"><cite><cite><em></em></cite></cite></cite><div class="_hzmggv" data-reactid="8"><!-- react-empty: 9 --><div class="_i4dlhs _ioxwmp _voekrg _g5917j knnsk6096d" data-reactid="10"><div class="_omzt01" data-reactid="11"></div><img class="_i44mt6" src="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV9zAnpxfhNgHTVUPih-G2EDagk6I34KJQxqGClqIRQpSDg=" alt="WP" data-reactid="12"/><div class="_t0iob7" data-reactid="13"><cite class="knnsk6096e" data-reactid="14"><cite><cite><var></var></cite></cite></cite></div></div></div><cite class="kddfa100160e" data-reactid="15"><cite><b><i></i></b></cite></cite><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Opinie</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="49"><div class="_2tpI9fz" style="width:50%;" data-reactid="50"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="90"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="130"><div class="_2FyDZeL" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="132"></div><span class="_72-6D3n menuItemDesktop" data-reactid="133">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="134"><span class="" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="136"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="137"><div class="_2tpI9fz" style="width:50%;" data-reactid="138"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="157"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="158"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="159">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="160"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="161"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="162">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="163"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="194"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="195"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="196">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="197"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="198"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="199">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="200"><div class="_2FyDZeL" data-reactid="201"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="202"></div><span class="_72-6D3n menuItemDesktop" data-reactid="203">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="204"><span class="" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="206"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="207"><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><!-- react-empty: 216 --><!-- react-empty: 217 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="218"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="219"><nav class="dta_phy" data-reactid="220"><ul class="_2w3LUIf" data-reactid="221"><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="223">Wiadomości</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="225">Sport</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="227">Biznes</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="229">Kobieta</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="231">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="233">Zdrowie</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="235">Dziecko</a></li><li class="_38GvZfl" data-reactid="236"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="237">Moto</a></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="239">Tech</a></li><li class="_38GvZfl" data-reactid="240"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="241">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="242"><span class="_1ynwMQO" data-reactid="243">Opinie</span></li><li class="_38GvZfl" data-reactid="244"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="245">Turystyka</a></li><li class="_38GvZfl" data-reactid="246"><button class="_1ynwMQO" data-reactid="247">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="248"><div class="_1AaFVhn" data-reactid="249"><div class="_1Xj4d3L" data-reactid="250"><h3 class="oU7NkZI" data-reactid="251">Informacje</h3><ul data-reactid="252"><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="254">Pogoda</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="256">Historia</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="258">Program TV</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="260">Video WP</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="262">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="263"><h3 class="oU7NkZI" data-reactid="264">Sport</h3><ul data-reactid="265"><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="267">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="269">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="271">Koszykówka</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="273">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="275">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="277">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="279">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="281">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="283">Siatkówka</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="285">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="287">Sporty walki</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="289">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="291">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="293">F1</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="295">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="296"><h3 class="oU7NkZI" data-reactid="297">Finanse</h3><ul data-reactid="298"><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="300">Banki</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="302">BizTok</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="304">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="306">Firma</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="308">Finanse</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="310">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="312">Giełda</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="314">Kursy walut</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="316">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="318">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="320">Podatki</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="322">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="323"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="324">Praca</a></li><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="326">Waluty</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="328">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="329"><h3 class="oU7NkZI" data-reactid="330">Rozrywka i styl</h3><ul data-reactid="331"><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="333">Dom</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="335">Facet</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="337">Filmy</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="339">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="341">GryOnline</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="343">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="345">Kafeteria</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="347">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="349">Książki</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="351">Kuchnia</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="353">Pudelek</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="355">Seriale</a></li><li class="_14bKRgr" data-reactid="356"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="357">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="358"><h3 class="oU7NkZI" data-reactid="359">Zdrowie i dziecko</h3><ul data-reactid="360"><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="362">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="364">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="366">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="368">Trening</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="370">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="372">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="373"><h3 class="oU7NkZI" data-reactid="374">Turystyka</h3><ul data-reactid="375"><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="377">Narty</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="379">Wakacje</a></li><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="381">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="382"><h3 class="oU7NkZI" data-reactid="383">Zakupy i inne</h3><ul data-reactid="384"><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="386">Allani</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="388">Domodi</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="390">Hosting</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="392">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="394">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 395 --><div class="_hzmggv" data-reactid="396"><!-- react-empty: 397 --><div class="_i4dlhs _ioxwmp _g5748y kiijf3148d" data-reactid="398"><div class="_omzt01" data-reactid="399"></div><img class="_i44mt6" src="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV9zAnpxfhNgHTVUPih-G2EDagk6I34KJQxqGClqIRQpSDg=" alt="WP" data-reactid="400"/><div class="_t0iob7" data-reactid="401"><cite class="kiijf3148e" data-reactid="402"><cite><cite><i></i></cite></cite></cite></div></div></div><div class="content _2d9_HLt" data-reactid="403"><div data-reactid="404"><div data-reactid="405"><div class="NpG5hhy _1p6Aa4S" data-reactid="406"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="407"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="408"><meta itemprop="headline" itemtype="http://schema.org/Text" content="&quot;Trzymanie wraku to instrument do drażnienia Polaków&quot;. Ciosek w &quot;Racji Stanu&quot; ostro o stosunkach polsko-rosyjskich" data-reactid="409"/><meta itemprop="text" itemtype="http://schema.org/Text" content="- Miejmy świadomość tego, że jak Putin rano wstaje z łóżka, to nie włącza wiadomości, żeby sprawdzić, co złego w Polsce słychać. Nie interesuje się nami. Jesteśmy hen na dalekim miejscu zainteresowania. Rosjanie mają swoje problemy - stwierdził były ambasador RP w Rosji w rozmowie z Michałem Kobosko. Dodał, że nie rozumie walki o wrak tupolewa: - Trzymanie wraku to instrument do drażnienia Polaków. Wytwarza się oczekiwanie - będzie wrak, wszystko się wyjaśni. Nic się nie wyjaśni. Albo potwierdzą się tezy komisji Millera. I tyle. Według Stanisława Cioska stosunki polsko-rosyjskie są koszmarne: - To jest fatalna sytuacja, źle się dzieje. Nie chcę usprawiedliwiać Rosjan za Krym. Ale kto mądrzejszy, to powinien rękę wyciągnąć. My nie jesteśmy najważniejsi dla nich. Zawsze stawaliśmy Rosji ością w gardle. Nie rozumiem tych stosunków. To powinno być normalne - ani miłość, ani nienawiść." data-reactid="410"/></span><!-- react-empty: 411 --><div data-reactid="412"><div class="_2-WMjDs" data-reactid="413"><div class="_3-XtjyH _1EvE0ES" data-reactid="414"><div id="video-player-2035771" data-reactid="415"></div><!-- react-empty: 416 --><!-- react-empty: 417 --></div></div><div class="Ps0uenq" data-reactid="418"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="419"><div class="scroll-box__viewport" data-reactid="420"><div data-st-area="article-header" data-reactid="421"><div class="_3KaUVlr" data-reactid="422"><div class="_3mfrBxN" data-reactid="423"><div class="_2XbI6sD _2iR_8W5" data-reactid="424"></div></div><a href="/tag/micha%C5%82%20kobosko" data-reactid="425"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="426">michał kobosko</div></a><div class="_3pj5t1m ThEub2I" data-reactid="427"><div class="_1TS8ZGX _2er1oZR" data-reactid="428"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="429"><!-- react-text: 430 -->+<!-- /react-text --><!-- react-text: 431 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="432"><div class="_3v0El6z" data-reactid="433"><div class="subjectsList--overlay _3msLBK9" data-reactid="434"><div class="czXPGR_" data-reactid="435"><a class="subjectsList--link _3c2fokE" href="/tag/stanis%C5%82aw%20ciosek" data-reactid="436">stanisław ciosek</a><a class="subjectsList--link _3c2fokE" href="/tag/racja%20stanu" data-reactid="437">racja stanu</a></div></div></div></div></div></div><span data-reactid="438"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature buVrMpG" data-reactid="439"><div class="signature--when _2VIX-Kh desktop" data-reactid="440"><time datetime="2019-04-10 11:55" data-reactid="441">2 godziny temu</time></div></div><div data-reactid="442"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="443"><!-- react-text: 444 -->&quot;Trzymanie wraku to instrument do drażnienia Polaków&quot;. Ciosek w &quot;Racji Stanu&quot; ostro o stosunkach polsko-rosyjskich<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="445"><!-- react-text: 446 -->- Miejmy świadomość tego, że jak Putin rano wstaje z łóżka, to nie włącza wiadomości, żeby sprawdzić, co złego w Polsce słychać. Nie interesuje się nami....<!-- /react-text --><button class="_2Ma6dw_" data-reactid="447">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="448"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="449"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="450"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="451"></div></div></div><div class="_hzmggv" data-reactid="452"><!-- react-empty: 453 --><div class="_i4dlhs _ioxwmp _hqed5b _gx99hw ksscp340544d" data-reactid="454"><div class="_omzt01" data-reactid="455"></div><img class="_i44mt6" src="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV9zAnpxfhNgHTVUPih-G2EDagk6I34KJQxqGClqIRQpSDg=" alt="WP" data-reactid="456"/><div class="_t0iob7" data-reactid="457"><cite class="ksscp340544e" data-reactid="458"><cite><samp><var></var></samp></cite></cite></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="459"><div class="kkEynDd" data-reactid="460"></div><div class="_3moh_xl" data-reactid="461"><div class="hiCifJ8" data-reactid="462"><div class="_30SROfM" data-reactid="463"><div data-reactid="464"></div></div></div></div><div class="XJMTNZi" data-reactid="465"><div class="hiCifJ8 _1ZVNGs5" data-reactid="466"><div class="_30SROfM" data-reactid="467"><div class="_g6bcj8" data-reactid="468"><div data-reactid="469"><div class="_hzmggv" data-reactid="470"><!-- react-empty: 471 --><div class="_i4dlhs _ioxwmp _hqed5b _gxb6gh wpplu371592d" data-reactid="472"><div class="_omzt01" data-reactid="473"></div><img class="_i44mt6" src="https://v.wpimg.pl/NjEzNDQzYQskGDh3fgFsHmdAbC04WGJIMFh0Zn41YV9zAnpxfhNgHTVUPih-G2EDagk6I34KJQxqGClqIRQpSDg=" alt="WP" data-reactid="474"/><div class="_t0iob7" data-reactid="475"><cite class="wpplu371592e" data-reactid="476"><cite><strong><em></em></strong></cite></cite></div></div></div></div></div></div></div></div></div><!-- react-empty: 477 --></div></div></div></td></tr><tr data-reactid="478"><td class="_3Fr7j02" data-reactid="479"><div class="_14gugvC" data-reactid="480"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="481"><div class="_1LNJWaA" data-reactid="482"><span data-reactid="483"><!-- react-text: 484 -->© 1995-<!-- /react-text --><!-- react-text: 485 -->2019<!-- /react-text --><!-- react-text: 486 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="487">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="488">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="489">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="490">Regulamin</a></div></div></div><cite class="kiiyf80128e" data-reactid="491"><cite><b><b></b></b></cite></cite><cite class="ksswp240384e" data-reactid="492"><cite><i><i></i></i></cite></cite><cite class="kddaa251400e" data-reactid="493"><cite><i><samp></samp></i></cite></cite><span data-reactid="494"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsHmdAbCA-WGJIMFh0Zn4IflNyTntzYkh_UmoJJismVCkDI0U9NidHIRosFCchdxstHiwVIHk7CSwGKhklITVcPgZ4Ci8vPlw4V3BUemYs";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".kiijf03148e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.kxxgu2032e','','false');rs(3,'.kiijf3148e','.kiijf3148d','false');rs(6,'.knnsk6096e','.knnsk6096d','{"padding":10}');rs(8,'.kiiyf80128e','','false');rs(10,'.kddfa100160e','','false');rs(24,'.ksswp240384e','','false');rs(25,'.kddaa251400e','','false');rs(34,'.ksscp340544e','.ksscp340544d','false');rs(37,'.wpplu371592e','.wpplu371592d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NjEzNDQzYQskGDh3fgFsHmdAbCA-WGJIMFh0Zn4IflNyTntzYkh_UmoJJismVCkDI0U9NidHIRosFCchdxstHiwVIHk7CSEMI1w-KGwKLwEqXDh5ZFR6SDg=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  