
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Rób, co kochasz - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/rob-co-kochasz-6828868755065376a"/><meta data-react-helmet="true" name="keywords" content="wojewódzki urząd pracy, fundusze europejskie, szkolenia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/rob-co-kochasz-6828868755065376a"/><meta data-react-helmet="true" property="article:published_time" content="2022-10-31T11:32:14+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-10-31T11:32:22+01:00"/><meta data-react-helmet="true" property="artice:tag" content="wojewódzki urząd pracy, fundusze europejskie, szkolenia"/><meta data-react-helmet="true" name="news_keywords" content="wojewódzki urząd pracy, fundusze europejskie, szkolenia"/><meta data-react-helmet="true" name="author" content="Artykuł Sponsorowany"/><meta data-react-helmet="true" name="description" content="Wyskok, podskok, pompka, przysiad… W sali treningowej Holibody czeka nas ostry wycisk. Gra jest jednak warta świeczki: zdrowie i smukła sylwetka. Małgorzata Czerwonka od dwóch lat zawodowo zajmuje się treningiem"/><meta data-react-helmet="true" property="twitter:description" content="Wyskok, podskok, pompka, przysiad… W sali treningowej Holibody czeka nas ostry wycisk. Gra jest jednak warta świeczki: zdrowie i smukła sylwetka. Małgorzata Czerwonka od dwóch lat zawodowo zajmuje się treningiem"/><meta data-react-helmet="true" property="og:title" content="Rób, co kochasz"/><meta data-react-helmet="true" property="og:description" content="Wyskok, podskok, pompka, przysiad… W sali treningowej Holibody czeka nas ostry wycisk. Gra jest jednak warta świeczki: zdrowie i smukła sylwetka. Małgorzata Czerwonka od dwóch lat zawodowo zajmuje się treningiem"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVx7SDZzXABhDCQVKzYOQyFEKgs7NApEPkQ9FWElG1phHHxWKi0YQyILNFYrKQlWKkV1HHwnCFJ7DmBLfn1bHnpTLh1jfFMAeEd4SX13WQN6DitAe3xJTg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVx7SDZzXABhDCQVKzYOQyFEKgs7NApEPkQ9FWElG1phHHxWKi0YQyILNFYrKQlWKkV1HHwnCFJ7DmBLfn1bHnpTLh1jfFMAeEd4SX13WQN6DitAe3xJTg"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/rob-co-kochasz-6828868755065376a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkQFflo1TX50RFUnBigLKzQEHSkYOAkvMxsdPgZiGD4tREV_RSkQPTQHUjdFKBQsIQ8cdg9_Gi0lXldjWH1AfmlfCi0OYEF2d10ee1p-Snx0X1coU3hBbDk" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkQLflo1TH1wRFUnBigLKzQEHSkYOAkvMxsdPgZiGD4tREV_RSkQPTQHUjdFKBQsIQ8cdg9_Gi0lXldjWH1AfmlfCi0OYEF2d10ee1p-Snx0X1coU3hBbDk" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkQCfFp9AXZ0WxwoAyEcPCEbXGANPww-JRxDYBohVi80Ahw4W2IdJzcbXy8TYhwjJg5XYVIoSy0nCgYqR39Jd3RGB3cJKVR2fFgFY199Sn12WwcqDHRMdmYW" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://opinie.wp.pl/rob-co-kochasz-6828868755065376a","mainEntityOfPage":"https://opinie.wp.pl/rob-co-kochasz-6828868755065376a","description":"Wyskok, podskok, pompka, przysiad… W sali treningowej Holibody czeka nas ostry wycisk. Gra jest jednak warta świeczki: zdrowie i smukła sylwetka. Małgorzata Czerwonka od dwóch lat zawodowo zajmuje się treningiem","author":{"@type":"Person","name":"Artykuł Sponsorowany","url":"https://opinie.wp.pl/autor/artykul-sponsorowany/6476051405436545"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":187,"height":60,"url":"https://d.wpimg.pl/313733370--1371801989/logo-wp-opinie.png"}},"datePublished":"2022-10-31T11:32:14+01:00","dateModified":"2022-10-31T11:32:22+01:00","headline":"Rób, co kochasz","image":"https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVx7SDZzXABhDCQVKzYOQyFEKgs7NApEPkQ9FWElG1phHHxWKi0YQyILNFYrKQlWKkV1HHwnCFJ7DmBLfn1bHnpTLh1jfFMAeEd4SX13WQN6DitAe3xJTg"}</script>
        <link rel="amphtml" href="https://opinie.wp.pl/rob-co-kochasz-6828868755065376a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/noto-serif/woff/NotoSerif-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gpglbsp {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.ipgmlrr {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.dq7hywc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gq8m72l {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.aq8or0p {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jq8o416 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.387/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.387/0f2c79d633834e2315ac7048f080450b.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV96AXtzRFdgHT0QIyNFQyJFfE5-dVMHeVp0TmNpWgV9UnlJe3ddC2EMLA8nJwRdYx0lEDohRUMgDW8E">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVx9AXh0RFdgHT0QIyNFQyJFfE5-dVMHeVp0TmNpWgV9UnlJe3ddC2EMLA8nJwRdYx0lEDohRUMgDW8E">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV1_AXl2RFdgHT0QIyNFQyJFfE5-dVMHeVp0TmNpWgV9UnlJe3ddC2EMLA8nJwRdYx0lEDohRUMgDW8E">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV17AXlyRFdgHT0QIyNFQyJFfE5-dVMHeVp0TmNpWgV9UnlJe3ddC2EMLA8nJwRdYx0lEDohRUMgDW8E">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt8TTZ1WgdhDmMOPi0GVGAaIVZ_c1sCdl56SXdzRh5_XH5BenReAHhSYh8vMgJQIQRgDiYtH1ZgGiMebDk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt_STZ1WQNhDmMOPi0GVGAaIVZ_c1sCdl56SXdzRh5_XH5BenReAHhSYh8vMgJQIQRgDiYtH1ZgGiMebDk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt5TTZ1XwdhDmMOPi0GVGAaIVZ_c1sCdl56SXdzRh5_XH5BenReAHhSYh8vMgJQIQRgDiYtH1ZgGiMebDk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt4SzZ1XgFhDmMOPi0GVGAaIVZ_c1sCdl56SXdzRh5_XH5BenReAHhSYh8vMgJQIQRgDiYtH1ZgGiMebDk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt1STZ1UwNhDmMOPi0GVGAaIVZ_c1sCdl56SXdzRh5_XH5BenReAHhSYh8vMgJQIQRgDiYtH1ZgGiMebDk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt7AX9yRFdgHT0QIyNFQyJFfkF6dlkFeF9_VGN1WwR6XX1Jd3FdHCgLOxAtKwUeOhgsFz00CkErBDlXPioMETM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVl_AX12RFdgHT0QIyNFQyJFfkF6dlkFeF9_VGN1WwR6XX1Jd3FdHCgLOxAtKwUeOhgsFz00CkErBDlXPioMETM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVN7AXdyRFdgHT0QIyNFQyJFfkF6dlkFeF9_VGN1WwR6XX1Jd3FdHCgLOxAtKwUeOhgsFz00CkErBDlXPioMETM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt7STZ1XQNhDmMOPi0GVGAaIVZ9fF8BfFx7THxpRgJ-XXlOfnRSBnhFKxg4LQhcIEc5Cy8qGEMvGCgXOmobXSlIMA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt0SzZ1UgFhDmMOPi0GVGAaIVZ9fF8BfFx7THxpRgJ-XXlOfnRSBnhFKxg4LQhcIEc5Cy8qGEMvGCgXOmobXSlIMA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVt5TTZ1XwdhDmMOPi0GVGAaIVZ9fF8BfFx7THxpRgJ-XXlOfnRSBnhFKxg4LQhcIEc5Cy8qGEMvGCgXOmobXSlIMA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>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</script>
        
        <script src="/static/3.7.387/pakoManager.js"></script>
    
        <meta name="gaf" content="bgrbkxnk">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://opinie","wp","pl/d2Jrb292S1MrEBQBFklGRmhIQEBSEEgQFVBYEGZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTttFS09bWZtO20VLT1tZm07bRUtPW1mbTsQZlAXEAMQS1UrFExYSg0WRHdDREFJWwoPKBUQUFJKCllsAAdZUFYXD3hBVgQPAUJCOBcEXkAPVRQrFhRhVV0QQXdCUgQcACcCe0JEQlFGCV53HRJbV1sBHD0CTEJVF1YHeDQQXVsfB11nGQ1RUVMXSGdEWgABClIKfUdXAg8HVwV8E0BP"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://opinie.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBtvW28fcw9tazoHJxk9XC1yYgA9ACJZJiZgBCoLIRslN28K"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://opinie.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSVWFIJBd1ZmIAPQAiWSYmYgA9ACJZJiZgBCoLIRslN28K"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgrbkxnkh"></div>
    
        <div id="app"><div class="h1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="571691476"><div class="h1z1kLyn h2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="efmge2030e" data-reactid="5"></div><div class="ijqsm6090e" data-reactid="6"></div><div class="uvdel6801020e" data-reactid="7"></div><div class="mnufu100150e" data-reactid="8"></div><div class="qryrd8911335e" data-reactid="9"></div><div class="h13J4OTS" data-reactid="10"><div class="bcjwx240360e" data-reactid="11"></div></div><header class="h2dWsoB- header hwpAPPrT" data-reactid="12"><div class="h3OdCjtC h2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="h1eC5C0Q" data-reactid="14"><div class="h37ToQZF hqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#000000;" class="h3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="h2OW1Cn1 hk-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="h3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#000000;" class="hk-0W4yM h3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="h1hkNxoT" data-reactid="20"><div class="hEDSrt49" data-reactid="21"><a title="" data-st-area="Header-logo" href="/" data-reactid="22"><span data-reactid="23"><span class="h9-RdI2v" data-reactid="24">WP Opinie</span><div class="hk-0W4yM h3_Qw9eR hAeAQtDt" style="width:auto;height:21px;" data-reactid="25"><span class="h3NvS14I" style="fill:#000000;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="h3e-n_0c hk-0W4yM h3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 28 --></div><div class="h1BrwK4m h23jlTkc" data-reactid="29"><div class="h3J86BdW hORJE3jl" data-reactid="30"><div class="h3Zc4X11" data-reactid="31"><input type="checkbox" class="h1Ir1_eR" data-reactid="32"/><label class="hoYYE9kb" title="Włącz tryb ciemny" data-reactid="33"><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ hazdhFI5 hk-0W4yM h3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ h3CQMUq3 hk-0W4yM h3NvS14I" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="h1OfdzKV" data-reactid="36">Dark Mode</span></label></div><span class="h3ThkvuQ" data-reactid="37">Włącz tryb ciemny</span></div><!-- react-empty: 38 --></div></div></div><div class="h37ToQZF hhSo7z2h" data-reactid="39"><div class="h2wrgdhI" data-reactid="40"><div class="hp7bUWWX" data-reactid="41"><a class="h3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="42"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0-4h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="46"></path></g></svg><span data-reactid="47">Poczta</span></a><a class="h3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="48"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="49"><g data-reactid="50"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="51"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="52"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="53"></circle></g></svg><span data-reactid="54">TV ONLINE</span></a><a class="h3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="55"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="56"><g fill="none" data-reactid="57"><path d="M0 0h24v25H0z" data-reactid="58"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="59"></path></g></svg><span data-reactid="60">Program TV</span></a><span class="h3yDnEn9 h3YBdm5L" data-reactid="61"><div class="h2zQDZey" data-reactid="62"><div class="h2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div></span></div></div></div><div class="h37ToQZF h2juDIL4" data-reactid="64"><button class="h3yDnEn9 h2mk8_1e" data-hamburger-container="true" data-reactid="65"><div class="h1gmo6aw" data-hamburger-icon="true" data-reactid="66"><figure class="hDTDDv1a" data-reactid="67"></figure><figure class="hDTDDv1a" data-reactid="68"></figure><figure class="hDTDDv1a" data-reactid="69"></figure><figure class="hDTDDv1a" data-reactid="70"></figure></div><span data-reactid="71">Menu</span></button></div></div><div data-st-area="Menu" class="h3d-ngZ0" data-reactid="72"><ul data-reactid="73"><li class="h3mu7F3s" data-reactid="74"><a class="hXGGwcFx" title="" href="/polityka" data-reactid="75">Polityka</a></li><li class="h3mu7F3s" data-reactid="76"><a class="hXGGwcFx" title="" href="/spoleczenstwo" data-reactid="77">Społeczeństwo</a></li><li class="h3mu7F3s" data-reactid="78"><a class="hXGGwcFx" title="" href="/kultura" data-reactid="79">Kultura</a></li><li class="h3mu7F3s" data-reactid="80"><a class="hXGGwcFx" title="" href="/swiat" data-reactid="81">Świat</a></li><li class="h3mu7F3s" data-reactid="82"><a class="hXGGwcFx" title="" href="/religia" data-reactid="83">Religia</a></li><li class="h3mu7F3s" data-reactid="84"><a class="hXGGwcFx" title="" href="/project-syndicate" data-reactid="85">Project Syndicate (Archiwum)</a></li><li class="h3mu7F3s" data-reactid="86"><a class="hXGGwcFx" title="" href="/rzad-pis" data-reactid="87">Rząd PiS</a></li><li class="h3mu7F3s" data-reactid="88"><a class="hXGGwcFx" title="" href="/nauka" data-reactid="89">Nauka</a></li><li class="h3mu7F3s" data-reactid="90"><a class="hXGGwcFx" title="" href="/historia" data-reactid="91">Historia</a></li><li class="h3mu7F3s" data-reactid="92"><a class="hXGGwcFx" title="" href="/kongres-obywatelski" data-reactid="93">Kongres obywatelski</a></li><li class="h3mu7F3s" data-reactid="94"><a href="/autor/andrzej-pagowski/6016414061011585" class="hXGGwcFx" title="" target="_blank" data-reactid="95">Pągowski wirtualnie</a></li><li class="h3mu7F3s" data-reactid="96"><a class="hXGGwcFx" title="" href="/wideo" data-reactid="97">Wideo</a></li><li class="h3mu7F3s" data-reactid="98"><a class="hXGGwcFx" title="" href="/najnowsze" data-reactid="99">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 100 --><!-- react-empty: 101 --><div class="hikjg03145e" data-reactid="102"></div><div class="content h2d9_HLt" data-reactid="103"><!-- react-empty: 104 --><div data-reactid="105"><div class="h3gatTWV" data-reactid="106"><!-- react-empty: 107 --><span data-reactid="108"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="h1HaiiFQ" style="background:#000000;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="109"><span class="h35LEmnc" data-reactid="110">Przejdź na</span><span style="width:40px;height:27px;" class="hk-0W4yM h3_Qw9eR" data-reactid="111"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="112"><div data-reactid="113"><div class="hEanFVXt" data-reactid="114"><div class="h1HfPBAj hYX9TXmX" data-reactid="115"><div class="hhiCifJ8 h1JVHGQm" data-reactid="116"><div class="h30SROfM" data-reactid="117"><div class="h3iPBXrb" data-reactid="118"><div class="sectionsMenu hRQvycma h2G32N3L" data-st-area="Menu-left" data-reactid="119"><a class="h1H56GIO" title="" href="/polityka" data-reactid="120"><figure class="h3bBevUs" style="background:transparent;" data-reactid="121"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1IYzQEXyceJBo9ahtdKUgw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="123"/></span></figure><div class="h1lXcfrU" data-reactid="124">Polityka</div></a><a class="h1H56GIO" title="" href="/spoleczenstwo" data-reactid="125"><figure class="h3bBevUs" style="background:transparent;" data-reactid="126"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1LYzcEUCcPOQBgNAVUbBc" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="128"/></span></figure><div class="h1lXcfrU" data-reactid="129">Społeczeństwo</div></a><a class="h1H56GIO" title="" href="/kultura" data-reactid="130"><figure class="h3bBevUs" style="background:transparent;" data-reactid="131"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1KYyceXzofPxxgNAVUbBc" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="h1lXcfrU" data-reactid="134">Kultura</div></a><a class="h1H56GIO" title="" href="/swiat" data-reactid="135"><figure class="h3bBevUs" style="background:transparent;" data-reactid="136"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1NYzMEQSIOYwkgI0lO" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="h1lXcfrU" data-reactid="139">Świat</div></a><a class="h1H56GIO" title="" href="/religia" data-reactid="140"><figure class="h3bBevUs" style="background:transparent;" data-reactid="141"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1MYzYOXycNJBYgahtdKUgw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="h1lXcfrU" data-reactid="144">Religia</div></a><a class="h1H56GIO" title="" href="/project-syndicate" data-reactid="145"><figure class="h3bBevUs" style="background:transparent;" data-reactid="146"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1PYzQZXCQPLg09PQVXJwksDStqG10pSDA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="h1lXcfrU" data-reactid="149">Project Syndicate (Archiwum)</div></a><a class="h1H56GIO" title="" href="/rzad-pis" data-reactid="150"><figure class="h3bBevUs" style="background:transparent;" data-reactid="151"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1OYzQCQGAaIx5sOQ" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="h1lXcfrU" data-reactid="154">Rząd PiS</div></a><a class="h1H56GIO" title="" href="/nauka" data-reactid="155"><figure class="h3bBevUs" style="background:transparent;" data-reactid="156"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1BYzcIWisELhxgNAVUbBc" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="h1lXcfrU" data-reactid="159">Nauka</div></a><a class="h1H56GIO" title="" href="/historia" data-reactid="160"><figure class="h3bBevUs" style="background:transparent;" data-reactid="161"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RX1AYywCQDoFPwBgNAVUbBc" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="h1lXcfrU" data-reactid="164">Historia</div></a><a class="h1H56GIO" title="" href="/kongres-obywatelski" data-reactid="165"><figure class="h3bBevUs" style="background:transparent;" data-reactid="166"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RXxJYycCRScGLhYgIxlWPRljCSAjSU4" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="h1lXcfrU" data-reactid="169">Kongres obywatelski</div></a><a href="/autor/andrzej-pagowski/6016414061011585" class="h1H56GIO" title="" target="_self" data-reactid="170"><figure class="h3bBevUs" style="background:transparent;" data-reactid="171"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RXxIYzQKVCEdPhInahtdKUgw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="h1lXcfrU" data-reactid="174">Pągowski wirtualnie</div></a><a class="h1H56GIO" title="" href="/wideo" data-reactid="175"><figure class="h3bBevUs" style="background:transparent;" data-reactid="176"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxRFw-AyMQK2ocQy0OI1c-KEReKwQ4VCcnBF09RXxLYzICVysFYwkgI0lO" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="h1lXcfrU" data-reactid="179">Wideo</div></a><a class="h1H56GIO" title="" href="/najnowsze" data-reactid="180"><figure class="h3bBevUs" style="background:#000000;" data-reactid="181"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV54AXpxREMvASJXOTQIVyBEPRVhLQhcIBliFyszDkA6RD4PKWYW" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="h1lXcfrU" data-reactid="184">Najnowsze</div></a><!-- react-empty: 185 --></div></div></div></div></div><div class="h1t26d10" data-reactid="186"><div class="hhiCifJ8" data-reactid="187"><div class="h30SROfM" data-reactid="188"><article class="article desktop h1CJk4lf h1b86Rja" data-st-area="article-article" data-reactid="189"><!-- react-empty: 190 --><!-- react-empty: 191 --><div data-st-area="article-header" data-reactid="192"><div class="h3KaUVlr" data-reactid="193"><div class="h3mfrBxN" data-reactid="194"><div class="h2XbI6sD h2iR_8W5" data-reactid="195"><span class="hKKyV23D" data-reactid="196">Artykuł sponsorowany</span></div></div><a title="" href="/tag/wojew%C3%B3dzki%20urz%C4%85d%20pracy" data-reactid="197"><div class="teaserSubject article desktop h3fecl-B h2yI96rU h2sMRd9I" data-reactid="198">wojewódzki urząd pracy</div></a><div class="h3pj5t1m hThEub2I" data-reactid="199"><div class="h1TS8ZGX h2er1oZR" data-reactid="200"><div class="subjectsList--btn desktop h2fyxbJu" data-reactid="201"><!-- react-text: 202 -->+<!-- /react-text --><!-- react-text: 203 -->2<!-- /react-text --></div><div class="h2rfnHBj" data-reactid="204"><div class="h3v0El6z" data-reactid="205"><div class="subjectsList--overlay h3msLBK9" data-reactid="206"><div class="hczXPGR_" data-reactid="207"><a class="subjectsList--link h3c2fokE" title="" href="/tag/fundusze%20europejskie" data-reactid="208">fundusze europejskie</a><a class="subjectsList--link h3c2fokE" title="" href="/tag/szkolenia" data-reactid="209">szkolenia</a></div></div></div></div></div></div><span data-reactid="210"><div class="h2OP5BaX h2H_x0a9 signature" data-reactid="211"><a class="h21Hub9j" title="" href="/autor/artykul-sponsorowany/6476051405436545" data-reactid="212"><div class="hu7xf8ZL" data-reactid="213"><div class="h1c8pa3s h3uTmmye hF2GAGkh" data-reactid="214"><div class="h1IDXUQA" data-reactid="215"></div><span class="signature--author h2aU53vl desktop" data-reactid="216"><!-- react-text: 217 --><!-- /react-text --><!-- react-text: 218 -->Artykuł Sponsorowany<!-- /react-text --></span></div></div></a><div class="signature--when h2VIX-Kh desktop" data-reactid="219"><span data-reactid="220">31-10-2022 11:32</span></div></div><div data-reactid="221"></div></span></div></div><span class="h3UDvLzB h_Ow4H33" data-reactid="222">Artykuł sponsorowany </span><div class="hjOqPE5L" data-reactid="223"><h1 class="article--title h1xAmRvR" data-reactid="224"><!-- react-text: 225 -->Rób, co kochasz<!-- /react-text --></h1><div class="article--lead h1HGmjUl" data-reactid="226"><p>Wyskok, podskok, pompka, przysiad… W sali treningowej Holibody czeka nas ostry wycisk. Gra jest jednak warta świeczki: zdrowie i smukła sylwetka. Małgorzata Czerwonka od dwóch lat zawodowo zajmuje się treningiem i doradztwem żywieniowym. Wsparł ją w tym projekt "Aktywizacja osób bezrobotnych w wieku 30+ zarejestrowanych w Powiatowym Urzędzie Pracy w Jaworznie (IV)".</p></div><div class="hQ54P8i_" data-reactid="227"><div class="hxU1sB_3 h3hHhfX2" data-reactid="228"><!-- react-empty: 229 --><div class="h3V6W5kL h10Vz3r4" data-reactid="230"><div class="h3AREt4b h2pkAVlT h3hLUTND" data-reactid="231"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="232"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="h1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="233"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkQFflo1TX50RFUnBigLKzQEHSkYOAkvMxsdPgZiGD4tREV_RSkQPTQHUjdFKBQsIQ8cdg9_Gi0lXldjWH1AfmlfCi0OYEF2d10ee1p-Snx0X1coU3hBbDk" data-reactid="234"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkQLflo1TH1wRFUnBigLKzQEHSkYOAkvMxsdPgZiGD4tREV_RSkQPTQHUjdFKBQsIQ8cdg9_Gi0lXldjWH1AfmlfCi0OYEF2d10ee1p-Snx0X1coU3hBbDk" data-reactid="235"/><img src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkQCfFp9AXZ0WxwoAyEcPCEbXGANPww-JRxDYBohVi80Ahw4W2IdJzcbXy8TYhwjJg5XYVIoSy0nCgYqR39Jd3RGB3cJKVR2fFgFY199Sn12WwcqDHRMdmYW" alt="ŁUKASZ CURYŁO, DYREKTOR POWIATOWEGO URZĘDU PRACY W JAWORZNIE
" class="h2M9GK-e" style="width:100%;height:auto;" data-reactid="236"/><!-- react-empty: 237 --></picture><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="238"><span data-title="ŁUKASZ CURYŁO, DYREKTOR POWIATOWEGO URZĘDU PRACY W JAWORZNIE
" class="hb3ZJrzb" data-reactid="239">ŁUKASZ CURYŁO, DYREKTOR POWIATOWEGO URZĘDU PRACY W JAWORZNIE
</span><span data-source="materiały partnera" data-reactid="240"><!-- react-text: 241 -->Źródło: <!-- /react-text --><!-- react-text: 242 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="243"><!-- react-empty: 244 --><div class="h2xUHwx3" data-reactid="245"><div class="bqjea6q dsj0xey" data-reactid="246"><!-- react-empty: 247 --><div class="irfrt1j bs0c46g gpglbsp hikjg3145d" data-reactid="248"><div class="dxye0js fsiso16" data-reactid="249"></div><img width="56" height="45" class="arfiucx" src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV97AXpxRFpgHT1XPihEUmEDYgo6I0RDJQxiGylqG10pVX5bMw" alt="drgca7q" data-reactid="250"/><div class="hikjg3145e" data-reactid="251"></div></div></div></div><div data-reactid="252"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="253"><p><strong>ŁUKASZ CURYŁO, DYREKTOR POWIATOWEGO URZĘDU PRACY W&nbsp;JAWORZNIE</strong></p></div></div><div data-reactid="254"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="255"><p>Wśród osób poszukujących pracy w&nbsp;Jaworznie dominują mieszkańcy powyżej 30. roku życia. Stanowią oni blisko 78% wszystkich bezrobotnych. W&nbsp;przeciwieństwie do młodych wchodzących dopiero na rynek pracy, utrata stabilizacji zawodowej dla tej grupy wiekowej jest bardzo poważnym problemem. Niepodważalnym atutem osób 30+ jest doświadczenie i&nbsp;wiedza, które odpowiednio ukierunkowane pozwalają obrać nową ścieżkę zawodowej kariery. Wsparciem są dla nich też fundusze unijne.</p></div></div><div data-reactid="256"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="257"><p> W&nbsp;ramach projektu "Aktywizacja osób bezrobotnych w&nbsp;wieku 30+ zarejestrowanych w&nbsp;Powiatowym Urzędzie Pracy w&nbsp;Jaworznie (IV)" oferujemy m.in. szkolenia, staże zawodowe, dotacje na otwarcie działalności gospodarczej, prace interwencyjne oraz zatrudnienie na doposażonym stanowisku pracy. Przy wsparciu poradnictwa zawodowego dla każdego uczestnika przygotowujemy Indywidualny Plan Działania, by oferowaną pomoc dostosować do jego rzeczywistych potrzeb. W&nbsp;przypadku pracodawców dopasowujemy ofertę "szytą na miarę" ich oczekiwań. Wśród bezrobotnych największą popularnością cieszą się dotacje na podjęcie działalności gospodarczej. Nowopowstałe przedsiębiorstwa najczęściej związane są z&nbsp;branżą kosmetyczną, motoryzacyjną i&nbsp;remontowo-budowlaną. Pracodawcy natomiast najchętniej wnioskują o&nbsp;zorganizowanie staży zawodowych oraz utworzenie nowych miejsc pracy w&nbsp;ramach doposażenia lub wyposażenia stanowisk pracy. To właśnie te formy wsparcia przekładają się na największą efektywność zatrudnieniową. Należy podkreślić, że zainteresowanie projektem wzrasta z&nbsp;każdą kolejną edycją.</p></div></div><div class="bqjea6q dsj0xey" data-reactid="258"><!-- react-empty: 259 --><div class="irfrt1j bs0c46g er8wm73 ipgmlrr hippk5175d" data-reactid="260"><div class="dxye0js fsiso16" data-reactid="261"></div><img width="56" height="45" class="arfiucx" src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV97AXpxRFpgHT1XPihEUmEDYgo6I0RDJQxiGylqG10pVXhbMw" alt="drgca7q" data-reactid="262"/><div class="hippk5175e" data-reactid="263"></div></div></div><div data-reactid="264"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="265"><p> W&nbsp;związku z&nbsp;pandemią, wsparcie oferowane w&nbsp;ramach projektu zostało rozszerzone o&nbsp;dofinansowanie części kosztów wynagrodzeń pracowników i&nbsp;składek na ubezpieczenie społeczne dla mikro, małych i&nbsp;średnich przedsiębiorstw. Na ten cel wydaliśmy ponad 3,1 mln zł, co pozwoliło uchronić aż 774 miejsca pracy.</p></div></div><div data-reactid="266"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="267"><p><strong>MAŁGORZATA CZERWONKA, WŁAŚCICIELKA FIRMY HOLIBODY</strong></p></div></div><div data-reactid="268"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="269"><p>Pracowałam jako asystentka zarządu w&nbsp;firmie zajmującej się nieruchomościami. Po pracy biegłam na zajęcia fitness, bo to moja największa pasja. Po urodzeniu dziecka postanowiłam, że nie wrócę za biurko i&nbsp;zawodowo zajmę się tym, co kocham –&nbsp;sportem.</p></div></div><div style="min-height:auto;" data-reactid="270"><div class="h3bv9ljB h1AQPSvq" data-reactid="271"><div class="h2te6rH-" data-reactid="272"><div data-reactid="273"><figure class="h1pySktw" id="3521259119" data-reactid="274"><span class="h218mrNK h1aIqa9K" style="padding-bottom:66.77018633540372%;width:644px;" data-reactid="275"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="MAŁGORZATA CZERWONKA, WŁAŚCICIELKA FIRMY HOLIBODY" data-src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVx5TTZwWANhDCQVKzYOQyFEKgs7NApEPkQ9FWElG1phHHxWKi0YQyILNFYrKQlWKkV4QXh8XQB9X2BMKiEJHnpTfEFjfF1QfUcrSix1UwQvWXkcf3JJTg" data-sizes="auto" width="644" height="430" class="lazyload h3BQvntU" data-reactid="276"/></span><small class="article--photoSource h3uQhJ7L desktop" data-reactid="277"><!-- react-text: 278 --> <!-- /react-text --><!-- react-text: 279 -->materiały partnera<!-- /react-text --><!-- react-text: 280 --> <!-- /react-text --></small></figure></div><!-- react-empty: 281 --><!-- react-empty: 282 --></div><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="283"><span data-title="MAŁGORZATA CZERWONKA, WŁAŚCICIELKA FIRMY HOLIBODY
" class="hb3ZJrzb" data-reactid="284">MAŁGORZATA CZERWONKA, WŁAŚCICIELKA FIRMY HOLIBODY
</span><span data-source="materiały partnera" data-reactid="285"><!-- react-text: 286 -->Źródło: <!-- /react-text --><!-- react-text: 287 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="288"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="289"><p> Ukończyłam studia podyplomowe z&nbsp;terapii ruchem, a&nbsp;wcześniej zdobyłam uprawnienia instruktora fitness i&nbsp;trenera personalnego. Brakowało mi jednak środków na otwarcie działalności. Zarejestrowałam się w&nbsp;powiatowym urzędzie pracy i&nbsp;tam dowiedziałam się o&nbsp;możliwości pozyskania pieniędzy na założenie własnej firmy w&nbsp;unijnym projekcie. Przebrnięcie przez gąszcz przepisów nie było łatwe. Warto było jednak wykonać tę mozolną pracę, bo dzięki temu miałam okazję rozeznać rynek i&nbsp;dopasować swoją ofertę do tego, czego dziś szukają klienci. Pieniądze przeznaczyłam na zakup sprzętu: ławeczki, sztangi, ketli, skrzyni, piłki lekarskiej. Firmę otworzyłam w&nbsp;sierpniu 2019 r. Trenuję we własnej sali treningowej, co w&nbsp;czasie pandemii świetnie się sprawdziło. Gdy siłownie były zamknięte, mogłam pracować bez przerwy.</p></div></div><div class="bqjea6q dsj0xey" data-reactid="290"><!-- react-empty: 291 --><div class="irfrt1j bs0c46g er8wm73 dq7hywc noviw111165d" data-reactid="292"><div class="dxye0js fsiso16" data-reactid="293"></div><img width="56" height="45" class="arfiucx" src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV97AXpxRFpgHT1XPihEUmEDYgo6I0RDJQxiGylqG10pVXxIbDk" alt="drgca7q" data-reactid="294"/><div class="noviw111165e" data-reactid="295"></div></div></div><div data-reactid="296"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="297"><p> W&nbsp;mojej pracy, oprócz wiedzy dotyczącej terapii ruchem, znajomości biomechaniki ruchu, niezwykle ważna jest empatia. Klient musi czuć się bezpiecznie i&nbsp;wiedzieć, że proponowane formy ruchu pomogą mu wrócić do dobrej kondycji. Dlatego podchodzę do treningów holistycznie –&nbsp;liczy się nie tylko dieta i&nbsp;ćwiczenia, ale też sen i&nbsp;regeneracja.</p></div></div><div data-reactid="298"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="299"><p> Po dwóch latach mogę powiedzieć, że praca na własny rachunek daje ogromną niezależność. By odnieść sukces, warto znaleźć niszę, w&nbsp;której będziemy mogli się wyróżnić. Wtedy na pewno mamy szansę podbić rynek. I&nbsp;zgodnie ze sportową maksymą: nie wolno się poddawać, tylko do końca walczyć o&nbsp;swoje!</p></div></div><div data-reactid="300"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="301"><p><strong>PROJEKT</strong></p><p>Aktywizacja osób bezrobotnych w&nbsp;wieku 30+ zarejestrowanych w&nbsp;Powiatowym Urzędzie Pracy w&nbsp;Jaworznie (IV)</p><p>Beneficjent: Powiatowy Urząd Pracy w&nbsp;Jaworznie</p><p>Wartość projektu: ok. 7,8 mln zł</p><p>Dofinansowanie RPO WSL: ok. 7,8 mln zł</p></div></div><div style="min-height:auto;" data-reactid="302"><div class="h3bv9ljB h1AQPSvq" data-reactid="303"><div class="h2te6rH-" data-reactid="304"><div data-reactid="305"><figure class="h1pySktw" id="1848496735" data-reactid="306"><span class="h218mrNK h1aIqa9K" style="padding-bottom:15.838509316770187%;width:644px;" data-reactid="307"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt=" " data-src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YVx5TTZ1WwFhDCQVKzYOQyFEKgs7NApEPkQ9FWElG1phHHxWKi0YQyILNFYrKQlWKkV8GCshCAZ6X2BOKCIKHnpcdU9jfF5VfEcuQSolDwt_D34fL3RJTg" data-sizes="auto" width="644" height="102" class="lazyload h3BQvntU" data-reactid="308"/></span><small class="article--photoSource h3uQhJ7L desktop" data-reactid="309"><!-- react-text: 310 --> <!-- /react-text --><!-- react-text: 311 -->materiały partnera<!-- /react-text --><!-- react-text: 312 --> <!-- /react-text --></small></figure></div><!-- react-empty: 313 --><!-- react-empty: 314 --></div><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="315"><span data-title=" Wojewódzki Urząd Pracy w Katowicach" class="hb3ZJrzb" data-reactid="316"> Wojewódzki Urząd Pracy w Katowicach</span><span data-source="materiały partnera" data-reactid="317"><!-- react-text: 318 -->Źródło: <!-- /react-text --><!-- react-text: 319 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="320"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="321">Artykuł sponsorowany </div></div></div></div><div class="bqjea6q dsj0xey" data-reactid="322"><!-- react-empty: 323 --><div class="irfrt1j bs0c46g gq8m72l wxkvo320480d" data-reactid="324"><div class="dxye0js fsiso16" data-reactid="325"></div><img width="56" height="45" class="arfiucx" src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV97AXpxRFpgHT1XPihEUmEDYgo6I0RDJQxiGylqG10pVX5LbDk" alt="drgca7q" data-reactid="326"/><div class="wxkvo320480e" data-reactid="327"></div></div></div></article></div></div><div class="hhiCifJ8" data-reactid="328"><div class="h30SROfM" data-reactid="329"><div class="" data-reactid="330"><div class="h2vGrZQT h3Qc_5T-" data-reactid="331"><p class="h1_FdpF0" data-reactid="332"><span data-reactid="333">WP Opinie</span><!-- react-text: 334 --> <!-- /react-text --><!-- react-text: 335 --> na<!-- /react-text --><!-- react-text: 336 -->:<!-- /react-text --></p><div class="hnGyMaPx" data-reactid="337"><a href="https://www.instagram.com/wirtualnapolska" class="hNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="338"><div class="hAsx3rXb h214eboQ" data-reactid="339"><span style="width:30px;height:30px;" class="hk-0W4yM" data-reactid="340"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="h2eFfOuI" data-reactid="341">Instagramie</span></div></a><a href="https://www.facebook.com/magazynwp" class="hNtmDNS0" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="342"><div class="hAsx3rXb h214eboQ" data-reactid="343"><span style="width:30px;height:30px;" class="hk-0W4yM" data-reactid="344"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="h3yYywer" data-reactid="345"><div class="h1Qq9oHQ" data-reactid="346"><div class="h3UuF-p7" data-reactid="347"><span class="h3BtJj7P" data-reactid="348">👍</span><span class="h1K4IV2V" data-reactid="349">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 350 --><div data-reactid="351"><div data-reactid="352"><span data-reactid="353"></span><span data-reactid="354"></span></div></div></div></div></div><div class="h2TqTFZv" data-reactid="355"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="356"><div class="h30SROfM" data-reactid="357"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="358"><div class="h30SROfM" data-reactid="359"><div data-reactid="360"></div><div class="h-x0SWlN" data-reactid="361"><div class="tucbj6711005e" data-reactid="362"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="363"><div class="bqjea6q b132qek" data-reactid="364"><!-- react-empty: 365 --><div class="irfrt1j bs0c46g aq8or0p noviw360540d" data-reactid="366"><div class="dxye0js fsiso16" data-reactid="367"></div><img width="56" height="45" class="arfiucx" src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV97AXpxRFpgHT1XPihEUmEDYgo6I0RDJQxiGylqG10pVX5PbDk" alt="drgca7q" data-reactid="368"/><div class="noviw360540e" data-reactid="369"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="370"><div data-reactid="371"></div></div><div class="h2b9DORP" style="opacity:1;" data-reactid="372"></div><div data-reactid="373"><div style="top:0;z-index:40;" class="ephpk2z" data-reactid="374"><div class="bqjea6q b132qek" data-reactid="375"><!-- react-empty: 376 --><div class="irfrt1j bs0c46g dr1skp2 jq8o416 cdkfu351525d" data-reactid="377"><div class="dxye0js fsiso16" data-reactid="378"></div><img width="56" height="45" class="arfiucx" src="https://v.wpimg.pl/NjMyNDk3YQssGzh3REhsHm9DbC0CEWJIOFt0ZkR8YV97AXpxRFpgHT1XPihEUmEDYgo6I0RDJQxiGylqG10pVX5MbDk" alt="drgca7q" data-reactid="379"/><div class="cdkfu351525e" data-reactid="380"></div></div></div></div><div class="hVap3Bre" data-reactid="381"></div></div></div></div></div></div></div></div><div class="h1jIbOo6" data-reactid="382"><div class="hEanFVXt" data-reactid="383"><div class="hhiCifJ8" data-reactid="384"><div class="h30SROfM" data-reactid="385"><div data-reactid="386"></div><div data-reactid="387"></div></div></div></div></div></div></div></div></div><div class="h3Fr7j02" data-reactid="388"><div class="hc1tVLjw" data-reactid="389"><div class="h3j7LEFN" data-reactid="390"><div class="h1Mp9g3C h3Fpble7" data-reactid="391"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="hp0ohM7D" data-reactid="392"><span style="width:auto;height:47px;fill:#000000;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="393"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="h19Bo85f" title="" href="/" data-reactid="394"><div class="hk-0W4yM h3_Qw9eR" style="width:81px;height:50px;" data-reactid="395"><span class="h3NvS14I" style="fill:#000000;" data-reactid="396"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="h1Mp9g3C" data-reactid="397"><div class="h3LkAa1k" data-reactid="398"><div class="h-FgCqGx" data-reactid="399"><div class="hFZ3qpfM" data-reactid="400">Tematy historyczne</div><ul data-reactid="401"><li data-reactid="402"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="403">Zbrodnia katyńska</a></li><li data-reactid="404"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="405">Auschwitz-Birkenau</a></li><li data-reactid="406"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="407">Żołnierze wyklęci</a></li><li data-reactid="408"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="409">Cichociemni</a></li><li data-reactid="410"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="411">Adolf Hitler</a></li><li data-reactid="412"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="413">Włodzimierz Lenin</a></li><li data-reactid="414"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="415">Józef Piłsudski</a></li><li data-reactid="416"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="417">Wszystkie tematy</a></li></ul></div><div class="h-FgCqGx" data-reactid="418"><div class="hFZ3qpfM" data-reactid="419">Tematy popularne</div><ul data-reactid="420"><li data-reactid="421"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="422">PRL</a></li><li data-reactid="423"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="424">Wojciech Jaruzelski</a></li><li data-reactid="425"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="426">II wojna światowa</a></li><li data-reactid="427"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="428">I wojna światowa</a></li><li data-reactid="429"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="430">Władysław Anders</a></li><li data-reactid="431"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="432">Abraham Lincoln</a></li><li data-reactid="433"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="434">Królestwo Polskie</a></li><li data-reactid="435"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="436">Koronawirus w Polsce</a></li></ul></div><div class="h-FgCqGx" data-reactid="437"><div class="hFZ3qpfM" data-reactid="438">Władcy Polski</div><ul data-reactid="439"><li data-reactid="440"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="441">Bolesław Chrobry</a></li><li data-reactid="442"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="443">Bolesław III Krzywousty</a></li><li data-reactid="444"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="445">Królowa Jadwiga</a></li><li data-reactid="446"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="447">Władysław Łokietek</a></li><li data-reactid="448"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="449">Kazimierz Wielki</a></li><li data-reactid="450"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="451">Henryk Walezy</a></li><li data-reactid="452"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="453">Jan III Sobieski</a></li></ul></div><div class="h-FgCqGx" data-reactid="454"><div class="hFZ3qpfM" data-reactid="455">Powstania</div><ul data-reactid="456"><li data-reactid="457"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="458">Insurekcja Kościuszkowska</a></li><li data-reactid="459"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="460">Konfederacja Barska</a></li><li data-reactid="461"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="462">Powstanie śląskie</a></li><li data-reactid="463"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="464">Powstanie Chmielnickiego</a></li><li data-reactid="465"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="466">Powstanie krakowskie</a></li><li data-reactid="467"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="468">Powstanie w getcie warszawskim</a></li><li data-reactid="469"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="470">Powstanie warszawskie</a></li></ul></div><div class="h-FgCqGx" data-reactid="471"><div class="hFZ3qpfM" data-reactid="472">Pogoda</div><ul data-reactid="473"><li data-reactid="474"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="475">Pogoda</a></li><li data-reactid="476"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="477">Wiadomości pogodowe</a></li><li data-reactid="478"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="479">Pogoda Warszawa</a></li><li data-reactid="480"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="481">Pogoda Wrocław</a></li><li data-reactid="482"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="483">Pogoda Zakopane</a></li><li data-reactid="484"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="485">Pogoda Kraków</a></li><li data-reactid="486"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="487">Pogoda Szczecin</a></li><li data-reactid="488"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="489">Pogoda Lublin</a></li></ul></div><div class="h-FgCqGx" data-reactid="490"><div class="hFZ3qpfM" data-reactid="491">Praca</div><ul data-reactid="492"><li data-reactid="493"><a target="_blank" href="https://praca.money.pl" data-reactid="494">Praca</a></li><li data-reactid="495"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="496">Oferty pracy</a></li><li data-reactid="497"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="498">Praca Warszawa</a></li><li data-reactid="499"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="500">Praca Kraków</a></li><li data-reactid="501"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="502">Praca Wrocław</a></li><li data-reactid="503"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="504">Praca Łódź</a></li><li data-reactid="505"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznań/" data-reactid="506">Praca Poznań</a></li><li data-reactid="507"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="508">Praca Katowice</a></li><li data-reactid="509"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="510">Praca Radom</a></li><li data-reactid="511"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="512">Praca Bydgoszcz</a></li><li data-reactid="513"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="514">Praca Gdynia</a></li><li data-reactid="515"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="516">Praca Szczecin</a></li><li data-reactid="517"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="518">Praca za granicą</a></li><li data-reactid="519"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="520">Praca w miastach</a></li><li data-reactid="521"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="522">Listy ofert pracy</a></li><li data-reactid="523"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="524">Szukane oferty pracy</a></li><li data-reactid="525"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="526">Popularne stanowiska pracy </a></li><li data-reactid="527"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="528">Wynagrodzenia</a></li></ul></div><div class="h-FgCqGx" data-reactid="529"><div class="hFZ3qpfM" data-reactid="530">Polecane</div><ul data-reactid="531"><li data-reactid="532"><a target="_blank" href="https://www.o2.pl/" data-reactid="533">O2</a></li><li data-reactid="534"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="535">Kuchnia</a></li><li data-reactid="536"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="537">Żużel</a></li><li data-reactid="538"><a target="_blank" href="https://vibez.pl/" data-reactid="539">Vibez</a></li><li data-reactid="540"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="541">EURO 2020 / 2021</a></li></ul></div></div></div><div class="h2bumeFJ" data-reactid="542">Więcej tematów</div></div><div class="h14gugvC" data-reactid="543"><div data-st-area="Footer" class="h29Ld8c- hgXrZGKQ menuFooterDesktop" data-reactid="544"><div class="h1LNJWaA" data-reactid="545"><span data-reactid="546"><!-- react-text: 547 -->© 1995-<!-- /react-text --><!-- react-text: 548 -->2022<!-- /react-text --><!-- react-text: 549 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="550">Reklama</a><a href="http://onas.wp.pl/" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="551">O nas</a><a href="https://holding.wp.pl/poufnosc" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="552">Prywatność</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" href="/regulamin" data-reactid="553">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="h2CqoVpR h1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="554">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://opinie.wp.pl/NmtvdXV4YQwVFBJreU9sGVZMRjw5FmJPK1ReeglrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwcJaxEyKyk7BwlrETIrKTsHCWsRMispOwd0GGwYVkxGdyQFe15DT1RvYwB7QgceCy94UycLSwUWLmtbPgQaHwF-N1c6BBsYWTIlWygLUgYIZSZVJQJSAFlteABsEA" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    