
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ysbnrdlh">
        
        <title data-react-helmet="true">Prezydent Duda nie wytrzymał. Dobrze, że nie ma pod ręką &quot;atomowego guzika&quot; - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/prezydent-duda-nie-wytrzymal-dobrze-ze-nie-ma-pod-reka-atomowego-guzika-6322540638021249a"/><meta data-react-helmet="true" name="keywords" content="polexit, Andrzej Duda, unia europejska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/prezydent-duda-nie-wytrzymal-dobrze-ze-nie-ma-pod-reka-atomowego-guzika-6322540638021249a"/><meta data-react-helmet="true" property="article:published_time" content="2018-11-30T15:04:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-11-30T17:28:55.000Z"/><meta data-react-helmet="true" property="artice:tag" content="polexit, Andrzej Duda, unia europejska"/><meta data-react-helmet="true" name="news_keywords" content="polexit, Andrzej Duda, unia europejska"/><meta data-react-helmet="true" name="author" content="Kamil Sikora"/><meta data-react-helmet="true" name="description" content="&quot;Wielka moc niesie ze sobą wielką odpowiedzialność&quot; - słyszy Peter Parker, czyli komiksowy Spider-Man, od swojego wujka. U naszego prezydenta nie ma ani przesadnie wielkiej mocy, ani odpowiedzialności."/><meta data-react-helmet="true" property="twitter:description" content="&quot;Wielka moc niesie ze sobą wielką odpowiedzialność&quot; - słyszy Peter Parker, czyli komiksowy Spider-Man, od swojego wujka. U naszego prezydenta nie ma ani przesadnie wielkiej mocy, ani odpowiedzialności."/><meta data-react-helmet="true" property="og:title" content="Prezydent Duda nie wytrzymał. Dobrze, że nie ma pod ręką &quot;atomowego guzika&quot;"/><meta data-react-helmet="true" property="og:description" content="&quot;Wielka moc niesie ze sobą wielką odpowiedzialność&quot; - słyszy Peter Parker, czyli komiksowy Spider-Man, od swojego wujka. U naszego prezydenta nie ma ani przesadnie wielkiej mocy, ani odpowiedzialności."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1249950392--977024649/andrzej-duda.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODI3ODAzJiBmAn1weEN6dHoKfWlsQ3hzeQF7cnVDYCUnVz0-JBBiIDxXLmorCig="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/prezydent-duda-nie-wytrzymal-dobrze-ze-nie-ma-pod-reka-atomowego-guzika-6322540638021249a"/>
        <style data-react-helmet="true" >div._44p3rx {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._44p51w {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._45g0f0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._45g120 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._45h775 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._45h7u4 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._45h6k5 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/prezydent-duda-nie-wytrzymal-dobrze-ze-nie-ma-pod-reka-atomowego-guzika-6322540638021249a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/ODI3ODAzPDAoRyYnbklhc2cCfnVuFy4tJx0sNzJFEHkWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGw==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'bxixsampxcitexvarxemxstrong';
          window.habawide = true;
          window.appVersion = '3.7.111-3.7.111';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6322540638021249","ctype":"article","cdate":"2018-11-30","cpageno":1,"cpagemax":1,"ctags":"polexit,Andrzej%20Duda,unia%20europejska","cauthor":"Kamil%20Sikora","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {"#video-player-2028114":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2028114,"duration":243,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"Gabinet Cieni"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/ODI3ODAzPDAoRyYnbklhc2cCfnVuGSMtLF07aisJcBt0bBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGw==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/MDdkbmhsPy9LDAMLRhk-exYdX1xOASgvDQ8RUFpAeXJSWEQyVQo-JgoZBgEAVT0sEAYOUAcDJCoNDkwaGF09KEFZJB0aFjc9AA4MGUUXOCAFRgwEDV46PRAZGBQFEiFpAAQAHxIWYD4BRgwEDV4gJUkbDQlFASgvBUYDGQceIjMBDA1ADwY3LQ8KT1tbQX9xUFtUXlBDf3VWX1sMTiMaBTsKBg8MTn1iAgcRGQkHJCBZW0QeGBojeR0YAAMaFyEsQgoGGzsfIjAXVlJcWFUSeTs0PTI3LBIbOzQ9MjcsEhs7ND0yNywSGzs0PTI3LBIbOzQ9MjcsEhs7ND0yNywSGzs0PTI3LBIbOzQ9MjcsEhs7ND0yNywSGzs0PTI3LBIbOzQ9MjcsEhs7ND0yNywSGzs0PTI3LBIbOzQ9MjcsEhs7ND0yNywSGzs0PTI3LBIbOzQ9Mjcs"></script>
        <script crossorigin src="https://opinie.wp.pl/ODI3ODAzLiBmYQJrAxU3ayocLWsoFCMtJ1ZgLS8WJiosHiA0KBQmIWdZPHseRxAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGw=="></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/ODI3ODAzLDQhbDwwJVU4NCNAIy0jVTg0I0AjLSNXPCMoQ2EuMkUQeRZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAb"></script>
        <script defer src="https://opinie.wp.pl/ODI3ODAzPDAoRyYnbklhc2cCfnVuEiolLR0lN34lchsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGw=="></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/ODI3ODAzPDAoRyYnbklhc2cCfnVuTnomeQIsdScfeyF_C3tydU0rJ3tVKSYgQyt3K1V-d3RUJicmDBB5HiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGx4lEBsWbBAbHiUQGxZsEBseJRAbFmwQGw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdgJ6c2ZXYTMxEyIjZ0Mja3BNf3VxB3h0eE1iaXgFfHx1Snp3fwtgIiAMJicmXWIzKRM7IWdDISM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODI3ODAzJi1mfGBycQJ5dGZXYTMxEyIjZ0Mja3BNf3VxB3h0eE1iaXgFfHx1Snp3fwtgIiAMJicmXWIzKRM7IWdDISM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODI3ODAzJi1mfGBzcwJ4dmZXYTMxEyIjZ0Mja3BNf3VxB3h0eE1iaXgFfHx1Snp3fwtgIiAMJicmXWIzKRM7IWdDISM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODI3ODAzJi1mfGBzdwJ4cmZXYTMxEyIjZ0Mja3BNf3VxB3h0eE1iaXgFfHx1Snp3fwtgIiAMJicmXWIzKRM7IWdDISM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1cE43dXgHYCBvDT8tJFRhNC1VfnN5Andwdkp2c2QefnJyQnt0fAB5fG4cLjIgUCAqbA0nLT1WYTQvHQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1c0o3dXsDYCBvDT8tJFRhNC1VfnN5Andwdkp2c2QefnJyQnt0fAB5fG4cLjIgUCAqbA0nLT1WYTQvHQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1dU43dX0HYCBvDT8tJFRhNC1VfnN5Andwdkp2c2QefnJyQnt0fAB5fG4cLjIgUCAqbA0nLT1WYTQvHQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1dEg3dXwBYCBvDT8tJFRhNC1VfnN5Andwdkp2c2QefnJyQnt0fAB5fG4cLjIgUCAqbA0nLT1WYTQvHQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1eUo3dXEDYCBvDT8tJFRhNC1VfnN5Andwdkp2c2QefnJyQnt0fAB5fG4cLjIgUCAqbA0nLT1WYTQvHQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1dwJ-cmZXYTMxEyIjZ0Mja3JCe3Z7BXlxc1didXkEe3NxSnZxfxwpJTcTLCsnHjs2IBQ8NChBKio1VD8qLg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB3cwJ8dmZXYTMxEyIjZ0Mja3JCe3Z7BXlxc1didXkEe3NxSnZxfxwpJTcTLCsnHjs2IBQ8NChBKio1VD8qLg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB9dwJ2cmZXYTMxEyIjZ0Mja3JCe3Z7BXlxc1didXkEe3NxSnZxfxwpJTcTLCsnHjs2IBQ8NChBKio1VD8qLg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1d0o3dX8DYCBvDT8tJFRhNC1VfHx9AX1yd099aWQCf3N1TX90cAZ5aycbOS0qXCFpNQguKjpDLjYkFDtqOV0o">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODI3ODAzJi1mfGB1eEg3dXABYCBvDT8tJFRhNC1VfHx9AX1yd099aWQCf3N1TX90cAZ5aycbOS0qXCFpNQguKjpDLjYkFDtqOV0o">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODI3ODAzJi1mfGB1dU43dX0HYCBvDT8tJFRhNC1VfHx9AX1yd099aWQCf3N1TX90cAZ5aycbOS0qXCFpNQguKjpDLjYkFDtqOV0o">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1379107096"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b data-reactid="7"><b><b><samp></samp></b></b></b><b data-reactid="8"><b><b><strong></strong></b></b></b><b data-reactid="9"><b><i><cite></cite></i></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="157"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="194"><div class="_2FyDZeL" data-reactid="195"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="196"></div><span class="_72-6D3n menuItemDesktop" data-reactid="197">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="198"><span class="" data-reactid="199"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="200"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="201"><!-- react-empty: 202 --><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="212"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="213"><nav class="dta_phy" data-reactid="214"><ul class="_2w3LUIf" data-reactid="215"><li class="_38GvZfl" data-reactid="216"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="217">Wiadomości</a></li><li class="_38GvZfl" data-reactid="218"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="219">Sport</a></li><li class="_38GvZfl" data-reactid="220"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="221">Finanse</a></li><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="225">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="227">Zdrowie</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="229">Dziecko</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="231">Moto</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="233">Tech</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="235">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="236"><span class="_1ynwMQO" data-reactid="237">Opinie</span></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="239">Turystyka</a></li><li class="_38GvZfl" data-reactid="240"><button class="_1ynwMQO" data-reactid="241">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="242"><div class="_1AaFVhn" data-reactid="243"><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Informacje</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="248">Pogoda</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="250">Historia</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="252">Program TV</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="254">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="255"><h3 class="oU7NkZI" data-reactid="256">Sport</h3><ul data-reactid="257"><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="259">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="261">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="263">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="265">Koszykówka</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="267">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="269">Moto</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="271">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="273">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="275">Siatkówka</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="277">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="279">Sporty walki</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="281">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="283">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="285">Zimowe</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="287">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="288"><h3 class="oU7NkZI" data-reactid="289">Finanse</h3><ul data-reactid="290"><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="292">Banki</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="294">BizTok</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="296">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="298">Finanse</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="300">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="302">Giełda</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="304">PIT 2016</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="306">Podatki</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="308">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="310">Praca</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="312">Waluty</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="314">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="315"><h3 class="oU7NkZI" data-reactid="316">Rozrywka i styl</h3><ul data-reactid="317"><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="319">Dom</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="321">Facet</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="323">Film</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="325">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="327">GryOnline</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="329">Gry</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="331">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="333">Kafeteria</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="335">Kobieta</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="337">Książki</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="339">Kuchnia</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="341">Moto</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="343">Tech</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="345">Teleshow</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="347">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="348"><h3 class="oU7NkZI" data-reactid="349">Zdrowie i dziecko</h3><ul data-reactid="350"><li class="_14bKRgr" data-reactid="351"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="352">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="353"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="354">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="355"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="356">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="357"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="358">Parenting</a></li><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="360">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="362">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="364">Trening</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="366">Zdrowie</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="368">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="370">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="371"><h3 class="oU7NkZI" data-reactid="372">Turystyka</h3><ul data-reactid="373"><li class="_14bKRgr" data-reactid="374"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="375">Turystyka</a></li><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="377">Narty</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="379">Wakacje</a></li><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="381">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="382"><h3 class="oU7NkZI" data-reactid="383">Zakupy i inne</h3><ul data-reactid="384"><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="386">Allani</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="http://biore.to" data-reactid="388">Biore.to</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="390">Ceneo</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="392">Domodi</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="394">Hosting</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="396">Irlandia</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="398">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="400">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="401"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="402">Multikurs</a></li><li class="_14bKRgr" data-reactid="403"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="404">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="405"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="406">Saloon gier</a></li><li class="_14bKRgr" data-reactid="407"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="408">wpFoto</a></li><li class="_14bKRgr" data-reactid="409"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="410">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 411 --><div id="aSlot3" data-reactid="412"></div><div class="content _2d9_HLt" data-reactid="413"><!-- react-empty: 414 --><div data-reactid="415"><div data-reactid="416"><div class="EanFVXt" data-reactid="417"><div class="_3s-mP2l" data-reactid="418"><div class="hiCifJ8" data-reactid="419"><div class="_30SROfM" data-reactid="420"><div class="RQvycma" data-st-area="Menu-left" data-reactid="421"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="422"><figure class="_3bBevUs" data-reactid="423"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="424"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3ZNf3F7Cnxxcld-dXwBf3J2SX58ZkMgKCgONi8oHn59cwJ-fXsdPyom" class="_17NH_Hy" data-reactid="425"/></span></figure><div class="_1lXcfrU" data-reactid="426">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="427"><figure class="_3bBevUs" data-reactid="428"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="429"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3ZNfXx5BX5wdFdidXwAe3JwTHt2fRw8NC4WKiczViE3NQ0gaXgKfTxwQ31qOV0o" class="_17NH_Hy" data-reactid="430"/></span></figure><div class="_1lXcfrU" data-reactid="431">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="432"><figure class="_3bBevUs" data-reactid="433"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="434"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3dDd3B7AX13bEJ5dXgAeHNxT2AvPF87MTMbYnVwATd1eEhhNCdU" class="_17NH_Hy" data-reactid="435"/></span></figure><div class="_1lXcfrU" data-reactid="436">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="437"><figure class="_3bBevUs" data-reactid="438"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="439"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3JMe3x7AXt2cFdid3wKfHJ0TndyZkA4LSAOYnVwATd1eEhhNCdU" class="_17NH_Hy" data-reactid="440"/></span></figure><div class="_1lXcfrU" data-reactid="441">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="442"><figure class="_3bBevUs" data-reactid="443"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="444"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3VNf3VxAXZ1d1didnELd3xyQnl9ZkEqKCgdJiVkAnZ2OUt2dmdDISM=" class="_17NH_Hy" data-reactid="445"/></span></figure><div class="_1lXcfrU" data-reactid="446">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="447"><figure class="_3bBevUs" data-reactid="448"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="449"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3BMdnR5CnlzcUticHgAfXN5THhzZkM9KysfLDBkQDYqJRMsJT1WYnV4SDd1cAFhNC8d" class="_17NH_Hy" data-reactid="450"/></span></figure><div class="_1lXcfrU" data-reactid="451">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="452"><figure class="_3bBevUs" data-reactid="453"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="454"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3BNfHRxBXd8eE9idnkGdn13TnlxfBwdHgA-YhQAYBB1eEg3dXABYTQvHQ==" class="_17NH_Hy" data-reactid="455"/></span></figure><div class="_1lXcfrU" data-reactid="456">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="457"><figure class="_3bBevUs" data-reactid="458"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="459"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3BIf3d7AnZ3cktiaXgDd3x4Q3xzcApgCgAvBAUWAnZ2OUt2dmdDISM=" class="_17NH_Hy" data-reactid="460"/></span></figure><div class="_1lXcfrU" data-reactid="461">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="462"><figure class="_3bBevUs" data-reactid="463"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="464"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3NJenB5Anxwcld-c30Bf3J2SnZ1ZnsGFxU1HQ0IbH59cwJ-fXsdPyom" class="_17NH_Hy" data-reactid="465"/></span></figure><div class="_1lXcfrU" data-reactid="466">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="467"><figure class="_3bBevUs" data-reactid="468"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="469"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3JOen19B3x0eFd2fHoAd3JxS3prIlwQdXhIN3VwARArMRMhLSwdPyom" class="_17NH_Hy" data-reactid="470"/></span></figure><div class="_1lXcfrU" data-reactid="471">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="472"><figure class="_3bBevUs" data-reactid="473"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="474"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3RLfX1xCnl3cVdidXsGf3d3SX93eRwuFCAdIDM6WCYbcEN9PHgKfRsuCiYqIFZhNC8d" class="_17NH_Hy" data-reactid="475"/></span></figure><div class="_1lXcfrU" data-reactid="476">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="477"><figure class="_3bBevUs" data-reactid="478"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="479"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBwdAJ7cWZXYTMxEyIjZ0Mja3VKeXd6An19eFdifXoKeXdxS3d2ZkMjJSIfJyslVyo2bwohIw==" class="_17NH_Hy" data-reactid="480"/></span></figure><div class="_1lXcfrU" data-reactid="481">Wideo</div></a><div data-reactid="482"></div><!-- react-empty: 483 --></div></div></div></div><div class="_1t26d10" data-reactid="484"><div class="hiCifJ8" data-reactid="485"><div class="_30SROfM" data-reactid="486"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="487"><!-- react-empty: 488 --><div data-reactid="489"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//prezydent-duda-nie-wytrzymal-dobrze-ze-nie-ma-pod-reka-atomowego-guzika-6322540638021249a" data-reactid="490"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="491"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="492"><meta itemprop="url" content="https://v.wpimg.pl/ODI3ODAzJiBmAH53dkl8d34DYmlwSXh1cQN-fXlDYCgmVCBpNgpiKzlaIS0kVD8qLg==" data-reactid="493"/><meta itemprop="width" content="187" data-reactid="494"/><meta itemprop="height" content="60" data-reactid="495"/></div><meta itemprop="name" content="WP Opinie" data-reactid="496"/></div><meta itemprop="datePublished" content="2018-11-30T15:04:00.000Z" data-reactid="497"/></div><div data-st-area="article-header" data-reactid="498"><div class="_3KaUVlr" data-reactid="499"><div class="_3mfrBxN" data-reactid="500"><div class="_2XbI6sD _2iR_8W5" data-reactid="501"><span class="KKyV23D" data-reactid="502">WP Opinie</span></div></div><a href="/tag/polexit" data-reactid="503"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="504">polexit</div></a><div class="_3pj5t1m ThEub2I" data-reactid="505"><div class="_1TS8ZGX _2er1oZR" data-reactid="506"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="507"><!-- react-text: 508 -->+<!-- /react-text --><!-- react-text: 509 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="510"><div class="_3v0El6z" data-reactid="511"><div class="subjectsList--overlay _3msLBK9" data-reactid="512"><div class="czXPGR_" data-reactid="513"><a class="subjectsList--link _3c2fokE" href="/tag/andrzej%20duda" data-reactid="514">Andrzej Duda</a><a class="subjectsList--link _3c2fokE" href="/tag/unia%20europejska" data-reactid="515">unia europejska</a></div></div></div></div></div></div><span data-reactid="516"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="517"><a class="_21Hub9j" href="/autor/kamil-sikora/6099113877836929" data-reactid="518"><div class="u7xf8ZL" data-reactid="519"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="520"><div class="_3m1D4Gp" data-reactid="521"><div class="_2NCIuTn" data-reactid="522"><div class="QB5kEjV" data-reactid="523"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="524"><img width="25" height="25" alt="" src="https://v.wpimg.pl/ODI3ODAzJi1mfGB2dAJ9cWZXYTMxEyIjZ0Mja3VJfXZ7A3ZydFd5c3EDfnd0TX9rIlIiLS1XPC0iXD0lbxA_Iw==" class="_3BQvntU _2_iGbjC" data-reactid="525"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="526">Kamil Sikora</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="527"><span data-reactid="528">3h temu</span></div></div><div data-reactid="529"></div></span></div></div><div class="jOqPE5L" data-reactid="530"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="531"><!-- react-text: 532 -->Prezydent Duda nie wytrzymał. Dobrze, że nie ma pod ręką &quot;atomowego guzika&quot;<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="533">"Wielka moc niesie ze sobą wielką odpowiedzialność" - słyszy Peter Parker, czyli komiksowy Spider-Man, od swojego wujka. U naszego prezydenta nie ma ani przesadnie wielkiej mocy, ani odpowiedzialności. Mimo tego piątkowe wpisy prezydenta budzą pewien, jak by to powiedział prezes Kaczyński, absmak.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="534"><div class="_3caRABC" data-reactid="535"><div class="_2QfedaS _1sWqqFP" data-reactid="536"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="537"><div class="_1tfrDS7" data-reactid="538"><div class="GgQLrpF" data-reactid="539"><div class="_21hwsg8" data-reactid="540"><span class="" data-reactid="541"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="542">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="543"><div class="_1tfrDS7" data-reactid="544"><div class="GgQLrpF" data-reactid="545"><div class="_21hwsg8" data-reactid="546"><span class="" data-reactid="547"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="548">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="549"><div class="_2K3khpQ" data-reactid="550"><div class="yslXS0p" data-reactid="551"><span class="" data-reactid="552"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="553">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="554"><div class="_1TiOmT3 _2yL0woT" data-reactid="555"><div class="_1tZz0d9" data-reactid="556">Opinie</div><div class="b0slQwY" data-reactid="557"><span class="" data-reactid="558"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="559"><figure class="_1O8neci" data-reactid="560"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="561"><img alt="Prezydent Andrzej Duda odniósł się do zarzutów PO o przygotowywaniu Polexitu. Zabrakło mu zimnej krwi." width="644" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBydU43d38BYCBvDT8tJFRhNC1VfnZ9CnZxcUl2dmQednN2Sn1wfwd2ayAUKzYzViVpJQ8rJWdZPyM=" height="362" class="_3BQvntU" data-reactid="562"/><div data-reactid="563"><meta itemprop="url" content="https://v.wpimg.pl/ODI3ODAzJiBmAn1weEN6dHoKfWlsQ3hzeQF7cnVDYCUnVz0-JBBiIDxXLmorCig=" data-reactid="564"/><meta itemprop="width" content="1600" data-reactid="565"/><meta itemprop="height" content="900" data-reactid="566"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="567">Prezydent Andrzej Duda odniósł się do zarzutów PO o przygotowywaniu Polexitu. Zabrakło mu zimnej krwi. (YouTube, Fot: Andrzej Duda)</small><div class="_2xUHwx3" data-reactid="568"><div class="_46jj45" data-reactid="569"><!-- react-empty: 570 --><div class="_46oa96 _478uka _44p3rx" data-reactid="571"><div class="_4d6wgo" data-reactid="572"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="573"/><div class="_4hkfbz" data-reactid="574"><b data-reactid="575"><b><b><cite></cite></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="576"><p>W USA w mediach regularnie podnoszone są obawy o to, czy Trump w złości, której daje upust w tweeterowych tyradach, nie naciśnie atomowego guzika. To oczywiście figura retoryczna, pokazująca jak bardzo emocjonalny jest najpotężniejszy człowiek na świecie. U nas nie ma broni atomowej, więc trzeba by znaleźć jakąś inną analogię.</p></div><!-- react-empty: 577 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="578"><p>Bo prezydentowi puściły nerwy. Sam to przyznał. Wracając z wystawy rolniczej w Poznaniu, gdzie podziwiał konie i kręcił koktajl na rowerze, prezydent skomentował poranny wywiad polityka PO Sławomira Neumanna. Poseł największe partii opozycyjnej mówił o Polexicie. Powtarzane przez polityków PO ostrzeżenia przed <a href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c">PiS</a> wyprowadzającym nas z Unii rozzłościły <a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c">Andrzeja Dudę</a>. Napisał: "polexit" staje się chyba jedynym znanym elementem programu PO. Powtarzają to jak mantrę i wyraźnie prą w tym kierunku. PO chce wypchnąć Polskę z UE?</p></div><!-- react-empty: 579 --><div id="secondaryRelatedVideoPlayer" data-reactid="580"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="581"><p>To dość zaskakujące, że prezydent wchodzi w dyskusję z, zachowując cały szacunek dla Sławomira Neumanna, szefem klubu parlamentarnego którejś z partii. Szczególnie, że jak <a href="https://wiadomosci.wp.pl/to-prezydent-moze-byc-winnym-dyplomatycznego-kryzysu-z-usa-nie-odebral-telefonu-od-tillersona-6227283323426433a" target="_blank">ujawniliśmy w WP</a> kilka tygodni temu, nie chciał rozmawiać z Sekretarzem Stanu USA, bo to była zbyt niska ranga. Ba, odpowiedział nie tylko szefowi klubu PO, ale też mi - młodemu, niezbyt rozpoznawalnemu dziennikarzowi.</p></div><div class="_46jj45" data-reactid="582"><!-- react-empty: 583 --><div class="_46oa96 _478uka _46hf2b _44p51w" data-reactid="584"><div class="_4d6wgo" data-reactid="585"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="586"/><div class="_4hkfbz" data-reactid="587"><b data-reactid="588"><b><b><em></em></b></b></b></div></div></div><div class="Of50qDO _22APDV5" data-reactid="589"><div data-reactid="590">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/AndrzejDuda/status/1068488299998863362"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 591 --><!-- react-empty: 592 --></div><!-- react-empty: 593 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="594"></div><!-- react-empty: 595 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="596"><p>Dlaczego? Bo wytknąłem prezydentowi, że powinien być przynajmniej apolityczny, bo w apolityczność prezydentury nie wierzę. "Bo już mnie męczy ta wasza natrętna propaganda i odwracanie kota ogonem. Zniesmaczony jestem, a i Święty by nie wytrzymał... więc sorry." - napisał prezydent. Niestety, nie odpowiedział na pytanie kogo ma na myśli pisząc "wasza". </p></div><!-- react-empty: 597 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="598"><p><strong>Zobacz także: Jacek Sasin: "Nie pracujemy nad żadną ustawą o Sądzie Najwyższym, a polexit to bzdury”</strong> </p></div><div class="_46jj45" data-reactid="599"><!-- react-empty: 600 --><div class="_46oa96 _478uka _46eqsn _46hf2b _45g0f0" data-reactid="601"><div class="_4d6wgo" data-reactid="602"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="603"/><div class="_4hkfbz" data-reactid="604"><b data-reactid="605"><b><i><var></var></i></b></b></div></div></div><div class="_3-XtjyH _1EvE0ES" data-reactid="606"><div id="video-player-2028114" data-reactid="607"></div><!-- react-empty: 608 --><!-- react-empty: 609 --></div><!-- react-empty: 610 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="611"></div><!-- react-empty: 612 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="613"><p>To tylko dowodzi tezy, że prezydent do sprawy podchodzi bardzo emocjonalnie. Dlaczego? Wydaje się, że wciąż wyrzuca sobie niezbyt mądre słowa o "wyimaginowanej wspólnocie". Doskonale zdaje sobie sprawę, że dał tym paliwo do spekulacji o Polexicie. I do porównywania z <a href="https://wiadomosci.wp.pl/david-cameron-6140231133165697c">Davidem Cameronem</a>, który przecież nie chciał Brexitu, ale próbując przypodobać się eurosceptykom, źle przewidział wyniki referendum. W Polsce do tego etapu daleko, ale trudno nie zauważyć, że PiS czasami puszcza oko do przeciwników UE. Andrzej Duda w ostatnim czasie zobaczył, że jednak więcej na tym traci, niż zyskuje i nie może sobie z tą presją poradzić.</p></div><!-- react-empty: 614 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="615"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><div class="_46jj45" data-reactid="616"><!-- react-empty: 617 --><div class="_46oa96 _478uka _46eqsn _46hf2b _45g120" data-reactid="618"><div class="_4d6wgo" data-reactid="619"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="620"/><div class="_4hkfbz" data-reactid="621"><b data-reactid="622"><b><i><em></em></i></b></b></div></div></div></div><div class="_1Qq9oHQ" data-reactid="623"><div class="B0Inlt_ ZTudHEy" data-reactid="624"><div class="_25Y3Zxm" data-reactid="625"><!-- react-text: 626 -->Polub <!-- /react-text --><!-- react-text: 627 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="628"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="629"></div></div></div><!-- react-empty: 630 --></article></div></div></div><div class="_2TqTFZv" data-reactid="631"><div class="hiCifJ8 _1ZVNGs5" data-reactid="632"><div class="_30SROfM" data-reactid="633"><div class="hiCifJ8 _1ZVNGs5" data-reactid="634"><div class="_30SROfM" data-reactid="635"><div style="height:745px;position:relative;opacity:0;" data-reactid="636"><div class="_46jj45" data-reactid="637"><!-- react-empty: 638 --><div class="_46oa96 _478uka _45h775" data-reactid="639"><div class="_4d6wgo" data-reactid="640"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="641"/><div class="_4hkfbz" data-reactid="642"><b data-reactid="643"><b><em><i></i></em></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="644"><div data-reactid="645"></div></div><div style="opacity:0;" data-reactid="646"><div class="_44q807" data-reactid="647"><div data-reactid="648"><div class="_46jj45" data-reactid="649"><!-- react-empty: 650 --><div class="_46oa96 _478uka _46ab0t _45h7u4" data-reactid="651"><div class="_4d6wgo" data-reactid="652"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="653"/><div class="_4hkfbz" data-reactid="654"><b data-reactid="655"><b><em><samp></samp></em></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="656"><div class="EanFVXt" data-reactid="657"><div class="_3s-mP2l" data-reactid="658"></div><div class="_1t26d10" data-reactid="659"><div class="hiCifJ8" data-reactid="660"><div class="_30SROfM" data-reactid="661"><div class="_3WA51MZ _1W2VvN5" data-reactid="662"><div data-reactid="663"></div><div class="_1BbcvOI" data-reactid="664"><div class="_1-VIjxl" data-reactid="665"></div><div class="gIyVIC4" data-reactid="666"><div class="_3k3s6kF" data-reactid="667"><div class="_87Fumc_ _1mwAZX3" data-reactid="668"><div class="_2vhwu4j" data-reactid="669">0</div><div class="_1GyBPzT" data-reactid="670"><div class="_1_b-OBg" data-reactid="671">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="672"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="673"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="674"><div data-reactid="675"><div class="_11eOWSB" data-reactid="676"></div></div><div class="_1tfrDS7" data-reactid="677"><div class="GgQLrpF" data-reactid="678"><div class="_21hwsg8" data-reactid="679"><span class="" data-reactid="680"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="681">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="682"><div data-reactid="683"><div class="_11eOWSB" data-reactid="684"></div></div><div class="_1tfrDS7" data-reactid="685"><div class="GgQLrpF" data-reactid="686"><div class="_21hwsg8" data-reactid="687"><span class="" data-reactid="688"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="689">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="690"><div class="_39tMEdf _1bbDOt6" data-reactid="691"><div class="_3ILvni7 kZwcODC" data-reactid="692"><div class="_1cYeTap" data-reactid="693">0</div><div class="_1B4gOH5" data-reactid="694"></div><div class="_2YgLw5O" data-reactid="695"><div class="Qcg0gcw" data-reactid="696">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="697"><div class="_1cYeTap" data-reactid="698">0</div><div class="_1B4gOH5" data-reactid="699"></div><div class="_2YgLw5O" data-reactid="700"><div class="Qcg0gcw" data-reactid="701">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="702"><div class="_1cYeTap" data-reactid="703">0</div><div class="_1B4gOH5" data-reactid="704"></div><div class="_2YgLw5O" data-reactid="705"><div class="Qcg0gcw" data-reactid="706">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="707"><div class="_1cYeTap" data-reactid="708">0</div><div class="_1B4gOH5" data-reactid="709"></div><div class="_2YgLw5O" data-reactid="710"><div class="Qcg0gcw" data-reactid="711">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="712"><div class="dLGbQpo" data-reactid="713"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="714"><div class="_2QHpjSt" data-reactid="715">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="716">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="717">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="718">.</div></div></div></a><div data-reactid="719"></div></div></div></div><div class="FVs88n5" data-reactid="720"><div class="_2ou3Gvs" data-reactid="721"><div class="_46jj45" data-reactid="722"><!-- react-empty: 723 --><div class="_46oa96 _478uka _46ab0t _45h6k5" data-reactid="724"><div class="_4d6wgo" data-reactid="725"></div><img class="_46o1ah" src="https://v.wpimg.pl/ODI3ODAzJi1mfGBxdwJ7cWZaYTMxVD8oZlJgLW4JOyNmQyQibhgoajldKA==" alt="WP" data-reactid="726"/><div class="_4hkfbz" data-reactid="727"><b data-reactid="728"><b><em><b></b></em></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="729"><div class="_30SROfM" data-reactid="730"><div data-reactid="731"></div></div></div></div><!-- react-empty: 732 --></div></div></div></div></td></tr><tr data-reactid="733"><td class="_3Fr7j02" data-reactid="734"><div class="_14gugvC" data-reactid="735"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="736"><div class="_1LNJWaA" data-reactid="737"><span data-reactid="738"><!-- react-text: 739 -->© 1995-<!-- /react-text --><!-- react-text: 740 -->2018<!-- /react-text --><!-- react-text: 741 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="742">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="743">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="744">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="745">Regulamin</a></div></div></div><b data-reactid="746"><b><i><i></i></i></b></b><b data-reactid="747"><b><cite><cite></cite></cite></b></b><b data-reactid="748"><b><cite><var></var></cite></b></b><span data-reactid="749"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/ODI3ODAzKytmQXd9eUN6cH0LfXNuCScrPh0oLSdFPDY_DiA0KBQmIW9SLDAoFSF5I0AtKC4ZJCEtFT8ofAouLyYVOXl0VHs=";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/ODI3ODAzKytmQXd9eUN6cH0LfXNuCScrPh0oLSdFPDY_DiA0KBQmIW9SLDAoFSF5I0AgIidcPyh0Qy4vLlw5eXwdew==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  