    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="soaexwne">
        
        <title data-react-helmet="true">&quot;Płażyński pisał donosy. Udawał, że jest panem Pomorza&quot; - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/plazynski-pisal-donosy-udawal-ze-jest-panem-pomorza-6328961038575233v"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/plazynski-pisal-donosy-udawal-ze-jest-panem-pomorza-6328961038575233v"/><meta data-react-helmet="true" property="article:published_time" content="2018-12-18T18:12:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-12-18T18:24:42.000Z"/><meta data-react-helmet="true" property="artice:tag" content=""/><meta data-react-helmet="true" name="news_keywords" content=""/><meta data-react-helmet="true" name="description" content="W &quot;Gabinecie cieni&quot; Andrzej Jaworski, uważany za człowieka ojca Tadeusza Rydzyka, ostro krytykuje kandydata PiS na prezydenta Gdańska. Gość Adama Hofmana najpierw podkłada bombę pod wizerunek Kacpra Płażyńskiego,"/><meta data-react-helmet="true" property="twitter:description" content="W &quot;Gabinecie cieni&quot; Andrzej Jaworski, uważany za człowieka ojca Tadeusza Rydzyka, ostro krytykuje kandydata PiS na prezydenta Gdańska. Gość Adama Hofmana najpierw podkłada bombę pod wizerunek Kacpra Płażyńskiego,"/><meta data-react-helmet="true" property="og:title" content="&quot;Płażyński pisał donosy. Udawał, że jest panem Pomorza&quot;"/><meta data-react-helmet="true" property="og:description" content="W &quot;Gabinecie cieni&quot; Andrzej Jaworski, uważany za człowieka ojca Tadeusza Rydzyka, ostro krytykuje kandydata PiS na prezydenta Gdańska. Gość Adama Hofmana najpierw podkłada bombę pod wizerunek Kacpra Płażyńskiego,"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2983507-01prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODE0MjUwLDQtbzoaIQFgdnwIfl9lQGJ0dEA_DyMVYS41Vw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/plazynski-pisal-donosy-udawal-ze-jest-panem-pomorza-6328961038575233v"/>
        <style data-react-helmet="true" >div._2j7e1l {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._2jzg6u {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2jzi3t {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._2l6kiu{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._2kx3ne{min-width:200px}._2rp6qc{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(243,240,240,0.9868206467073786)}._2l6kiu ._2l6bk5{position:absolute;top:50%;left:50%;margin:-22px -28px}._2w2pln{pointer-events:auto}._2m178v{background-color:transparent}._2mjtd6{padding:10px 0}._2x40f7{margin:.5rem 1rem .5rem 0}._2kx12b{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._2sannp{min-height:0!important;padding:0}._2x9xqv>ins:first-child,._2x9xqv>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._2kslai{padding:4px}._2lgdru{margin-left:-2rem;margin-right:-2rem}._2qjbs6{margin-left:-1rem}._2kzpc0{margin-top:23px;margin-bottom:23px}._2j8i9w{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._2l6wws{opacity:0}@media(max-width:1279px){._2kwed2{margin-left:0}}._2xozpn{margin:0 0 16px -10px}._2lr4tz._2xozpn{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._2lr4tz._2xozpn._2l08rh{margin-left:-5306px;margin-bottom:40px}body.has-screening ._2lr4tz._2xozpn{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._2lr4tz._2xozpn._2j8lmm ._2w2pln{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._2lr4tz._2xozpn{padding-left:56px}._2lr4tz._2xozpn._2l08rh{margin-left:-5250px;padding-left:0}body.has-screening ._2lr4tz._2xozpn{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._2lr4tz._2xozpn{margin-left:-10px}}._2j8lmm::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._2j8lmm::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._2j8lmm::before,body.has-screening ._2j8lmm::after{content:none}._2l6kiu+._2l6kiu{margin-top:10px}._2l74e3{pointer-events:none}._2l74e3+._2l74e3{margin-top:10px}._2jxprz ._2l6kiu{margin-top:-42px}._2l1tdt{pointer-events:none}
        </style>
        <link rel="stylesheet" href="https://opinie.wp.pl/ODE0MjUwPDAkRCQJekRhc2sBfF56Gi4tKx4uGSZIEHkabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQ==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>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</script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/ODE0MjUwPDAkRCQJekRhc2sBfF56FCMtIF45RD8EcBt4bxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQ==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/NTA3Y2l6PD9uVDhUQlw9azNFZANKRCs_KFcqD14Fe2B4Cn9tUUUhNSRLLlwJED48NV41DwNGJzooVndFHBg-OGQBH0IAVzQtL0AyW0FGJycgX3RWA1ghJzgeLFYNQS84bEk8HwZTPSBsQzhcCVtjJC5eNkAWV2NicgFhC1oHfmd5Bm4HXgV9ImdjDnMzVyo2JQ5_VABFOjU1Wj0PGVgqMSdaN1cIED0kKF1kQQNXKyw2XTwUDVI4By1cLUFRBn9kZ2xkbTNpEQsebAZtM2kRCx5sBm0zaRELHmwGbTNpEQsebAZtM2kRCx5sBm0zaRELHmwGbTNpEQsebAZtM2kRCx5sBm0zaRELHmwGbTNpEQsebAZtM2kRCx5sBm0zaRELHmwGbTNpEQsebAZtM2kRCx5sBm0zaRELHmwGbTNpEQsebAZtM2kRCx5sBm0zaRELHmwGbTNp"></script>
        <script crossorigin src="https://opinie.wp.pl/ODE0MjUwLiBqYgBFFxg3ayYfL0U8GSMtK1ViAzsbJiogHSIaPBkmIWtaPlUKShAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGw=="></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/ODE0MjUwLDQtbz4eMVg4NC9DIQM3WDg0L0MhAzdaPCMkQGMAJkgQeRpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1"></script>
        <script defer src="https://opinie.wp.pl/ODE0MjUwPDAkRCQJekRhc2sBfF56HyolIR4nGWoochsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQ=="></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/ODE0MjUwPDAkRCQJekRhc2sBfF56Q3omdQEuWzMSeyFzCHlcYUArJ3dWKwg0Tit3J1Z8WWBZJicqDxJXCigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQooEBsabxI1CigQGxpvEjUKKBAbGm8SNQ==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JfYg96c2pUYx0lHiIja0AhRWRAf3V9BHpabEBiaXQGflJhR3p3cwhiDDQBJicqXmAdPR47IWtAIw0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JcZQ95dGpUYx0lHiIja0AhRWRAf3V9BHpabEBiaXQGflJhR3p3cwhiDDQBJicqXmAdPR47IWtAIw0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JdZw94dmpUYx0lHiIja0AhRWRAf3V9BHpabEBiaXQGflJhR3p3cwhiDDQBJicqXmAdPR47IWtAIw0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JdYw94cmpUYx0lHiIja0AhRWRAf3V9BHpabEBiaXQGflJhR3p3cwhiDDQBJicqXmAdPR47IWtAIw0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbZEM3dXQEYg57AD8tKFdjGjlYfnN1AXVeYkd2c2gdfFxmT3t0cAN7UnoRLjIsUyIEeAAnLTFVYxo7EA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbZ0c3dXcAYg57AD8tKFdjGjlYfnN1AXVeYkd2c2gdfFxmT3t0cAN7UnoRLjIsUyIEeAAnLTFVYxo7EA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbYUM3dXEEYg57AD8tKFdjGjlYfnN1AXVeYkd2c2gdfFxmT3t0cAN7UnoRLjIsUyIEeAAnLTFVYxo7EA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbYEU3dXACYg57AD8tKFdjGjlYfnN1AXVeYkd2c2gdfFxmT3t0cAN7UnoRLjIsUyIEeAAnLTFVYxo7EA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbbUc3dX0AYg57AD8tKFdjGjlYfnN1AXVeYkd2c2gdfFxmT3t0cAN7UnoRLjIsUyIEeAAnLTFVYxo7EA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbYw9-cmpUYx0lHiIja0AhRWZPe3Z3BntfZ1pidXUHeV1lR3Zxcx8rCyMeLCsrHTkYNBk8NCRCKAQhWT8qIg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JZZw98dmpUYx0lHiIja0AhRWZPe3Z3BntfZ1pidXUHeV1lR3Zxcx8rCyMeLCsrHTkYNBk8NCRCKAQhWT8qIg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JTYw92cmpUYx0lHiIja0AhRWZPe3Z3BntfZ1pidXUHeV1lR3Zxcx8rCyMeLCsrHTkYNBk8NCRCKAQhWT8qIg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbY0c3dXMAYg57AD8tKFdjGjlYfHxxAn9cY0J9aWgBfV1hQH90fAV7RTMWOS0mXyNHIQUuKjZALBgwGTtqNV4q">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODE0MjUwJi1qf2JbbEU3dXwCYg57AD8tKFdjGjlYfHxxAn9cY0J9aWgBfV1hQH90fAV7RTMWOS0mXyNHIQUuKjZALBgwGTtqNV4q">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODE0MjUwJi1qf2JbYUM3dXEEYg57AD8tKFdjGjlYfHxxAn9cY0J9aWgBfV1hQH90fAV7RTMWOS0mXyNHIQUuKjZALBgwGTtqNV4q">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1334702881"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i data-reactid="7"><i><i><samp></samp></i></i></i><i data-reactid="8"><i><i><strong></strong></i></i></i><i data-reactid="9"><i><b><var></var></b></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="157"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="194"><div class="_2FyDZeL" data-reactid="195"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="196"></div><span class="_72-6D3n menuItemDesktop" data-reactid="197">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="198"><span class="" data-reactid="199"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="200"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="201"><!-- react-empty: 202 --><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="212"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="213"><nav class="dta_phy" data-reactid="214"><ul class="_2w3LUIf" data-reactid="215"><li class="_38GvZfl" data-reactid="216"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="217">Wiadomości</a></li><li class="_38GvZfl" data-reactid="218"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="219">Sport</a></li><li class="_38GvZfl" data-reactid="220"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="221">Finanse</a></li><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="225">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="227">Zdrowie</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="229">Dziecko</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="231">Moto</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="233">Tech</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="235">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="236"><span class="_1ynwMQO" data-reactid="237">Opinie</span></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="239">Turystyka</a></li><li class="_38GvZfl" data-reactid="240"><button class="_1ynwMQO" data-reactid="241">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="242"><div class="_1AaFVhn" data-reactid="243"><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Informacje</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="248">Pogoda</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="250">Historia</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="252">Program TV</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="254">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="255"><h3 class="oU7NkZI" data-reactid="256">Sport</h3><ul data-reactid="257"><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="259">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="261">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="263">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="265">Koszykówka</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="267">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="269">Moto</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="271">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="273">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="275">Siatkówka</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="277">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="279">Sporty walki</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="281">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="283">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="285">Zimowe</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="287">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="288"><h3 class="oU7NkZI" data-reactid="289">Finanse</h3><ul data-reactid="290"><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="292">Banki</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="294">BizTok</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="296">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="298">Finanse</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="300">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="302">Giełda</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="304">PIT 2016</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="306">Podatki</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="308">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="310">Praca</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="312">Waluty</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="314">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="315"><h3 class="oU7NkZI" data-reactid="316">Rozrywka i styl</h3><ul data-reactid="317"><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="319">Dom</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="321">Facet</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="323">Film</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="325">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="327">GryOnline</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="329">Gry</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="331">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="333">Kafeteria</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="335">Kobieta</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="337">Książki</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="339">Kuchnia</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="341">Moto</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="343">Tech</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="345">Teleshow</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="347">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="348"><h3 class="oU7NkZI" data-reactid="349">Zdrowie i dziecko</h3><ul data-reactid="350"><li class="_14bKRgr" data-reactid="351"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="352">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="353"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="354">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="355"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="356">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="357"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="358">Parenting</a></li><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="360">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="362">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="364">Trening</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="366">Zdrowie</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="368">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="370">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="371"><h3 class="oU7NkZI" data-reactid="372">Turystyka</h3><ul data-reactid="373"><li class="_14bKRgr" data-reactid="374"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="375">Turystyka</a></li><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="377">Narty</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="379">Wakacje</a></li><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="381">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="382"><h3 class="oU7NkZI" data-reactid="383">Zakupy i inne</h3><ul data-reactid="384"><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="386">Allani</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="http://biore.to" data-reactid="388">Biore.to</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="390">Ceneo</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="392">Domodi</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="394">Hosting</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="396">Irlandia</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="398">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="400">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="401"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="402">Multikurs</a></li><li class="_14bKRgr" data-reactid="403"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="404">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="405"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="406">Saloon gier</a></li><li class="_14bKRgr" data-reactid="407"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="408">wpFoto</a></li><li class="_14bKRgr" data-reactid="409"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="410">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 411 --><div class="_2l1tdt" data-reactid="412"><!-- react-empty: 413 --><div class="_2l6kiu _2lr4tz _2j7e1l" data-reactid="414"><div class="_2rp6qc" data-reactid="415"></div><img class="_2l6bk5" src="https://v.wpimg.pl/ODE0MjUwJi1qf2JfYw97cWpZYx0lWT8oalFiA3oEOyNqQCYMehUoajVeKg==" alt="WP" data-reactid="416"/><div class="_2w2pln" data-reactid="417"><i data-reactid="418"><i><i><var></var></i></i></i></div></div></div><div class="content _2d9_HLt" data-reactid="419"><div data-reactid="420"><div data-reactid="421"><div class="NpG5hhy _1p6Aa4S" data-reactid="422"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="423"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="424"><meta itemprop="headline" itemtype="http://schema.org/Text" content="&quot;Płażyński pisał donosy. Udawał, że jest panem Pomorza&quot;" data-reactid="425"/><meta itemprop="text" itemtype="http://schema.org/Text" content="W &quot;Gabinecie cieni&quot; Andrzej Jaworski, uważany za człowieka ojca Tadeusza Rydzyka, ostro krytykuje kandydata PiS na prezydenta Gdańska. Gość Adama Hofmana najpierw podkłada bombę pod wizerunek Kacpra Płażyńskiego, a potem podpala lont." data-reactid="426"/></span><!-- react-empty: 427 --><div data-reactid="428"><div class="_2-WMjDs" data-reactid="429"><div class="_3-XtjyH _1EvE0ES" data-reactid="430"><div id="video-player-2030406" data-reactid="431"></div><!-- react-empty: 432 --><!-- react-empty: 433 --></div></div><div class="Ps0uenq" data-reactid="434"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="435"><div class="scroll-box__viewport" data-reactid="436"><div data-st-area="article-header" data-reactid="437"><div class="_3KaUVlr" data-reactid="438"><div class="_3mfrBxN" data-reactid="439"><div class="_2XbI6sD _2iR_8W5" data-reactid="440"></div></div><span data-reactid="441"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature buVrMpG" data-reactid="442"><div class="signature--when _2VIX-Kh desktop" data-reactid="443"><span data-reactid="444">38 min. temu</span></div></div><div data-reactid="445"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="446"><!-- react-text: 447 -->&quot;Płażyński pisał donosy. Udawał, że jest panem Pomorza&quot;<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="448"><!-- react-text: 449 -->W &quot;Gabinecie cieni&quot; Andrzej Jaworski, uważany za człowieka ojca Tadeusza Rydzyka, ostro krytykuje kandydata PiS na prezydenta Gdańska. Gość Adama Hofmana...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="450">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="451"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="452"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="453"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="454"></div></div></div><div class="_2l1tdt" data-reactid="455"><!-- react-empty: 456 --><div class="_2l6kiu _2lr4tz _2kslai _2jzg6u" data-reactid="457"><div class="_2rp6qc" data-reactid="458"></div><img class="_2l6bk5" src="https://v.wpimg.pl/ODE0MjUwJi1qf2JfYw97cWpZYx0lWT8oalFiA3oEOyNqQCYMehUoajVeKg==" alt="WP" data-reactid="459"/><div class="_2w2pln" data-reactid="460"><i data-reactid="461"><i><cite><strong></strong></cite></i></i></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="462"><div class="kkEynDd" data-reactid="463"></div><div class="_3moh_xl" data-reactid="464"><div class="hiCifJ8" data-reactid="465"><div class="_30SROfM" data-reactid="466"><div data-reactid="467"></div></div></div></div><div class="XJMTNZi" data-reactid="468"><div class="hiCifJ8 _1ZVNGs5" data-reactid="469"><div class="_30SROfM" data-reactid="470"><div class="_2j8i9w" data-reactid="471"><div data-reactid="472"><div class="_2l1tdt" data-reactid="473"><!-- react-empty: 474 --><div class="_2l6kiu _2lr4tz _2kslai _2jzi3t" data-reactid="475"><div class="_2rp6qc" data-reactid="476"></div><img class="_2l6bk5" src="https://v.wpimg.pl/ODE0MjUwJi1qf2JfYw97cWpZYx0lWT8oalFiA3oEOyNqQCYMehUoajVeKg==" alt="WP" data-reactid="477"/><div class="_2w2pln" data-reactid="478"><i data-reactid="479"><i><em><samp></samp></em></i></i></div></div></div></div></div></div></div></div></div><!-- react-empty: 480 --></div></div></div></td></tr><tr data-reactid="481"><td class="_3Fr7j02" data-reactid="482"><div class="_14gugvC" data-reactid="483"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="484"><div class="_1LNJWaA" data-reactid="485"><span data-reactid="486"><!-- react-text: 487 -->© 1995-<!-- /react-text --><!-- react-text: 488 -->2018<!-- /react-text --><!-- react-text: 489 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="490">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="491">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="492">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="493">Regulamin</a></div></div></div><i data-reactid="494"><i><b><b></b></b></i></i><i data-reactid="495"><i><var><var></var></var></i></i><i data-reactid="496"><i><var><cite></cite></var></i></i><span data-reactid="497"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/ODE0MjUwKytqQnhfZER9dX0IfF56BCcrMh4qAzNIPDYzDSIaPBkmIWNRLh48GCF5L0MvBjoUJCEhFj0GaAcuLyoWO1dgWXs=";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/ODE0MjUwKytqQnhfZER9dX0IfF56BCcrMh4qAzNIPDYzDSIaPBkmIWNRLh48GCF5L0MiDDNRPyh4QCwBOlE5eXAeeQ==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  