
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Najwspanialszy zawód świata - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/najwspanialszy-zawod-swiata-6817557828717376a"/><meta data-react-helmet="true" name="keywords" content="wojewódzki urząd pracy, projekty"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/najwspanialszy-zawod-swiata-6817557828717376a"/><meta data-react-helmet="true" property="article:published_time" content="2022-10-10T08:06:09+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-10-10T08:06:38+02:00"/><meta data-react-helmet="true" property="artice:tag" content="wojewódzki urząd pracy, projekty"/><meta data-react-helmet="true" name="news_keywords" content="wojewódzki urząd pracy, projekty"/><meta data-react-helmet="true" name="author" content="Artykuł Sponsorowany"/><meta data-react-helmet="true" name="description" content="&quot;Znajdź pracę, którą lubisz, a wydłużysz swój tydzień o pięć dni&quot; mawiał amerykański pisarz Harriett Jackson Brown Jr. Z podobnego założenia wychodzi Ewa Broja, która zmieniła stresujący zawód elektroradiologa"/><meta data-react-helmet="true" property="twitter:description" content="&quot;Znajdź pracę, którą lubisz, a wydłużysz swój tydzień o pięć dni&quot; mawiał amerykański pisarz Harriett Jackson Brown Jr. Z podobnego założenia wychodzi Ewa Broja, która zmieniła stresujący zawód elektroradiologa"/><meta data-react-helmet="true" property="og:title" content="Najwspanialszy zawód świata"/><meta data-react-helmet="true" property="og:description" content="&quot;Znajdź pracę, którą lubisz, a wydłużysz swój tydzień o pięć dni&quot; mawiał amerykański pisarz Harriett Jackson Brown Jr. Z podobnego założenia wychodzi Ewa Broja, która zmieniła stresujący zawód elektroradiologa"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHJdAjZdUAdgIgJfKxgCRCBqDEE7GgZDP2obX2ELF11gMlocKgMURCMlEhwrBwVRK2tSBCgJXlJ9cEYEK1pVGXsnDwpjUlYMLGkKBH9eUVctdQ1VdlhFSQ"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHJdAjZdUAdgIgJfKxgCRCBqDEE7GgZDP2obX2ELF11gMlocKgMURCMlEhwrBwVRK2tSBCgJXlJ9cEYEK1pVGXsnDwpjUlYMLGkKBH9eUVctdQ1VdlhFSQ"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/najwspanialszy-zawod-swiata-6817557828717376a"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEgCf3QTB35aSFImKA5BKxoIGig2HkMvHRcaPyhEUj4DSEJ-aw9aPRoLVTZrDl4sDwMbdnMNUHcMVQBicw4DfEdTVyt9Rgt_UgQZLnNaB3gJBQUpIlMBbBc" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEgMf3QTBn1eSFImKA5BKxoIGig2HkMvHRcaPyhEUj4DSEJ-aw9aPRoLVTZrDl4sDwMbdnMNUHcMVQBicw4DfEdTVyt9Rgt_UgQZLnNaB3gJBQUpIlMBbBc" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEgFfXRbS3ZaVxspLQdWPA8XW2EjGUY-CxBEYTQHHC8aDhs5dURXJxkXWC49RFYjCAJQYH1cVS1TAQZ7aVxWflhKACwgUh52W19XYiVcAnpcBFZ-Ig0LfEga" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://opinie.wp.pl/najwspanialszy-zawod-swiata-6817557828717376a","mainEntityOfPage":"https://opinie.wp.pl/najwspanialszy-zawod-swiata-6817557828717376a","description":"\"Znajdź pracę, którą lubisz, a wydłużysz swój tydzień o pięć dni\" mawiał amerykański pisarz Harriett Jackson Brown Jr. Z podobnego założenia wychodzi Ewa Broja, która zmieniła stresujący zawód elektroradiologa","author":{"@type":"Person","name":"Artykuł Sponsorowany","url":"https://opinie.wp.pl/autor/artykul-sponsorowany/6476051405436545"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":187,"height":60,"url":"https://d.wpimg.pl/313733370--1371801989/logo-wp-opinie.png"}},"datePublished":"2022-10-10T08:06:09+02:00","dateModified":"2022-10-10T08:06:38+02:00","headline":"Najwspanialszy zawód świata","image":"https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHJdAjZdUAdgIgJfKxgCRCBqDEE7GgZDP2obX2ELF11gMlocKgMURCMlEhwrBwVRK2tSBCgJXlJ9cEYEK1pVGXsnDwpjUlYMLGkKBH9eUVctdQ1VdlhFSQ"}</script>
        <link rel="amphtml" href="https://opinie.wp.pl/najwspanialszy-zawod-swiata-6817557828717376a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/noto-serif/woff/NotoSerif-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g40z2hb {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i40z3ra {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d41pz4f {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g41r3cl {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a41r5wj {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j41r59k {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.386/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.386/0f2c79d633834e2315ac7048f080450b.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFcS3tdSFBhMxtaIw1JRCNrWgR-W18AeHRSBGNHVgJ8fF8De1lRDGAiCkUnCQhaYjMDWjoPSUQhI0lO">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHJbS3haSFBhMxtaIw1JRCNrWgR-W18AeHRSBGNHVgJ8fF8De1lRDGAiCkUnCQhaYjMDWjoPSUQhI0lO">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHNZS3lYSFBhMxtaIw1JRCNrWgR-W18AeHRSBGNHVgJ8fF8De1lRDGAiCkUnCQhaYjMDWjoPSUQhI0lO">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHNdS3lcSFBhMxtaIw1JRCNrWgR-W18AeHRSBGNHVgJ8fF8De1lRDGAiCkUnCQhaYjMDWjoPSUQhI0lO">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVaBzZbVgBgIEVEPgMKU2E0Bxx_XVcFd3BcA3ddShl-clgLelpSB3l8RFUvHA5XICpGRCYDE1FhNAVUbBc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVZAzZbVQRgIEVEPgMKU2E0Bxx_XVcFd3BcA3ddShl-clgLelpSB3l8RFUvHA5XICpGRCYDE1FhNAVUbBc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVfBzZbUwBgIEVEPgMKU2E0Bxx_XVcFd3BcA3ddShl-clgLelpSB3l8RFUvHA5XICpGRCYDE1FhNAVUbBc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVeATZbUgZgIEVEPgMKU2E0Bxx_XVcFd3BcA3ddShl-clgLelpSB3l8RFUvHA5XICpGRCYDE1FhNAVUbBc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVTAzZbXwRgIEVEPgMKU2E0Bxx_XVcFd3BcA3ddShl-clgLelpSB3l8RFUvHA5XICpGRCYDE1FhNAVUbBc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVdS39cSFBhMxtaIw1JRCNrWAt6WFUCeXFZHmNbVwN7c1sDd19RGyklHVotBQkZOzYKXT0aBkYqKh8dPgQAFjI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHdZS31YSFBhMxtaIw1JRCNrWAt6WFUCeXFZHmNbVwN7c1sDd19RGyklHVotBQkZOzYKXT0aBkYqKh8dPgQAFjI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YH1dS3dcSFBhMxtaIw1JRCNrWAt6WFUCeXFZHmNbVwN7c1sDd19RGyklHVotBQkZOzYKXT0aBkYqKh8dPgQAFjI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVdAzZbUQRgIEVEPgMKU2E0Bxx9UlMGfXJdBnxHSgV_c18EflpeAXlrDVI4AwRbIWkfQS8EFEQuNg5dOkQXWihmFg">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVSATZbXgZgIEVEPgMKU2E0Bxx9UlMGfXJdBnxHSgV_c18EflpeAXlrDVI4AwRbIWkfQS8EFEQuNg5dOkQXWihmFg">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHVfBzZbUwBgIEVEPgMKU2E0Bxx9UlMGfXJdBnxHSgV_c18EflpeAXlrDVI4AwRbIWkfQS8EFEQuNg5dOkQXWihmFg">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>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</script>
        
        <script src="/static/3.7.386/pakoManager.js"></script>
    
        <meta name="gaf" content="bgojbxbu">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://opinie","wp","pl/OHc3MjJqYCkCUTtZZQptPEEJbxghU2NqPBF3SBUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bBI1FS4QFzxsEjUVLhAXPGwSNRUuEBc8bG9GaARtckEcKgssXyU7XEE7V3tXPDgKXXAILR4lKhtROEw4FCQhB0BwWHlFeX5QFT0YLxcjMV4CawsuBxwkDEc-V3pBeW1RcH1belc_IBdeIVclASYmClZjHTpfPyRGAXhYDB8uIhRAPQskGC4kEEk0RzAQOCcHHj4dIxA7KU4FdVt9RHp_WwF1XXtGfH9VUm8X"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://opinie.wp.pl/ODExNzc5YCUkGjhJTE5tMGdCbBkTXRA3MRxsVkFqbX5nJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBtnVGwPQQ9tazIIJAkPXC1yag8-EBBZJiZoCykbExslN2cF"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://opinie.wp.pl/ODExNzc5YCUkGjhJTE5tMGdCbBkTXRA3MRxsVkFqbX5nJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaWmJYFhd1ZmoPPhAQWSYmag8-EBBZJiZoCykbExslN2cF"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgojbxbuh"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1983356947"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="uel2e2l58e" data-reactid="5"></div><div class="yip6m0i174e" data-reactid="6"></div><div class="luc68l2y1972e" data-reactid="7"></div><div class="dmt10u1f290e" data-reactid="8"></div><div class="hqx89d2c2581e" data-reactid="9"></div><!-- react-empty: 10 --><header class="g2dWsoB- header gwpAPPrT" data-reactid="11"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#000000;margin-top:0;" data-reactid="12"><div data-st-area="Header" class="g1eC5C0Q" style="border-bottom-color:#000000;" data-reactid="13"><div class="g3TeSS9P" data-reactid="14"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#000000;color:#000000;" data-st-area="Header-back" data-reactid="15"><figure class="g2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%">
    <desc>Wirtualna Polska</desc>
    <path
        d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/>
</svg>
</span></a><div class="gEDSrt49" data-reactid="18"><a title="" data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="g9-RdI2v" data-reactid="21">WP Opinie</span><div class="gk-0W4yM g3_Qw9eR" style="width:81px;height:50px;" data-reactid="22"><span class="g3NvS14I" style="fill:#000000;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="g3e-n_0c gk-0W4yM g3_Qw9eR" data-reactid="24"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 25 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="26"><div class="g3J86BdW gORJE3jl" data-reactid="27"><div class="g3Zc4X11" data-reactid="28"><input type="checkbox" class="g1Ir1_eR" data-reactid="29"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="30"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="33">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="34">Włącz tryb ciemny</span></div><!-- react-empty: 35 --></div></div><div class="g2nQ3EP5" data-reactid="36"><div class="g2wrgdhI" data-reactid="37"><div class="gp7bUWWX" data-reactid="38"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="39"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="40"><g fill="none" data-reactid="41"><path d="M0-4h24v25H0z" data-reactid="42"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="43"></path></g></svg><span data-reactid="44">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="45"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="46"><g data-reactid="47"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="48"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="49"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="50"></circle></g></svg><span data-reactid="51">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="52"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="53"><g fill="none" data-reactid="54"><path d="M0 0h24v25H0z" data-reactid="55"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="56"></path></g></svg><span data-reactid="57">Program TV</span></a></div><div class="g2zQDZey" data-reactid="58"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="59"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="60"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="61"><figure class="gDTDDv1a" data-reactid="62"></figure><figure class="gDTDDv1a" data-reactid="63"></figure><figure class="gDTDDv1a" data-reactid="64"></figure><figure class="gDTDDv1a" data-reactid="65"></figure></div><span data-reactid="66">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="67"><ul data-reactid="68"><li class="g3mu7F3s" data-reactid="69"><a class="gXGGwcFx" title="" href="/polityka" data-reactid="70">Polityka</a></li><li class="g3mu7F3s" data-reactid="71"><a class="gXGGwcFx" title="" href="/spoleczenstwo" data-reactid="72">Społeczeństwo</a></li><li class="g3mu7F3s" data-reactid="73"><a class="gXGGwcFx" title="" href="/kultura" data-reactid="74">Kultura</a></li><li class="g3mu7F3s" data-reactid="75"><a class="gXGGwcFx" title="" href="/swiat" data-reactid="76">Świat</a></li><li class="g3mu7F3s" data-reactid="77"><a class="gXGGwcFx" title="" href="/religia" data-reactid="78">Religia</a></li><li class="g3mu7F3s" data-reactid="79"><a class="gXGGwcFx" title="" href="/project-syndicate" data-reactid="80">Project Syndicate (Archiwum)</a></li><li class="g3mu7F3s" data-reactid="81"><a class="gXGGwcFx" title="" href="/rzad-pis" data-reactid="82">Rząd PiS</a></li><li class="g3mu7F3s" data-reactid="83"><a class="gXGGwcFx" title="" href="/nauka" data-reactid="84">Nauka</a></li><li class="g3mu7F3s" data-reactid="85"><a class="gXGGwcFx" title="" href="/historia" data-reactid="86">Historia</a></li><li class="g3mu7F3s" data-reactid="87"><a class="gXGGwcFx" title="" href="/kongres-obywatelski" data-reactid="88">Kongres obywatelski</a></li><li class="g3mu7F3s" data-reactid="89"><a href="/autor/andrzej-pagowski/6016414061011585" class="gXGGwcFx" title="" target="_blank" data-reactid="90">Pągowski wirtualnie</a></li><li class="g3mu7F3s" data-reactid="91"><a class="gXGGwcFx" title="" href="/wideo" data-reactid="92">Wideo</a></li><li class="g3mu7F3s" data-reactid="93"><a class="gXGGwcFx" title="" href="/najnowsze" data-reactid="94">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 95 --><!-- react-empty: 96 --><div class="sho03g0e87e" data-reactid="97"></div><div class="content g2d9_HLt" data-reactid="98"><!-- react-empty: 99 --><div data-reactid="100"><div class="g3gatTWV g3KvVGpi" data-reactid="101"><!-- react-empty: 102 --><span data-reactid="103"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#000000;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="104"><span class="g35LEmnc" data-reactid="105">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="106"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%">
    <desc>Wirtualna Polska</desc>
    <path
        d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/>
</svg>
</span></a></span></div></div><div data-reactid="107"><div data-reactid="108"><div class="gEanFVXt" data-reactid="109"><div class="g1HfPBAj gYX9TXmX" data-reactid="110"><div class="ghiCifJ8 g1JVHGQm" data-reactid="111"><div class="g30SROfM" data-reactid="112"><div class="g3iPBXrb" data-reactid="113"><div class="sectionsMenu gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="114"><a class="g1H56GIO" title="" href="/polityka" data-reactid="115"><figure class="g3bBevUs" style="background:transparent;" data-reactid="116"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sCYxoIWCYwAlA9RBdaKGYW" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="118"/></span></figure><div class="g1lXcfrU" data-reactid="119">Polityka</div></a><a class="g1H56GIO" title="" href="/spoleczenstwo" data-reactid="120"><figure class="g3bBevUs" style="background:transparent;" data-reactid="121"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sBYxkIVyYhH0pgGglTbTk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="123"/></span></figure><div class="g1lXcfrU" data-reactid="124">Społeczeństwo</div></a><a class="g1H56GIO" title="" href="/kultura" data-reactid="125"><figure class="g3bBevUs" style="background:transparent;" data-reactid="126"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sAYwkSWDsxGVZgGglTbTk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="128"/></span></figure><div class="g1lXcfrU" data-reactid="129">Kultura</div></a><a class="g1H56GIO" title="" href="/swiat" data-reactid="130"><figure class="g3bBevUs" style="background:transparent;" data-reactid="131"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sHYx0IRiMgRUMgDUVJ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="133"/></span></figure><div class="g1lXcfrU" data-reactid="134">Świat</div></a><a class="g1H56GIO" title="" href="/religia" data-reactid="135"><figure class="g3bBevUs" style="background:transparent;" data-reactid="136"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sGYxgCWCYjAlwgRBdaKGYW" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="g1lXcfrU" data-reactid="139">Religia</div></a><a class="g1H56GIO" title="" href="/project-syndicate" data-reactid="140"><figure class="g3bBevUs" style="background:transparent;" data-reactid="141"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sFYxoVWyUhCEc9EwlQJicKRytEF1ooZhY" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="g1lXcfrU" data-reactid="144">Project Syndicate (Archiwum)</div></a><a class="g1H56GIO" title="" href="/rzad-pis" data-reactid="145"><figure class="g3bBevUs" style="background:transparent;" data-reactid="146"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sEYxoOR2E0BVRsFw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="g1lXcfrU" data-reactid="149">Rząd PiS</div></a><a class="g1H56GIO" title="" href="/nauka" data-reactid="150"><figure class="g3bBevUs" style="background:transparent;" data-reactid="151"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sLYxkEXSoqCFZgGglTbTk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="g1lXcfrU" data-reactid="154">Nauka</div></a><a class="g1H56GIO" title="" href="/historia" data-reactid="155"><figure class="g3bBevUs" style="background:transparent;" data-reactid="156"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1sKYwIORzsrGUpgGglTbTk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="g1lXcfrU" data-reactid="159">Historia</div></a><a class="g1H56GIO" title="" href="/kongres-obywatelski" data-reactid="160"><figure class="g3bBevUs" style="background:transparent;" data-reactid="161"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1oDYwkOQiYoCFwgDRVRPDdFQyANRUk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="g1lXcfrU" data-reactid="164">Kongres obywatelski</div></a><a href="/autor/andrzej-pagowski/6016414061011585" class="g1H56GIO" title="" target="_self" data-reactid="165"><figure class="g3bBevUs" style="background:transparent;" data-reactid="166"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1oCYxoGUyAzGFgnRBdaKGYW" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="g1lXcfrU" data-reactid="169">Pągowski wirtualnie</div></a><a class="g1H56GIO" title="" href="/wideo" data-reactid="170"><figure class="g3bBevUs" style="background:transparent;" data-reactid="171"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSFs_LQVaK0QQRCwgBR0-BkhZKioeHicJCFo8a1oBYxwOUCorRUMgDUVJ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="g1lXcfrU" data-reactid="174">Wideo</div></a><a class="g1H56GIO" title="" href="/najnowsze" data-reactid="175"><figure class="g3bBevUs" style="background:#000000;" data-reactid="176"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHBeS3pfSEQuLwQdORoEUCFqG19hAwRbITdEXSsdAkc7ahhFKUga" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="g1lXcfrU" data-reactid="179">Najnowsze</div></a><!-- react-empty: 180 --></div></div></div></div></div><div class="g1t26d10" data-reactid="181"><div class="ghiCifJ8" data-reactid="182"><div class="g30SROfM" data-reactid="183"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="184"><!-- react-empty: 185 --><!-- react-empty: 186 --><div data-st-area="article-header" data-reactid="187"><div class="g3KaUVlr" data-reactid="188"><div class="g3mfrBxN" data-reactid="189"><div class="g2XbI6sD g2iR_8W5" data-reactid="190"><span class="gKKyV23D" data-reactid="191">Artykuł sponsorowany</span></div></div><a title="" href="/tag/wojew%C3%B3dzki%20urz%C4%85d%20pracy" data-reactid="192"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="193">wojewódzki urząd pracy</div></a><div class="g3pj5t1m gThEub2I" data-reactid="194"><div class="g1TS8ZGX g2er1oZR" data-reactid="195"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="196"><!-- react-text: 197 -->+<!-- /react-text --><!-- react-text: 198 -->1<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="199"><div class="g3v0El6z" data-reactid="200"><div class="subjectsList--overlay g3msLBK9" data-reactid="201"><div class="gczXPGR_" data-reactid="202"><a class="subjectsList--link g3c2fokE" title="" href="/tag/projekty" data-reactid="203">projekty</a></div></div></div></div></div></div><span data-reactid="204"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="205"><a class="g21Hub9j" title="" href="/autor/artykul-sponsorowany/6476051405436545" data-reactid="206"><div class="gu7xf8ZL" data-reactid="207"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="208"><div class="g1IDXUQA" data-reactid="209"></div><span class="signature--author g2aU53vl desktop" data-reactid="210"><!-- react-text: 211 --><!-- /react-text --><!-- react-text: 212 -->Artykuł Sponsorowany<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="213"><span data-reactid="214">10-10-2022 08:06</span></div></div><div data-reactid="215"></div></span></div></div><span class="g3UDvLzB g_Ow4H33" data-reactid="216">Artykuł sponsorowany </span><div class="gjOqPE5L" data-reactid="217"><h1 class="article--title g1xAmRvR" data-reactid="218"><!-- react-text: 219 -->Najwspanialszy zawód świata<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="220"><p>"Znajdź pracę, którą lubisz, a wydłużysz swój tydzień o pięć dni" mawiał amerykański pisarz Harriett Jackson Brown Jr. Z podobnego założenia wychodzi Ewa Broja, która zmieniła stresujący zawód elektroradiologa na fach opiekunki w żłobku. Dziś z pracy czerpie radość. W spełnieniu zawodowych marzeń pomógł jej projekt Powiatowego Urzędu Pracy w Zabrzu "Zacznij i Ty – kompleksowe programy wsparcia dla osób bezrobotnych".</p></div><div class="gQ54P8i_" data-reactid="221"><div class="gxU1sB_3 g3hHhfX2" data-reactid="222"><!-- react-empty: 223 --><div class="g3V6W5kL g10Vz3r4" data-reactid="224"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="225"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="226"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="g1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="227"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEgCf3QTB35aSFImKA5BKxoIGig2HkMvHRcaPyhEUj4DSEJ-aw9aPRoLVTZrDl4sDwMbdnMNUHcMVQBicw4DfEdTVyt9Rgt_UgQZLnNaB3gJBQUpIlMBbBc" data-reactid="228"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEgMf3QTBn1eSFImKA5BKxoIGig2HkMvHRcaPyhEUj4DSEJ-aw9aPRoLVTZrDl4sDwMbdnMNUHcMVQBicw4DfEdTVyt9Rgt_UgQZLnNaB3gJBQUpIlMBbBc" data-reactid="229"/><img src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEgFfXRbS3ZaVxspLQdWPA8XW2EjGUY-CxBEYTQHHC8aDhs5dURXJxkXWC49RFYjCAJQYH1cVS1TAQZ7aVxWflhKACwgUh52W19XYiVcAnpcBFZ-Ig0LfEga" alt="ELŻBIETA KORECKA,
DYREKTOR POWIATOWEGO URZĘDU PRACY W ZABRZU
" class="g2M9GK-e" style="width:100%;height:auto;" data-reactid="230"/><!-- react-empty: 231 --></picture><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="232"><span data-title="ELŻBIETA KORECKA,
DYREKTOR POWIATOWEGO URZĘDU PRACY W ZABRZU
" class="gb3ZJrzb" data-reactid="233">ELŻBIETA KORECKA,
DYREKTOR POWIATOWEGO URZĘDU PRACY W ZABRZU
</span><span data-source="materiały partnera" data-reactid="234"><!-- react-text: 235 -->Źródło: <!-- /react-text --><!-- react-text: 236 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="237"><!-- react-empty: 238 --><div class="g2xUHwx3" data-reactid="239"><div class="b421vfp d441i2y" data-reactid="240"><!-- react-empty: 241 --><div class="i42y8yk b43it9p g40z2hb sho3g0e87d" data-reactid="242"><div class="d49gv62 f4419tk" data-reactid="243"></div><img width="56" height="45" class="a42xzzw" src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFdS3pfSF1hMxsdPgZIVWAtREA6DUhEJCJEUSlEF1ooe1gRMw" alt="d42ytfq" data-reactid="244"/><div class="sho3g0e87e" data-reactid="245"></div></div></div></div><div data-reactid="246"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="247"><p><strong>Elżbieta Korecka, dyrektor Powiatowego Urzędu Pracy w&nbsp;Zabrzu</strong></p></div></div><div data-reactid="248"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="249"><p>Zabrze jest miastem poprzemysłowym, w&nbsp;którym wiele dzielnic, wskutek gospodarczych przemian, uległo degradacji. Aby przywrócić dawną świetność zaniedbanym kwartałom, w&nbsp;mieście od lat prowadzone są intensywne działania rewitalizacyjne. Obok modernizacji infrastruktury niezwykle ważne jest również aktywizowanie mieszkańców. W&nbsp;trakcie badań i&nbsp;konsultacji prowadzonych na potrzeby Lokalnego Programu Rewitalizacji Obszarów Miejskich Miasta Zabrze w&nbsp;pewnych rejonach zidentyfikowaliśmy niepokojące problemy społeczno-ekonomiczne, takie jak: niski wskaźnik przedsiębiorczości, wysoki poziom bezrobocia czy brak motywacji do podjęcia pracy. Odpowiedzią na zdiagnozowane problemy był projekt "Zacznij i&nbsp;Ty –&nbsp;kompleksowe programy wsparcia dla osób bezrobotnych".</p></div></div><div data-reactid="250"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="251"><p> Pomoc skierowaliśmy do grup, które gorzej radzą sobie na obecnym –&nbsp;jakże trudnym i&nbsp;wymagającym –&nbsp;rynku pracy. Przygotowaliśmy, w&nbsp;zależności od potrzeb, zróżnicowane formy wsparcia: od pośrednictwa pracy po szkolenia, staże i&nbsp;prace interwencyjne. Doradcy zawodowi pracowali z&nbsp;uczestnikami nad motywacją do działania, uczyli zasad zarządzania czasem i&nbsp;efektywnej komunikacji interpersonalnej, a&nbsp;także pomagali profesjonalnie przygotować się do aplikowania o&nbsp;posadę. Oprócz doradztwa zawodowego i&nbsp;pośrednictwa pracy oferowane były staże i&nbsp;prace interwencyjne oraz kursy zawodowe, które cieszyły się największym zainteresowaniem. Zdarzały się przypadki, gdy niezbędne było zorganizowanie kilku form wsparcia dla jednej osoby, by jak najbardziej wzmocnić jej potencjał zawodowy w&nbsp;oczach przyszłego pracodawcy. Czasem sami przedsiębiorcy wskazywali kompetencje, które nasi klienci powinni zdobyć. W&nbsp;ciągu dwóch lat ze wsparcia w&nbsp;ramach projektu skorzystało ponad stu mieszkańców Zabrza.</p></div></div><div class="b421vfp d441i2y" data-reactid="252"><!-- react-empty: 253 --><div class="i42y8yk b43it9p e42rdrq i40z3ra xho5k2p145d" data-reactid="254"><div class="d49gv62 f4419tk" data-reactid="255"></div><img width="56" height="45" class="a42xzzw" src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFdS3pfSF1hMxsdPgZIVWAtREA6DUhEJCJEUSlEF1ooe14RMw" alt="d42ytfq" data-reactid="256"/><div class="xho5k2p145e" data-reactid="257"></div></div></div><div data-reactid="258"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="259"><p><strong>Ewa Broja, uczestniczka projektu</strong></p></div></div><div data-reactid="260"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="261"><p>O wyborze mojej ścieżki zawodowej w&nbsp;dużej mierze zdecydowali rodzice. Chcieli, bym zdobyła uprawnienia technika elektroradiologii. I&nbsp;tak też się stało. Przez kilkanaście lat pracowałam w&nbsp;tym zawodzie, by później przejść na stanowisko rejestratorki medycznej. Ta praca mnie nie satysfakcjonowała. Chciałam ją zmienić, brakowało mi jednak odwagi. W&nbsp;międzyczasie urodziłam dzieci i&nbsp;skupiłam się na życiu rodzinnym. Dopiero gdy zostałam zwolniona, zdecydowałam, że chcę pracować w&nbsp;zawodzie, który nie będzie dla mnie udręką, a&nbsp;radością.</p></div></div><div data-reactid="262"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="263"><p> Najbliżsi zawsze mi powtarzali, że mam świetne podejście do dzieci. Postanowiłam pójść w&nbsp;tym kierunku. Zarejestrowałam się w&nbsp;powiatowym urzędzie pracy. Tam dowiedziałam się o&nbsp;unijnym projekcie i&nbsp;możliwości zdobycia nowych kwalifikacji. Przy pomocy prowadzącej kursy wybrałam szkolenie opiekuna w&nbsp;żłobku lub klubie dziecięcym.</p></div></div><div style="min-height:auto;" data-reactid="264"><div class="g3bv9ljB g1AQPSvq" data-reactid="265"><div class="g2te6rH-" data-reactid="266"><div data-reactid="267"><figure class="g1pySktw" id="3119002598" data-reactid="268"><span class="g218mrNK g1aIqa9K" style="padding-bottom:66.77018633540372%;width:644px;" data-reactid="269"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="EWA BROJA" data-src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHJfBzZeVARgIgJfKxgCRCBqDEE7GgZDP2obX2ELF11gMlocKgMURCMlEhwrBwVRK2sOV35SBFIucUZQe1MGGXslWVdjC1NVKmlcBitbVAx8IVMELFlFSQ" data-sizes="auto" width="644" height="430" class="lazyload g3BQvntU" data-reactid="270"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="271"><!-- react-text: 272 --> <!-- /react-text --><!-- react-text: 273 -->materiały partnera<!-- /react-text --><!-- react-text: 274 --> <!-- /react-text --></small></figure></div><!-- react-empty: 275 --><!-- react-empty: 276 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="277"><span data-title="EWA BROJA
" class="gb3ZJrzb" data-reactid="278">EWA BROJA
</span><span data-source="materiały partnera" data-reactid="279"><!-- react-text: 280 -->Źródło: <!-- /react-text --><!-- react-text: 281 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="282"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="283"><p> W&nbsp;trakcie zajęć poznałam reguły prowadzenia zabaw rozwojowych dla dzieci, nauczyłam się też zasad udzielania pierwszej pomocy najmłodszym. Po zdobyciu nowych uprawnień w&nbsp;ramach prac interwencyjnych zaczęłam pracę w&nbsp;filii Miejskiego Żłobka w&nbsp;Zabrzu-Rokitnicy. Dziś zadaję sobie pytanie "czemu tak długo zwlekałam z&nbsp;przekwalifikowaniem się?". Ta praca daje mi niesamowitą radość i&nbsp;energię. Uwielbiam zajmować się dziećmi, patrzeć jak z&nbsp;każdym dniem rozwijają się i&nbsp;poznają świat. Gdy praca jest pasją, nie czuje się zmęczenia i&nbsp;znużenia. Każdy dzień przynosi nowe wyzwania. Jestem spełniona zawodowo bardziej niż kiedykolwiek. Mam kontakt z&nbsp;dziećmi i&nbsp;nie wykonuję już monotonnej i&nbsp;stresującej papierkowej pracy. Czuję, że wykorzystałam swoją szansę.</p></div></div><div class="b421vfp d441i2y" data-reactid="284"><!-- react-empty: 285 --><div class="i42y8yk b43it9p e42rdrq d41pz4f enu11w2x319d" data-reactid="286"><div class="d49gv62 f4419tk" data-reactid="287"></div><img width="56" height="45" class="a42xzzw" src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFdS3pfSF1hMxsdPgZIVWAtREA6DUhEJCJEUSlEF1ooe1oCbBc" alt="d42ytfq" data-reactid="288"/><div class="enu11w2x319e" data-reactid="289"></div></div></div><div data-reactid="290"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="291"><p><strong>PROJEKT</strong></p></div></div><div data-reactid="292"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="293"><p>Zacznij i&nbsp;Ty –&nbsp;kompleksowe programy wsparcia dla osób bezrobotnych</p><p>Beneficjent: Miasto Zabrze</p><p>Wartość projektu: ok. 1,1 mln zł</p><p>Dofinansowanie RPO WSL: ok. 1&nbsp;ml zł</p><p>Okres realizacji: styczeń 2019 r. –&nbsp;kwiecień 2021 r.</p></div></div><div style="min-height:auto;" data-reactid="294"><div class="g3bv9ljB g1AQPSvq" data-reactid="295"><div class="g2te6rH-" data-reactid="296"><div data-reactid="297"><figure class="g1pySktw" id="3370178134" data-reactid="298"><span class="g218mrNK g1aIqa9K" style="padding-bottom:15.838509316770187%;width:644px;" data-reactid="299"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt=" " data-src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHJfBzZbVwZgIgJfKxgCRCBqDEE7GgZDP2obX2ELF11gMlocKgMURCMlEhwrBwVRK2tbAH5bAQd7J0ZVKFwEGXsnDgZjCwMHK2lYV35SAwF6IQoFeQtFSQ" data-sizes="auto" width="644" height="102" class="lazyload g3BQvntU" data-reactid="300"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="301"><!-- react-text: 302 --> <!-- /react-text --><!-- react-text: 303 -->Wojewódzki Urząd Pracy w Katowicach<!-- /react-text --><!-- react-text: 304 --> <!-- /react-text --></small></figure></div><!-- react-empty: 305 --><!-- react-empty: 306 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="307"><span data-title=" " class="gb3ZJrzb" data-reactid="308"> </span><span data-source="Wojewódzki Urząd Pracy w Katowicach" data-reactid="309"><!-- react-text: 310 -->Źródło: <!-- /react-text --><!-- react-text: 311 -->Wojewódzki Urząd Pracy w Katowicach<!-- /react-text --></span></small></div></div><div data-reactid="312"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="313">Artykuł sponsorowany </div></div></div></div><div class="b421vfp d441i2y" data-reactid="314"><!-- react-empty: 315 --><div class="i42y8yk b43it9p g41r3cl swe32o2b928d" data-reactid="316"><div class="d49gv62 f4419tk" data-reactid="317"></div><img width="56" height="45" class="a42xzzw" src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFdS3pfSF1hMxsdPgZIVWAtREA6DUhEJCJEUSlEF1ooe1gBbBc" alt="d42ytfq" data-reactid="318"/><div class="swe32o2b928e" data-reactid="319"></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="320"><div class="g30SROfM" data-reactid="321"><div class="" data-reactid="322"><div class="g2vGrZQT g3Qc_5T-" data-reactid="323"><p class="g1_FdpF0" data-reactid="324"><span data-reactid="325">WP Opinie</span><!-- react-text: 326 --> <!-- /react-text --><!-- react-text: 327 --> na<!-- /react-text --><!-- react-text: 328 -->:<!-- /react-text --></p><div class="gnGyMaPx" data-reactid="329"><a href="https://www.instagram.com/wirtualnapolska" class="gNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="330"><div class="gAsx3rXb g214eboQ" data-reactid="331"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="332"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="g2eFfOuI" data-reactid="333">Instagramie</span></div></a><a href="https://www.facebook.com/magazynwp" class="gNtmDNS0" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="334"><div class="gAsx3rXb g214eboQ" data-reactid="335"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="336"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="g3yYywer" data-reactid="337"><div class="g1Qq9oHQ" data-reactid="338"><div class="g3UuF-p7" data-reactid="339"><span class="g3BtJj7P" data-reactid="340">👍</span><span class="g1K4IV2V" data-reactid="341">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 342 --><div data-reactid="343"><div data-reactid="344"><span data-reactid="345"></span><span data-reactid="346"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="347"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="348"><div class="g30SROfM" data-reactid="349"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="350"><div class="g30SROfM" data-reactid="351"><div data-reactid="352"></div><div class="g-x0SWlN" data-reactid="353"><div class="ktb67j1g1943e" data-reactid="354"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="355"><div class="b421vfp b4el7k3" data-reactid="356"><!-- react-empty: 357 --><div class="i42y8yk b43it9p a41r5wj enu36w0x1044d" data-reactid="358"><div class="d49gv62 f4419tk" data-reactid="359"></div><img width="56" height="45" class="a42xzzw" src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFdS3pfSF1hMxsdPgZIVWAtREA6DUhEJCJEUSlEF1ooe1gFbBc" alt="d42ytfq" data-reactid="360"/><div class="enu36w0x1044e" data-reactid="361"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="362"><div data-reactid="363"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="364"></div><div data-reactid="365"><div style="top:0;z-index:40;" class="e4106pm" data-reactid="366"><div class="b421vfp b4el7k3" data-reactid="367"><!-- react-empty: 368 --><div class="i42y8yk b43it9p d42k9q8 j41r59k scj35u2f1015d" data-reactid="369"><div class="d49gv62 f4419tk" data-reactid="370"></div><img width="56" height="45" class="a42xzzw" src="https://v.wpimg.pl/ODk3Njg4YCUKUThZSE9tMEkJbAMOFmNmHhF0SEh7YHFdS3pfSF1hMxsdPgZIVWAtREA6DUhEJCJEUSlEF1ooe1gGbBc" alt="d42ytfq" data-reactid="371"/><div class="scj35u2f1015e" data-reactid="372"></div></div></div></div><div class="gVap3Bre" data-reactid="373"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="374"><div class="gEanFVXt" data-reactid="375"><div class="ghiCifJ8" data-reactid="376"><div class="g30SROfM" data-reactid="377"><div data-reactid="378"></div><div data-reactid="379"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="380"><div class="gc1tVLjw" data-reactid="381"><div class="g3j7LEFN" data-reactid="382"><div class="g1Mp9g3C g3Fpble7" data-reactid="383"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="384"><span style="width:auto;height:47px;fill:#000000;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="385"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%">
    <desc>Wirtualna Polska</desc>
    <path
        d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/>
</svg>
</span></a><a class="g19Bo85f" title="" href="/" data-reactid="386"><div class="gk-0W4yM g3_Qw9eR" style="width:81px;height:50px;" data-reactid="387"><span class="g3NvS14I" style="fill:#000000;" data-reactid="388"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="389"><div class="g3LkAa1k" data-reactid="390"><div class="g-FgCqGx" data-reactid="391"><div class="gFZ3qpfM" data-reactid="392">Tematy historyczne</div><ul data-reactid="393"><li data-reactid="394"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="395">Zbrodnia katyńska</a></li><li data-reactid="396"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="397">Auschwitz-Birkenau</a></li><li data-reactid="398"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="399">Żołnierze wyklęci</a></li><li data-reactid="400"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="401">Cichociemni</a></li><li data-reactid="402"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="403">Adolf Hitler</a></li><li data-reactid="404"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="405">Włodzimierz Lenin</a></li><li data-reactid="406"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="407">Józef Piłsudski</a></li><li data-reactid="408"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="409">Wszystkie tematy</a></li></ul></div><div class="g-FgCqGx" data-reactid="410"><div class="gFZ3qpfM" data-reactid="411">Tematy popularne</div><ul data-reactid="412"><li data-reactid="413"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="414">PRL</a></li><li data-reactid="415"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="416">Wojciech Jaruzelski</a></li><li data-reactid="417"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="418">II wojna światowa</a></li><li data-reactid="419"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="420">I wojna światowa</a></li><li data-reactid="421"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="422">Władysław Anders</a></li><li data-reactid="423"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="424">Abraham Lincoln</a></li><li data-reactid="425"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="426">Królestwo Polskie</a></li><li data-reactid="427"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="428">Koronawirus w Polsce</a></li></ul></div><div class="g-FgCqGx" data-reactid="429"><div class="gFZ3qpfM" data-reactid="430">Władcy Polski</div><ul data-reactid="431"><li data-reactid="432"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="433">Bolesław Chrobry</a></li><li data-reactid="434"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="435">Bolesław III Krzywousty</a></li><li data-reactid="436"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="437">Królowa Jadwiga</a></li><li data-reactid="438"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="439">Władysław Łokietek</a></li><li data-reactid="440"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="441">Kazimierz Wielki</a></li><li data-reactid="442"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="443">Henryk Walezy</a></li><li data-reactid="444"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="445">Jan III Sobieski</a></li></ul></div><div class="g-FgCqGx" data-reactid="446"><div class="gFZ3qpfM" data-reactid="447">Powstania</div><ul data-reactid="448"><li data-reactid="449"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="450">Insurekcja Kościuszkowska</a></li><li data-reactid="451"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="452">Konfederacja Barska</a></li><li data-reactid="453"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="454">Powstanie śląskie</a></li><li data-reactid="455"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="456">Powstanie Chmielnickiego</a></li><li data-reactid="457"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="458">Powstanie krakowskie</a></li><li data-reactid="459"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="460">Powstanie w getcie warszawskim</a></li><li data-reactid="461"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="462">Powstanie warszawskie</a></li></ul></div><div class="g-FgCqGx" data-reactid="463"><div class="gFZ3qpfM" data-reactid="464">Pogoda</div><ul data-reactid="465"><li data-reactid="466"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="467">Pogoda</a></li><li data-reactid="468"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="469">Wiadomości pogodowe</a></li><li data-reactid="470"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="471">Pogoda Warszawa</a></li><li data-reactid="472"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="473">Pogoda Wrocław</a></li><li data-reactid="474"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="475">Pogoda Zakopane</a></li><li data-reactid="476"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="477">Pogoda Kraków</a></li><li data-reactid="478"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="479">Pogoda Szczecin</a></li><li data-reactid="480"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="481">Pogoda Lublin</a></li></ul></div><div class="g-FgCqGx" data-reactid="482"><div class="gFZ3qpfM" data-reactid="483">Praca</div><ul data-reactid="484"><li data-reactid="485"><a target="_blank" href="https://praca.money.pl" data-reactid="486">Praca</a></li><li data-reactid="487"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="488">Oferty pracy</a></li><li data-reactid="489"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="490">Praca Warszawa</a></li><li data-reactid="491"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="492">Praca Kraków</a></li><li data-reactid="493"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="494">Praca Wrocław</a></li><li data-reactid="495"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="496">Praca Łódź</a></li><li data-reactid="497"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznań/" data-reactid="498">Praca Poznań</a></li><li data-reactid="499"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="500">Praca Katowice</a></li><li data-reactid="501"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="502">Praca Radom</a></li><li data-reactid="503"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="504">Praca Bydgoszcz</a></li><li data-reactid="505"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="506">Praca Gdynia</a></li><li data-reactid="507"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="508">Praca Szczecin</a></li><li data-reactid="509"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="510">Praca za granicą</a></li><li data-reactid="511"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="512">Praca w miastach</a></li><li data-reactid="513"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="514">Listy ofert pracy</a></li><li data-reactid="515"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="516">Szukane oferty pracy</a></li><li data-reactid="517"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="518">Popularne stanowiska pracy </a></li><li data-reactid="519"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="520">Wynagrodzenia</a></li></ul></div><div class="g-FgCqGx" data-reactid="521"><div class="gFZ3qpfM" data-reactid="522">Polecane</div><ul data-reactid="523"><li data-reactid="524"><a target="_blank" href="https://www.o2.pl/" data-reactid="525">O2</a></li><li data-reactid="526"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="527">Kuchnia</a></li><li data-reactid="528"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="529">Żużel</a></li><li data-reactid="530"><a target="_blank" href="https://vibez.pl/" data-reactid="531">Vibez</a></li><li data-reactid="532"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="533">EURO 2020 / 2021</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="534">Więcej tematów</div></div><div class="g14gugvC" data-reactid="535"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="536"><div class="g1LNJWaA" data-reactid="537"><span data-reactid="538"><!-- react-text: 539 -->© 1995-<!-- /react-text --><!-- react-text: 540 -->2022<!-- /react-text --><!-- react-text: 541 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="542">Reklama</a><a href="http://onas.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="543">O nas</a><a href="https://holding.wp.pl/poufnosc" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="544">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" href="/regulamin" data-reactid="545">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="546">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://opinie.wp.pl/Z3N5NHJrdVIvVzh7ZQl4R2wPbCwlUHYRERd0ahUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERcVLQVsEWoRFxUtBWwRahEXFS0FbBFqERdoXnhGbA9sZzhKbQV6AX99ckttHD1dIT9kFTNVcUY8PncdKlogXCtuKxEuWiFbcyI5HTxVaEUidToTMVxoQ3N9ZEZ4Tg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    