
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="cqiujgcm">
        
        <title data-react-helmet="true">Majmurek: &quot;Zamiast łaski służba zdrowia potrzebuje systemowego finansowania&quot; [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/majmurek-zamiast-laski-sluzba-zdrowia-potrzebuje-systemowego-finansowania-opinia-6486738992875649a"/><meta data-react-helmet="true" name="keywords" content="Andrzej Duda, polska służba zdrowia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/majmurek-zamiast-laski-sluzba-zdrowia-potrzebuje-systemowego-finansowania-opinia-6486738992875649a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-08T14:24:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-08T15:05:52.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Andrzej Duda, polska służba zdrowia"/><meta data-react-helmet="true" name="news_keywords" content="Andrzej Duda, polska służba zdrowia"/><meta data-react-helmet="true" name="author" content="Jakub Majmurek"/><meta data-react-helmet="true" name="description" content="Po podpisaniu ustawy przekazującej blisko 2 mld złotych dla TVP, prezydent Andrzej Duda zgłosił projekt powołania Funduszu Medycznego z budżetem 3 mld zł. Prezydencki fundusz wydaje się być pomyślany nie"/><meta data-react-helmet="true" property="twitter:description" content="Po podpisaniu ustawy przekazującej blisko 2 mld złotych dla TVP, prezydent Andrzej Duda zgłosił projekt powołania Funduszu Medycznego z budżetem 3 mld zł. Prezydencki fundusz wydaje się być pomyślany nie"/><meta data-react-helmet="true" property="og:title" content="Majmurek: &quot;Zamiast łaski służba zdrowia potrzebuje systemowego finansowania&quot; [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Po podpisaniu ustawy przekazującej blisko 2 mld złotych dla TVP, prezydent Andrzej Duda zgłosił projekt powołania Funduszu Medycznego z budżetem 3 mld zł. Prezydencki fundusz wydaje się być pomyślany nie"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dnpIYXFkBXYsZk9_dn5XYCMlESMjf0Mie2JPd3FpAH1iYFV_fGUBe2JsSXh9flIgMCcCKy58VzswNFYkNDYRMw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dnpIYXFkBXYsZk9_dn5XYCMlESMjf0Mie2JPd3FpAH1iYFV_fGUBe2JsSXh9flIgMCcCKy58VzswNFYkNDYRMw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/majmurek-zamiast-laski-sluzba-zdrowia-potrzebuje-systemowego-finansowania-opinia-6486738992875649a"/>
        <link rel="amphtml" href="https://opinie.wp.pl/majmurek-zamiast-laski-sluzba-zdrowia-potrzebuje-systemowego-finansowania-opinia-6486738992875649a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jmdfsl6 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.an4y58r {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gmddvml {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.imdf5ln {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.dn4aiq8 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.en4b5pr {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.an5haul {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.bn5hxu4 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.jn5gnv2 {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NDQ3NTUxYSUwUThnegNsG3MJbAsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRZn0RO3ZvWmE3JVI6PTZXfWpmHXxkZlcjJThdYDcmC2w5" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/NDQ3NTUxYSUwUThnegNsG3MJbAsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBELCicRGw5sEQsKJxEbDmwRCwonERsObBF2eVo7ZmsRYSchGTotMhx9emJWfHRiHH4yZxt5fTUFfWdtS3ohYwB_YTQbeXRlCyhkbUh6cWFRYD02F2w5" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFmS3tjehxgMyFaIzN7CCJrYAR-ZW1MeXRoBGN5ZE59fGUDe2djQGEiMEUnNzoWYzM5WjoxewggI3NO">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXJhS3hkehxgMyFaIzN7CCJrYAR-ZW1MeXRoBGN5ZE59fGUDe2djQGEiMEUnNzoWYzM5WjoxewggI3NO">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXNjS3lmehxgMyFaIzN7CCJrYAR-ZW1MeXRoBGN5ZE59fGUDe2djQGEiMEUnNzoWYzM5WjoxewggI3NO">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXNnS3liehxgMyFaIzN7CCJrYAR-ZW1MeXRoBGN5ZE59fGUDe2djQGEiMEUnNzoWYzM5WjoxewggI3NO">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVgBzZlZExhIH9EPj04H2A0PRx_Y2VJdnBmA3djeFV_cmILemRgS3h8flUvIjwbISp8RCY9IR1gND9UbCk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVjAzZlZ0hhIH9EPj04H2A0PRx_Y2VJdnBmA3djeFV_cmILemRgS3h8flUvIjwbISp8RCY9IR1gND9UbCk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVlBzZlYUxhIH9EPj04H2A0PRx_Y2VJdnBmA3djeFV_cmILemRgS3h8flUvIjwbISp8RCY9IR1gND9UbCk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVkATZlYEphIH9EPj04H2A0PRx_Y2VJdnBmA3djeFV_cmILemRgS3h8flUvIjwbISp8RCY9IR1gND9UbCk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVpAzZlbUhhIH9EPj04H2A0PRx_Y2VJdnBmA3djeFV_cmILemRgS3h8flUvIjwbISp8RCY9IR1gND9UbCk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVnS39iehxgMyFaIzN7CCJrYgt6ZmdOeHFjHmNlZU96c2EDd2FjVyglJ1otOztVOjYwXT0kNAorKiUdPjoyWjM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXdjS31mehxgMyFaIzN7CCJrYgt6ZmdOeHFjHmNlZU96c2EDd2FjVyglJ1otOztVOjYwXT0kNAorKiUdPjoyWjM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YX1nS3diehxgMyFaIzN7CCJrYgt6ZmdOeHFjHmNlZU96c2EDd2FjVyglJ1otOztVOjYwXT0kNAorKiUdPjoyWjM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVnAzZlY0hhIH9EPj04H2A0PRx9bGFKfHJnBnx5eEl-c2UEfmRsTXhrN1I4PTYXIGklQS86JggvNjRdOnolFilmLA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVoATZlbEphIH9EPj04H2A0PRx9bGFKfHJnBnx5eEl-c2UEfmRsTXhrN1I4PTYXIGklQS86JggvNjRdOnolFilmLA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXVlBzZlYUxhIH9EPj04H2A0PRx9bGFKfHJnBnx5eEl-c2UEfmRsTXhrN1I4PTYXIGklQS86JggvNjRdOnolFilmLA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://opinie.wp.pl/amVtaXYyTgw3FhdrdgJDGXROQyoyW01PCVZbegYmPjIJKz4HBiY-MgkrPgcGJj4yCSs-BwYmPjIJKz4HBiY-MgkrPgcGJj4yCSs-BwYmPjIJKz4HBiY-MgkrPgcGJj4yCSs-BwYmPjIJKz4HBiY-MgkrPgcGJj4yCSs-BwYmPjIJKz4HBiY-MgkrPgcGJj4yCSs-BwYmPjIJVk16LFtbT3kTAD53ExJSJAJcaX8LBAY_EBJla0pVW2BHRwdkGhAEIx4GOzRfEQUiGQ1lNgkIAz8RTy8pVxEBc0YnNTgTDBgkEQp1IxgMBDcHFXU1GBIGP1kSNCwDAwx7DgUqNg4IDHsEDiwrAwQPIx4EdSoAEhkzGQ4vPB4OQDAdDzk3Cg4aNxoIOXQWEQQ4HQB1b01ZW2FHWWFgS1laY0JVYThfMToXKwA8Ox1cXXASDSstGBUEMklSfioJCANrFxAxLBMGDjtSADwvKg0CIgdcaGhJQxA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://opinie.wp.pl/MzY2NTZNYhs4UDhndTVvDnsIbDcqJhIJLVZseHgRb0B7bRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RC3hibw97CGx7LT4nCTVbLGJ1OT0QKl4nNnc9KhspHCQneDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://opinie.wp.pl/MzY2NTZNYhs4UDhndTVvDnsIbDcqJhIJLVZseHgRb0B7bRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwUREiUGbRELBRESJQZtEQsFERIlBm0RCwVsYVgsEHR2dTk9ECpeJzZ1OT0QKl4nNnc9KhspHCQneDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2074849654"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="duwaq2020e" data-reactid="7"><samp><samp><cite></cite></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="iockcvf box4o0c e11wlc5 jmdfsl6 skmax6060d" data-reactid="10"><div class="duv6kdo" data-reactid="11"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="12"/><div data-reactid="13"><samp class="skmax6060e" data-reactid="14"><samp><samp><b></b></samp></samp></samp></div></div></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="15"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="d1eC5C0Q" data-reactid="17"><div class="d3TeSS9P" data-reactid="18"><figure class="d2WN26Gj" style="border-color:#000000;" data-reactid="19"></figure><a href="https://wp.pl" class="d3IxTUNV" style="background:#000000;" data-st-area="Header-back" data-reactid="20"><div class="dk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="dEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="d9-RdI2v" data-reactid="25">WP Opinie</h2><div class="dk-0W4yM" style="width:81px;height:50px;" data-reactid="26"><span class="d3NvS14I" style="fill:#000000;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div></div><div class="d2nQ3EP5" data-reactid="28"><div class="d2wrgdhI" data-reactid="29"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="d3yDnEn9 d2mk8_1e" data-reactid="49"><div class="d1gmo6aw" data-reactid="50"><figure class="dDTDDv1a" data-reactid="51"></figure><figure class="dDTDDv1a" data-reactid="52"></figure><figure class="dDTDDv1a" data-reactid="53"></figure><figure class="dDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="d3mu7F3s" data-reactid="58"><figure class="d3NveKDW" data-reactid="59"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrZgR-YWdBfXFiHn9lYEp-cmYAf2x6CCEoOEc3PzRVf31jS39tZ1Y-KjYRMw==" class="d17NH_Hy" data-reactid="61"/></span></figure><a class="dXGGwcFx" href="/polityka" data-reactid="62">Polityka</a></li><li class="d3mu7F3s" data-reactid="63"><figure class="d3NveKDW" data-reactid="64"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrZgR8bGVOf3BkHmNlYEt6cmAFemZhVz00Pl8rNy8dIDclRCF5ZEF8PGAKfHolFilmLA==" class="d17NH_Hy" data-reactid="66"/></span></figure><a class="dXGGwcFx" href="/spoleczenstwo" data-reactid="67">Społeczeństwo</a></li><li class="d3mu7F3s" data-reactid="68"><figure class="d3NveKDW" data-reactid="69"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrZwp2YGdKfHd8C3hlZEt5c2EGYT8gFDoxI1JjZWxKNnVoAWAkOx9sOQ==" class="d17NH_Hy" data-reactid="71"/></span></figure><a class="dXGGwcFx" href="/kultura" data-reactid="72">Kultura</a></li><li class="d3mu7F3s" data-reactid="73"><figure class="d3NveKDW" data-reactid="74"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrYgV6bGdKenZgHmNnYEF9cmQHdmJ6CzktMEdjZWxKNnVoAWAkOx9sOQ==" class="d17NH_Hy" data-reactid="76"/></span></figure><a class="dXGGwcFx" href="/swiat" data-reactid="77">Świat</a></li><li class="d3mu7F3s" data-reactid="78"><figure class="d3NveKDW" data-reactid="79"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrZQR-ZW1Kd3VnHmNmbUB2fGILeG16CisoOFQnNXhJd3YpAndmewggI3NO" class="d17NH_Hy" data-reactid="81"/></span></figure><a class="dXGGwcFx" href="/religia" data-reactid="82">Religia</a></li><li class="d3mu7F3s" data-reactid="83"><figure class="d3NveKDW" data-reactid="84"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrYAV3ZGVBeHNhAmNgZEt8c2kFeWN6CDwrO1YtIHgLNyo1Wi01IR1jdWgBNmVsSmA0P1RsKQ==" class="d17NH_Hy" data-reactid="86"/></span></figure><a class="dXGGwcFx" href="/project-syndicate" data-reactid="87">Project Syndicate (Archiwum)</a></li><li class="d3mu7F3s" data-reactid="88"><figure class="d3NveKDW" data-reactid="89"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrYAR9ZG1OdnxoBmNmZU13fWcHeGFgVxweEHdjBBwrEXVoATZlbEpgND9UbCk=" class="d17NH_Hy" data-reactid="91"/></span></figure><a class="dXGGwcFx" href="/rzad-pis" data-reactid="92">Rząd PiS</a></li><li class="d3mu7F3s" data-reactid="93"><figure class="d3NveKDW" data-reactid="94"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrYAF-Z2dJd3diAmN5ZEh2fGgKfWNsQWEKEGYFFQpJd3YpAndmewggI3NO" class="d17NH_Hy" data-reactid="96"/></span></figure><a class="dXGGwcFx" href="/nauka" data-reactid="97">Nauka</a></li><li class="d3mu7F3s" data-reactid="98"><figure class="d3NveKDW" data-reactid="99"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrYwB7YGVJfXBiHn9jYUp-cmYDd2V6MAcXBXwcHRQnf31jS39tZ1Y-KjYRMw==" class="d17NH_Hy" data-reactid="101"/></span></figure><a class="dXGGwcFx" href="/historia" data-reactid="102">Historia</a></li><li class="d3mu7F3s" data-reactid="103"><figure class="d3NveKDW" data-reactid="104"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrYgd7bWFMfXRoHndsZkt2cmECe3s-FxF1aAE2ZWxKESshWiA9MFY-KjYRMw==" class="d17NH_Hy" data-reactid="106"/></span></figure><a class="dXGGwcFx" href="/kongres-obywatelski" data-reactid="107">Kongres Obywatelski</a></li><li class="d3mu7F3s" data-reactid="108"><figure class="d3NveKDW" data-reactid="109"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrZAJ8bW1BeHdhHmNlZ01-d2cAfmdlVy8UMFQhIyYTJxtgCnwsZEF8Gz5DJzo8HWA0P1RsKQ==" class="d17NH_Hy" data-reactid="111"/></span></figure><a class="dXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="112">Pągowski Wirtualnie</a></li><li class="d3mu7F3s" data-reactid="113"><figure class="d3NveKDW" data-reactid="114"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFhS3tkehxgMyFaIzN7CCJrZQN4Z2ZJfH1oHmNtZkF4d2ECdmZ6CCIlMlYmOzkcKzZ_QyAzdwU=" class="d17NH_Hy" data-reactid="116"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="d3mu7F3s" data-reactid="118"><figure class="d3NveKDW d2-gdLjw" style="background:#000000;" data-reactid="119"><span class="" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 122 --><div class="nfhay03130e" data-reactid="123"></div><div class="content d2d9_HLt" data-reactid="124"><div data-reactid="125"><div class="d3gatTWV d3KvVGpi" data-reactid="126"><a href="https://www.wp.pl" class="d1HaiiFQ" style="background:#000000;" data-st-area="goToSG" data-reactid="127"><span class="d35LEmnc" data-reactid="128">Przejdź na</span><span style="height:28px;" class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="130"><div data-reactid="131"><div class="dEanFVXt" data-reactid="132"><div class="d3s-mP2l" data-reactid="133"><div class="dhiCifJ8" data-reactid="134"><div class="d30SROfM" data-reactid="135"><div class="dRQvycma" data-st-area="Menu-left" data-reactid="136"><a class="sectionsMenu d1H56GIO" href="/polityka" data-reactid="137"><figure class="d3bBevUs" data-reactid="138"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrZgR-YWdBfXFiHn9lYEp-cmYAf2x6CCEoOEc3PzRVf31jS39tZ1Y-KjYRMw==" class="d17NH_Hy" data-reactid="140"/></span></figure><div class="d1lXcfrU" data-reactid="141">Polityka</div></a><a class="sectionsMenu d1H56GIO" href="/spoleczenstwo" data-reactid="142"><figure class="d3bBevUs" data-reactid="143"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrZgR8bGVOf3BkHmNlYEt6cmAFemZhVz00Pl8rNy8dIDclRCF5ZEF8PGAKfHolFilmLA==" class="d17NH_Hy" data-reactid="145"/></span></figure><div class="d1lXcfrU" data-reactid="146">Społeczeństwo</div></a><a class="sectionsMenu d1H56GIO" href="/kultura" data-reactid="147"><figure class="d3bBevUs" data-reactid="148"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrZwp2YGdKfHd8C3hlZEt5c2EGYT8gFDoxI1JjZWxKNnVoAWAkOx9sOQ==" class="d17NH_Hy" data-reactid="150"/></span></figure><div class="d1lXcfrU" data-reactid="151">Kultura</div></a><a class="sectionsMenu d1H56GIO" href="/swiat" data-reactid="152"><figure class="d3bBevUs" data-reactid="153"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrYgV6bGdKenZgHmNnYEF9cmQHdmJ6CzktMEdjZWxKNnVoAWAkOx9sOQ==" class="d17NH_Hy" data-reactid="155"/></span></figure><div class="d1lXcfrU" data-reactid="156">Świat</div></a><a class="sectionsMenu d1H56GIO" href="/religia" data-reactid="157"><figure class="d3bBevUs" data-reactid="158"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrZQR-ZW1Kd3VnHmNmbUB2fGILeG16CisoOFQnNXhJd3YpAndmewggI3NO" class="d17NH_Hy" data-reactid="160"/></span></figure><div class="d1lXcfrU" data-reactid="161">Religia</div></a><a class="sectionsMenu d1H56GIO" href="/project-syndicate" data-reactid="162"><figure class="d3bBevUs" data-reactid="163"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrYAV3ZGVBeHNhAmNgZEt8c2kFeWN6CDwrO1YtIHgLNyo1Wi01IR1jdWgBNmVsSmA0P1RsKQ==" class="d17NH_Hy" data-reactid="165"/></span></figure><div class="d1lXcfrU" data-reactid="166">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu d1H56GIO" href="/rzad-pis" data-reactid="167"><figure class="d3bBevUs" data-reactid="168"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrYAR9ZG1OdnxoBmNmZU13fWcHeGFgVxweEHdjBBwrEXVoATZlbEpgND9UbCk=" class="d17NH_Hy" data-reactid="170"/></span></figure><div class="d1lXcfrU" data-reactid="171">Rząd PiS</div></a><a class="sectionsMenu d1H56GIO" href="/nauka" data-reactid="172"><figure class="d3bBevUs" data-reactid="173"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrYAF-Z2dJd3diAmN5ZEh2fGgKfWNsQWEKEGYFFQpJd3YpAndmewggI3NO" class="d17NH_Hy" data-reactid="175"/></span></figure><div class="d1lXcfrU" data-reactid="176">Nauka</div></a><a class="sectionsMenu d1H56GIO" href="/historia" data-reactid="177"><figure class="d3bBevUs" data-reactid="178"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrYwB7YGVJfXBiHn9jYUp-cmYDd2V6MAcXBXwcHRQnf31jS39tZ1Y-KjYRMw==" class="d17NH_Hy" data-reactid="180"/></span></figure><div class="d1lXcfrU" data-reactid="181">Historia</div></a><a class="sectionsMenu d1H56GIO" href="/kongres-obywatelski" data-reactid="182"><figure class="d3bBevUs" data-reactid="183"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrYgd7bWFMfXRoHndsZkt2cmECe3s-FxF1aAE2ZWxKESshWiA9MFY-KjYRMw==" class="d17NH_Hy" data-reactid="185"/></span></figure><div class="d1lXcfrU" data-reactid="186">Kongres Obywatelski</div></a><a class="sectionsMenu d1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="187"><figure class="d3bBevUs" data-reactid="188"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrZAJ8bW1BeHdhHmNlZ01-d2cAfmdlVy8UMFQhIyYTJxtgCnwsZEF8Gz5DJzo8HWA0P1RsKQ==" class="d17NH_Hy" data-reactid="190"/></span></figure><div class="d1lXcfrU" data-reactid="191">Pągowski Wirtualnie</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="192"><figure class="d3bBevUs" data-reactid="193"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXBkS3phehxgMyFaIzN7CCJrZQN4Z2ZJfH1oHmNtZkF4d2ECdmZ6CCIlMlYmOzkcKzZ_QyAzdwU=" class="d17NH_Hy" data-reactid="195"/></span></figure><div class="d1lXcfrU" data-reactid="196">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="197"><figure class="d3bBevUs d3TbnkKP" style="background:#000000;" data-reactid="198"><span class="" data-reactid="199"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="200">Najnowsze</div></a><div data-reactid="201"></div><div class="d2MDbV6M" data-reactid="202"><div class="emei3wv" data-reactid="203"><div data-reactid="204"><div class="" data-reactid="205"><!-- react-empty: 206 --><div class="iockcvf box4o0c jo30wce dnyl4iy an4y58r kceaq271270d" data-reactid="207"><div class="duv6kdo" data-reactid="208"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="209"/><div data-reactid="210"><samp class="kceaq271270e" data-reactid="211"><samp><em><b></b></em></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="d1t26d10" data-reactid="212"><div class="dhiCifJ8" data-reactid="213"><div class="d30SROfM" data-reactid="214"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="215"><!-- react-empty: 216 --><div data-reactid="217"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/majmurek-zamiast-laski-sluzba-zdrowia-potrzebuje-systemowego-finansowania-opinia-6486738992875649a" data-reactid="218"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="219"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="220"><meta itemprop="url" content="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD0xWmJmJBF0dnpLf3dmAH1nYkhjaWAAeWVtSH99aQphODofIWkmQ2M7JREgLTQdPjoyWjM=" data-reactid="221"/><meta itemprop="width" content="187" data-reactid="222"/><meta itemprop="height" content="60" data-reactid="223"/></div><meta itemprop="name" content="WP Opinie" data-reactid="224"/></div><meta itemprop="datePublished" content="2020-03-08T15:24:00+01:00" data-reactid="225"/></div><div data-st-area="article-header" data-reactid="226"><div class="d3KaUVlr" data-reactid="227"><div class="d3mfrBxN" data-reactid="228"><div class="d2XbI6sD d2iR_8W5" data-reactid="229"><span class="dKKyV23D" data-reactid="230"><a href="https://dziejesie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="231">WP Opinie</a></span></div></div><a href="/tag/andrzej%20duda" data-reactid="232"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="233">Andrzej Duda</div></a><div class="d3pj5t1m dThEub2I" data-reactid="234"><div class="d1TS8ZGX d2er1oZR" data-reactid="235"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="236"><!-- react-text: 237 -->+<!-- /react-text --><!-- react-text: 238 -->1<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="239"><div class="d3v0El6z" data-reactid="240"><div class="subjectsList--overlay d3msLBK9" data-reactid="241"><div class="dczXPGR_" data-reactid="242"><a class="subjectsList--link d3c2fokE" href="/tag/polska%20s%C5%82u%C5%BCba%20zdrowia" data-reactid="243">polska służba zdrowia</a></div></div></div></div></div></div><span data-reactid="244"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="245"><a class="d21Hub9j" href="/autor/jakub-majmurek/6014228904158337" data-reactid="246"><div class="du7xf8ZL" data-reactid="247"><div class="d1c8pa3s d3uTmmye dF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="248"><div class="d3m1D4Gp" data-reactid="249"><div class="d2NCIuTn" data-reactid="250"><div class="dQB5kEjV" data-reactid="251"><span class="d218mrNK d1aIqa9K d2wUF4Ie" data-reactid="252"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXZkS3xhehxgMyFaIzN7CCJraAt4bWVIf3djHn1gZ092c2MFf3s_GSUxMx4jNT8VOzY0WGAkOx9sOQ==" class="d3BQvntU d2_iGbjC" data-reactid="253"/></span></div></div></div><span class="signature--author d2aU53vl desktop" itemprop="name" data-reactid="254">Jakub Majmurek</span></div></div></a><div class="signature--when d2VIX-Kh d3SMfGnh desktop" data-reactid="255"><time datetime="2020-03-08 15:24" data-reactid="256">1 godzinę temu</time></div></div><div data-reactid="257"></div></span></div></div><div class="djOqPE5L" data-reactid="258"><h1 class="article--title d1xAmRvR" itemprop="headline" data-reactid="259"><!-- react-text: 260 -->Majmurek: &quot;Zamiast łaski służba zdrowia potrzebuje systemowego finansowania&quot; [OPINIA]<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="261">Po podpisaniu ustawy przekazującej blisko 2 mld złotych dla TVP, prezydent Andrzej Duda zgłosił projekt powołania Funduszu Medycznego z budżetem 3 mld zł. Prezydencki fundusz wydaje się być pomyślany nie w odpowiedzi na to, czego potrzebuje polska służba zdrowia, ale na to, czego kandydat Andrzej Duda potrzebuje w kampanii wyborczej.</div><div class="dxU1sB_3 d3hHhfX2" data-reactid="262"><div class="d3caRABC" data-reactid="263"><div class="d2QfedaS d1sWqqFP" data-reactid="264"><div class="de9J8nRY d1H1-_iz dKGjqMdC d3RyCVKb" data-reactid="265"><div class="d1tfrDS7" data-reactid="266"><div data-reactid="267"><div class="d21hwsg8" data-reactid="268"><span class="" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="270">Głosuj</strong></div></div></div><div class="de9J8nRY d3q1_OVS dKGjqMdC d3RyCVKb" data-reactid="271"><div class="d1tfrDS7" data-reactid="272"><div data-reactid="273"><div class="d21hwsg8" data-reactid="274"><span class="" data-reactid="275"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="276">Głosuj</strong></div></div></div></div><div class="d1t9YzVA d3e11efl dQC0mhTN" data-reactid="277"><div class="d2K3khpQ" data-reactid="278"><div class="dyslXS0p" data-reactid="279"><span class="" data-reactid="280"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="d3zY3dS3" data-reactid="281">Podziel się</strong></div></div></div><div class="d3k3s6kF" data-reactid="282"><div class="d1TiOmT3 d2yL0woT" data-reactid="283"><div class="d1tZz0d9" data-reactid="284">Opinie</div><div class="db0slQwY" data-reactid="285"><span class="" data-reactid="286"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="d28w7SDA" data-reactid="287"><figure class="d1O8neci" data-reactid="288"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="289"><img alt="Andrzej Duda" width="644" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXJlBzZgZ0FhIH9EPj04H2A0PRx5Y2xNdndiBXt5ZEB6dmQFd2VjQWElP1c8LjASYyAkVy96PwgpZiw=" height="429" class="d3BQvntU" data-reactid="290"/><div data-reactid="291"><meta itemprop="url" content="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXJlBzZgZ0FhIH9EPj04H2A0PRx5Y2xNdndiBXt5ZEB6dmQFd2VjQWElP1c8LjASYyAkVy96PwgpZiw=" data-reactid="292"/><meta itemprop="width" content="5568" data-reactid="293"/><meta itemprop="height" content="3712" data-reactid="294"/></div></span></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="295">Andrzej Duda (PAP, Fot: Piotr Nowak)</small><div class="d2xUHwx3" data-reactid="296"><div class="" data-reactid="297"><!-- react-empty: 298 --><div class="iockcvf box4o0c gmddvml nfhay3130d" data-reactid="299"><div class="duv6kdo" data-reactid="300"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="301"/><div data-reactid="302"><samp class="nfhay3130e" data-reactid="303"><samp><samp><em></em></samp></samp></samp></div></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="304"><p><a href="https://wiadomosci.wp.pl/koronawirus-w-polsce-prezydent-podpisal-specustawe-mowil-tez-o-dodatkowych-3-mld-zl-6486342262732929a" target="_blank">W sobotę Andrzej Duda ogłosił, iż uzgodnił z premierem powstanie specjalnego funduszu medycznego, opiewającego na prawie 3 miliardy złotych.</a> Miałby on stanowić system wsparcia równoległy do obecnych źródeł finansowania opieki zdrowotnej. Fundusz ma zabezpieczać środki na walkę z ewentualną epidemią koronawirusa, a w dłuższej perspektywie finansować trzy obszary: onkologię, leczenie dzieci i chorób rzadkie; profilaktykę; oraz inwestycje medyczne.</p></div><!-- react-empty: 305 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="306"><p>Polska służba zdrowia jest chronicznie niedofinansowana i każde dodatkowe środki są ważne. Prezydencki fundusz medyczny wydaje się jednak być pomyślany nie w odpowiedzi na to, czego potrzebuje polska służba zdrowia, ale na to, czego kandydat Andrzej Duda potrzebuje w kampanii wyborczej. Projekt wygląda jakby napisany został na kolanie w nocy z piątku na sobotę – wątpliwości budzi zwłaszcza powołanie nowej, dodatkowej instytucji, której jedynej efektem może być wprowadzenie do systemu opieki zdrowotnej chaosu. </p></div><!-- react-empty: 307 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="308"><h2>3 miliardy na zamknięcie ust opozycji</h2>

<p>W dobre, propaństwowe intencje prezydenta łatwiej byłoby uwierzyć, gdyby propozycja funduszu medycznego ogłoszona została na początku kampanii albo na konwencji programowej Andrzeja Dudy, jako część jego szerszego pomysłu na państwo w drugiej kadencji. Pomysł ogłoszony został jednak w innych okolicznościach: dzień po tym, gdy prezydent podpisał ustawę gwarantującą w tym roku <a href="https://wiadomosci.wp.pl/2-mld-zl-dla-tvp-jest-decyzja-prezydenta-6486075415078529a" target="_blank">2 miliardy złotych rekompensat dla mediów publicznych</a> i podobne środki w kolejnych latach. </p></div><div class="" data-reactid="309"><!-- react-empty: 310 --><div class="iockcvf box4o0c eo5p60z imdf5ln nfhap5150d" data-reactid="311"><div class="duv6kdo" data-reactid="312"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="313"/><div data-reactid="314"><samp class="nfhap5150e" data-reactid="315"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="316"><p>Opozycja, jak się można było spodziewać, od piątku w nocy - gdy prezydent ogłosił decyzję w sprawie rekompensat na wspólnej konferencji z premierem, oraz szefami Krajowej Rady Radiofonii i Telewizji oraz Rady Mediów Narodowych - atakuje Dudę, że zamiast umierających na raka pacjentów wybrał wsparcie mediów, powszechnie postrzeganych jako narzędzie mało subtelnej propagandy obozu rządzącego. Już w piątek w nocy prezydent i premier próbowali uprzedzająco zbijać te argumenty. Choć Mateusz Morawiecki rozwlekle opowiadał o tym, jak rząd walczy z rakiem i zwiększa wydatki na służbę zdrowia, obaj politycy nie brzmieli przekonująco. Argumenty Andrzeja Dudy, że telewizja edukuje przecież obywateli w zakresie profilaktyki onkologicznej brzmiały wręcz niepoważnie i obraźliwie dla inteligencji wyborców.</p></div><!-- react-empty: 317 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="318"><p>Niespełna 3 miliardy brzmią bez wątpienia bardziej przekonująco, niż pokrętne tłumaczenia z piątku w nocy. To coś, czym prezydent może zamknąć usta opozycji. Za każdym razem, gdy ta znów będzie krzyczeć o "2 miliardach na propagandę zamiast na chorych na raka", prezydent będzie miał gotową odpowiedź: "na raka dałem prawie miliard więcej". </p></div><!-- react-empty: 319 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="320"><h2>Po co nam równoległa instytucja?</h2>

<p>Gdyby te pieniądze zostały racjonalnie zagospodarowane można tylko przyklasnąć. Problem w tym, iż ma nimi zarządzać specjalny fundusz, jak wynika z na razie bardzo ogólnych deklaracji prezydenta, równoległy wobec istniejącego systemu finansowania ochrony zdrowia. </p></div><!-- react-empty: 321 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="322"><p>Skąd wniosek prezydenta, że polska służba zdrowia potrzebuje równoległej instytucji? Bardzo byłbym ciekawy jakie badania, ekspertyzy i symulacje stały za decyzją o powołaniu kolejnej instytucji, która jak wynika z zapowiedzi będzie dublować część zadań Narodowego Funduszu Zdrowia. Czemu te pieniądze nie mogły po prostu zostać dorzucone do instytucji już zajmujących się ochroną zdrowia?</p></div><div class="" data-reactid="323"><!-- react-empty: 324 --><div class="iockcvf box4o0c eo5p60z dn4aiq8 tlnan111110d" data-reactid="325"><div class="duv6kdo" data-reactid="326"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="327"/><div data-reactid="328"><samp class="tlnan111110e" data-reactid="329"><samp><i><strong></strong></i></samp></samp></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="330"><p>Przecież dodatkowy fundusz to dodatkowe koszty biurokratyczne. Jak się można domyślać potrzebna będzie siedziba, personel administracyjny, pieczątki, sprzęt, wreszcie hojnie opłacany zarząd – wydane na to pieniądze mogłyby bezpośrednio trafić na leczenie. Dodatkowa instytucja, jeśli nie została dobrze wymyślona i sensownie wkomponowana w biurokratyczny pejzaż, może też generować chaos i konflikty kompetencyjne w systemie ochrony zdrowia. </p></div><!-- react-empty: 331 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="332"><p>A nic nie wskazuje na to, by decyzję o utworzeniu funduszu poprzedził jakikolwiek proces konsultacji i analizy. Można się domyślać, że główną przesłanką stojącą za jego powołaniem jest to, że "prezydencki" fundusz medyczny brzmi lepiej w kampanii niż komunikat "przekonałem rząd, by dorzucił 3 miliardy na służbę zdrowia".</p></div><!-- react-empty: 333 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="334"><h2>Tak się nie buduje sprawnego państwa</h2>

<p>Sam Andrzej Duda pytany przez dziennikarzy o to, czemu teraz akurat zajął się onkologią odpowiedział, że po pierwsze zachorowała bliska mu osoba, a po drugie jego małżonka, Agata Duda, zwróciła mu uwagę na problemy z leczeniem. Przy całym współczuciu dla choroby dotykającej bliską prezydentowi osobę, te odpowiedzi są niepoważne. </p></div><!-- react-empty: 335 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="336"><p>Decyzji o alokacji funduszy na politykę zdrowotną państwo nie powinno podejmować w oparciu o to, na co akurat chorują bliskie prezydentowi osoby. Ustrojem, gdzie małżonka prywatnie przekazuje władcy jakie problemy dręczą poddanych, a ten decyduje się uruchomić środki, by je rozwiązać, jest raczej monarchia absolutna, niż demokracja liberalna. W nowoczesnej demokracji liberalnej, zanim powstałby specjalny fundusz medyczny przeprowadzono by szerokie konsultacje społeczne z udziałem lekarzy, ekspertek i ekspertów od zdrowia publicznego, urzędników odpowiadających za politykę zdrowotną państwa. Sugestie pierwszej damy nic nie powinny mieć tu do rzeczy. </p></div><div class="" data-reactid="337"><!-- react-empty: 338 --><div class="iockcvf box4o0c eo5p60z en4b5pr umoav120120d" data-reactid="339"><div class="duv6kdo" data-reactid="340"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="341"/><div data-reactid="342"><samp class="umoav120120e" data-reactid="343"><samp><i><var></var></i></samp></samp></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="344"><p>W Polsce rzecz jasna o wydatkach decyduje nie prezydent a rząd. Ale w sytuacji, gdy rządzącej partii zależy na reelekcji prezydenta, jak widzimy także głowa państwa ma spore pole oddziaływania. A rządząca partia niestety wielokrotnie pokazywała w przeszłości, że nie rozumie jak działa nowoczesne państwo, zdolne wziąć odpowiedzialność za całościowy dobrostan swoich obywateli. Państwo takie w oparciu o ekspercką wiedzę i demokratyczny proces konsultacji i deliberacji inwestuje w służące społecznej spójności usługi publiczne i transfery socjalne. PiS tymczasem potrafiło jedynie uruchomić kilka świadczeń pieniężnych, za którymi stała przede wszystkim logika wyborcza, nie długofalowe myślenie o interesie państwowym i społecznym. </p></div><!-- react-empty: 345 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="346"><p>W języku angielskim i francuskim do dziś funkcjonuje wywodzący się z czasów feudalizmu termin largesse, oznaczający hojne wsparcie pieniężne, jakie ktoś o wysokiej pozycji społecznej (monarcha, feudalny baron, dziś np. miliarder) udziela osobie stojącej niżej od niego w hierarchii społecznej. Rządy PiS socjalne funkcje państwa wydają się rozumieć, jako largesse, które rządząca partia w swojej łaskawości rozdaje wyborcom. Zamiast pańskiej łaski Andrzeja Dudy i popierającego go rządu polska służba zdrowia potrzebuje jednak dyskusji o systematycznym zwiększeniu finansowania – naprawdę, panie prezydencie, feudalizm się skończył. </p></div><!-- react-empty: 347 --><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="348"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 349 --></div></article><div class="d3WA51MZ d1W2VvN5" data-reactid="350"><!-- react-empty: 351 --><div class="dKKDlFpe" data-reactid="352"><div data-reactid="353"><p class="d2D6Fczm" data-reactid="354">Podziel się opinią</p></div><div data-reactid="355"><div class="d2i7kbHv" data-reactid="356"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="357"><div class="de9J8nRY d1H1-_iz d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="358"><div class="d2AbYYLR" data-reactid="359"><div class="d1R30uNZ" data-reactid="360"><span style="width:17px;height:16px;fill:#fff;" class="d3NvS14I" data-reactid="361"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY d3q1_OVS d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="362"><div class="d2AbYYLR" data-reactid="363"><div class="d1R30uNZ" data-reactid="364"><span style="width:17px;height:16px;fill:#fff;" class="d3NvS14I" data-reactid="365"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="366"><div class="d3AREt4b d2pkAVlT" data-reactid="367"><span style="width:15px;height:15px;" class="d28uAksm" data-reactid="368"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="369"><div class="d2G6aOIF" data-reactid="370"><div class="d380xAbB" data-reactid="371"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="372"><div style="width:37px;height:37px;" data-reactid="373"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="374"><title id="opinie" data-reactid="375"><!-- react-text: 376 -->WP <!-- /react-text --><!-- react-text: 377 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="378"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="379"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="380"><tspan x="50%" text-anchor="middle" y="53" data-reactid="381">opinie</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="382">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="383"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="384"><div class="d1KgVJpj" data-reactid="385"><div class="du_1VZ96" data-reactid="386"><div class="d1Qq9oHQ" data-reactid="387"><div class="d3UuF-p7" data-reactid="388"><span class="d3BtJj7P" data-reactid="389">👍</span><span class="d1K4IV2V" data-reactid="390">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-layout="button" data-action="like" data-show-faces="false" data-reactid="391"></div></div></div><p class="d3OLsf2F" data-reactid="392">na Facebooku</p></div></a></div></div></div><div data-reactid="393"><p class="d2DSIv57" data-reactid="394"><!-- react-text: 395 -->Komentarze<!-- /react-text --><!-- react-text: 396 --><!-- /react-text --></p><a class="d2mhs9Ra" id="comments" data-reactid="397"><div class="ddLGbQpo" data-reactid="398"><div data-reactid="399"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="400"><div data-reactid="401"><div class="d2QHpjSt" data-reactid="402">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="403">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="404">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="405">.</div></div></div></div></div></a></div><div data-reactid="406"><div data-reactid="407"><span data-reactid="408"></span><span data-reactid="409"></span></div><br data-reactid="410"/></div></div></div></div><div class="d2TqTFZv" data-reactid="411"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="412"><div class="d30SROfM" data-reactid="413"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="414"><div class="d30SROfM" data-reactid="415"><div style="height:745px;position:relative;opacity:1;" data-reactid="416"><div class="" data-reactid="417"><!-- react-empty: 418 --><div class="iockcvf box4o0c an5haul tlnan360360d" data-reactid="419"><div class="duv6kdo" data-reactid="420"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="421"/><div data-reactid="422"><samp class="tlnan360360e" data-reactid="423"><samp><var><i></i></var></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="424"><div data-reactid="425"><br data-reactid="426"/></div></div><div style="opacity:1;" data-reactid="427"><div class="emei3wv" data-reactid="428"><div data-reactid="429"><div class="" data-reactid="430"><!-- react-empty: 431 --><div class="iockcvf box4o0c dnyl4iy bn5hxu4 umoav371370d" data-reactid="432"><div class="duv6kdo" data-reactid="433"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="434"/><div data-reactid="435"><samp class="umoav371370e" data-reactid="436"><samp><var><cite></cite></var></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="437"><div class="dEanFVXt" data-reactid="438"><div class="d3s-mP2l" data-reactid="439"></div><div class="d1t26d10" data-reactid="440"></div><div class="dFVs88n5" data-reactid="441"><div class="d2ou3Gvs" data-reactid="442"><div class="" data-reactid="443"><!-- react-empty: 444 --><div class="iockcvf box4o0c dnyl4iy jn5gnv2 skmaf351350d" data-reactid="445"><div class="duv6kdo" data-reactid="446"></div><img class="aocbe6t" src="https://v.wpimg.pl/NDQ3NTUxYSUwUThnegNsMHMJbD08WmJmJBF0dno3YXFnS3phehFgMyEdPjh6GWEtfkA6M3oIJSJ-USl6JRYpZiw=" alt="dod4u1m" data-reactid="447"/><div data-reactid="448"><samp class="skmaf351350e" data-reactid="449"><samp><var><samp></samp></var></samp></samp></div></div></div></div></div><div class="dhiCifJ8" data-reactid="450"><div class="d30SROfM" data-reactid="451"><div data-reactid="452"></div><div data-reactid="453"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="454"><td class="d3Fr7j02" data-reactid="455"><div class="dc1tVLjw" data-reactid="456"><div class="d1Mp9g3C" data-reactid="457"><div class="d3Fpble7" data-reactid="458"><a href="https://www.wp.pl" class="dp0ohM7D" style="background:#000000;" data-reactid="459"><span style="height:47px;" class="" data-reactid="460"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="461"><div class="dk-0W4yM" style="width:48.6px;height:30px;" data-reactid="462"><span class="d3NvS14I" style="fill:#000000;" data-reactid="463"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div><div class="d3LkAa1k" data-reactid="464"><div class="d-FgCqGx" data-reactid="465"><div class="dFZ3qpfM" data-reactid="466">Tematy historyczne</div><ul data-reactid="467"><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="469">Zbrodnia katyńska</a></li><li data-reactid="470"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="471">Auschwitz-Birkenau</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="473">Żołnierze wyklęci</a></li><li data-reactid="474"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="475">Cichociemni</a></li><li data-reactid="476"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="477">Adolf Hitler</a></li><li data-reactid="478"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="479">Włodzimierz Lenin</a></li><li data-reactid="480"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="481">Józef Piłsudski</a></li><li data-reactid="482"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="483">Wszystkie tematy</a></li></ul></div><div class="d-FgCqGx" data-reactid="484"><div class="dFZ3qpfM" data-reactid="485">Tematy popularne</div><ul data-reactid="486"><li data-reactid="487"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="488">PRL</a></li><li data-reactid="489"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="490">Wojciech Jaruzelski</a></li><li data-reactid="491"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="492">II wojna światowa</a></li><li data-reactid="493"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="494">I wojna światowa</a></li><li data-reactid="495"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="496">Władysław Anders</a></li><li data-reactid="497"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="498">Abraham Lincoln</a></li><li data-reactid="499"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="500">Królestwo Polskie</a></li></ul></div><div class="d-FgCqGx" data-reactid="501"><div class="dFZ3qpfM" data-reactid="502">Władcy Polski</div><ul data-reactid="503"><li data-reactid="504"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="505">Bolesław Chrobry</a></li><li data-reactid="506"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="507">Bolesław III Krzywousty</a></li><li data-reactid="508"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="509">Królowa Jadwiga</a></li><li data-reactid="510"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="511">Władysław Łokietek</a></li><li data-reactid="512"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="513">Kazimierz Wielki</a></li><li data-reactid="514"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="515">Henryk Walezy</a></li><li data-reactid="516"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="517">Jan III Sobieski</a></li></ul></div><div class="d-FgCqGx" data-reactid="518"><div class="dFZ3qpfM" data-reactid="519">Powstania</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="522">Insurekcja Kościuszkowska</a></li><li data-reactid="523"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="524">Konfederacja Barska</a></li><li data-reactid="525"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="526">Powstanie śląskie</a></li><li data-reactid="527"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="528">Powstanie Chmielnickiego</a></li><li data-reactid="529"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="530">Powstanie krakowskie</a></li><li data-reactid="531"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="532">Powstanie w getcie warszawskim</a></li><li data-reactid="533"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="534">Powstanie warszawskie</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="535">Więcej tematów</div></div><div class="d14gugvC" data-reactid="536"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="537"><div class="d1LNJWaA" data-reactid="538"><span data-reactid="539"><!-- react-text: 540 -->© 1995-<!-- /react-text --><!-- react-text: 541 -->2020<!-- /react-text --><!-- react-text: 542 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="543">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="544">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="545">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="546">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="547">Regulamin dodawania opinii</a></div></div></div><div data-reactid="548"><!-- react-empty: 549 --></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://opinie.wp.pl/NDQ3NTUxYSUwUThnegNsMHMJbDA6WmJmJBF0dnoKf3dkAn9mZ058dX5AJjsiViktNww9JiNFITQ4XScxcxktMDhcIGk_CyEiNxU-OGgILy8-FThpYFZ6Ziw=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  