
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Koziński: Ofiarą sporu rządu z Unią są Polacy [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/kozinski-ofiara-sporu-rzadu-z-unia-sa-polacy-opinia-6680688389962592a"/><meta data-react-helmet="true" name="keywords" content="agaton koziński, unia europejska budżet, kary unijne"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/kozinski-ofiara-sporu-rzadu-z-unia-sa-polacy-opinia-6680688389962592a"/><meta data-react-helmet="true" property="article:published_time" content="2021-09-07T19:31:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-09-07T17:10:38+02:00"/><meta data-react-helmet="true" property="artice:tag" content="agaton koziński, unia europejska budżet, kary unijne"/><meta data-react-helmet="true" name="news_keywords" content="agaton koziński, unia europejska budżet, kary unijne"/><meta data-react-helmet="true" name="author" content="Agaton Koziński"/><meta data-react-helmet="true" name="description" content="Wniosek Komisji o nałożenie kar na Polskę to jednoznaczny sygnał w kierunku Warszawy. Ale ta jednoznaczność coraz mocniej wpływa na odbiór UE w kraju."/><meta data-react-helmet="true" property="twitter:description" content="Wniosek Komisji o nałożenie kar na Polskę to jednoznaczny sygnał w kierunku Warszawy. Ale ta jednoznaczność coraz mocniej wpływa na odbiór UE w kraju."/><meta data-react-helmet="true" property="og:title" content="Koziński: Ofiarą sporu rządu z Unią są Polacy [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Wniosek Komisji o nałożenie kar na Polskę to jednoznaczny sygnał w kierunku Warszawy. Ale ta jednoznaczność coraz mocniej wpływa na odbiór UE w kraju."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVoAX0sfAF2dH5VJDgoQSs0Ph0qJjhDLzMhHT04YlI-LX5FfHspWj00PVI0eyheLCE1HHVmLAIvIGkKYDd5BS9pZQN8YGAKLXFjHnoyKQN7d2QEezJ0UWw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVoAX0sfAF2dH5VJDgoQSs0Ph0qJjhDLzMhHT04YlI-LX5FfHspWj00PVI0eyheLCE1HHVmLAIvIGkKYDd5BS9pZQN8YGAKLXFjHnoyKQN7d2QEezJ0UWw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/kozinski-ofiara-sporu-rzadu-z-unia-sa-polacy-opinia-6680688389962592a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://opinie.wp.pl/kozinski-ofiara-sporu-rzadu-z-unia-sa-polacy-opinia-6680688389962592a","mainEntityOfPage":"https://google.com/article","description":"Wniosek Komisji o nałożenie kar na Polskę to jednoznaczny sygnał w kierunku Warszawy. Ale ta jednoznaczność coraz mocniej wpływa na odbiór UE w kraju.","author":{"@type":"Person","name":"Agaton Koziński"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":187,"height":60,"url":"https://d.wpimg.pl/313733370--1371801989/logo-wp-opinie.png"}},"datePublished":"2021-09-07T19:31:00+02:00","dateModified":"2021-09-07T17:10:38+02:00","headline":"Koziński: Ofiarą sporu rządu z Unią są Polacy [OPINIA]","image":"https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVoAX0sfAF2dH5VJDgoQSs0Ph0qJjhDLzMhHT04YlI-LX5FfHspWj00PVI0eyheLCE1HHVmLAIvIGkKYDd5BS9pZQN8YGAKLXFjHnoyKQN7d2QEezJ0UWw5"}</script>
        <link rel="amphtml" href="https://opinie.wp.pl/kozinski-ofiara-sporu-rzadu-z-unia-sa-polacy-opinia-6680688389962592a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/noto-serif/woff/NotoSerif-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g3kuagp {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3kubqo {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d3ll73t {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e3ll7qs {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f3ll8ds {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3ll90r {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3lmbbz {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a3lmdvx {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j3lmd8y {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/czJobWZlTBsrDRRkdRdBJWhVQAgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8JRUwPQgFMzwlFTA9CAUzPCUVMD0IBTM8WGZNF3VgTkwJPg4WPjlDUFR9QVFnYkMOGyMBTDQpH0EH" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/cThpMzViTDUJEjtJeRJBC0pKbyUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxIlCTY8CzcvEiUJNjwLNy8SJQk2PAs3LxJYeksWdlJSYgkiCBc9C19-VGFHUGRQX30cZApUbQxGfkluWlcxWkN8TzcKVGRcSCtKbllXYVgSYxM1BkEp" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFmS3hjYldgMyFaIDNjQyJrYAR9ZXUHeXRoBGB5fAV9fGUDeGd7C2EiMEUkNyJdYzM5WjkxY0MgI3NO">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXJhS3tkYldgMyFaIDNjQyJrYAR9ZXUHeXRoBGB5fAV9fGUDeGd7C2EiMEUkNyJdYzM5WjkxY0MgI3NO">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXNjS3pmYldgMyFaIDNjQyJrYAR9ZXUHeXRoBGB5fAV9fGUDeGd7C2EiMEUkNyJdYzM5WjkxY0MgI3NO">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXNnS3piYldgMyFaIDNjQyJrYAR9ZXUHeXRoBGB5fAV9fGUDeGd7C2EiMEUkNyJdYzM5WjkxY0MgI3NO">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVgBzVlfAdhIH9EPT0gVGA0PRx8Y30CdnBmA3RjYB5_cmILeWR4AHh8flUsIiRQISp8RCU9OVZgND9Ubyk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVjAzVlfwNhIH9EPT0gVGA0PRx8Y30CdnBmA3RjYB5_cmILeWR4AHh8flUsIiRQISp8RCU9OVZgND9Ubyk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVlBzVleQdhIH9EPT0gVGA0PRx8Y30CdnBmA3RjYB5_cmILeWR4AHh8flUsIiRQISp8RCU9OVZgND9Ubyk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVkATVleAFhIH9EPT0gVGA0PRx8Y30CdnBmA3RjYB5_cmILeWR4AHh8flUsIiRQISp8RCU9OVZgND9Ubyk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVpAzVldQNhIH9EPT0gVGA0PRx8Y30CdnBmA3RjYB5_cmILeWR4AHh8flUsIiRQISp8RCU9OVZgND9Ubyk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVnS3xiYldgMyFaIDNjQyJrYgt5Zn8FeHFjHmBlfQR6c2EDdGF7HCglJ1ouOyMeOjYwXT4kLEErKiUdPToqETM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXdjS35mYldgMyFaIDNjQyJrYgt5Zn8FeHFjHmBlfQR6c2EDdGF7HCglJ1ouOyMeOjYwXT4kLEErKiUdPToqETM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YX1nS3RiYldgMyFaIDNjQyJrYgt5Zn8FeHFjHmBlfQR6c2EDdGF7HCglJ1ouOyMeOjYwXT4kLEErKiUdPToqETM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVnAzVlewNhIH9EPT0gVGA0PRx-bHkBfHJnBn95YAJ-c2UEfWR0BnhrN1I7PS5cIGklQSw6PkMvNjRdOXo9XSlmLA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVoATVldAFhIH9EPT0gVGA0PRx-bHkBfHJnBn95YAJ-c2UEfWR0BnhrN1I7PS5cIGklQSw6PkMvNjRdOXo9XSlmLA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXVlBzVleQdhIH9EPT0gVGA0PRx-bHkBfHJnBn95YAJ-c2UEfWR0BnhrN1I7PS5cIGklQSw6PkMvNjRdOXo9XSlmLA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>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</script>
        <meta name="gaf" content="beabogxm">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://opinie.wp.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbyYmEWJmDhF3dhJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsERsObBILEmwRGw5sEgsSbBEbDmwSCxJsbGhzRm9ubxwpJTcdJydyQTh5YBU-JCRdcyY0Ui87KksjYiNWJj0pQHN2Ygd7Yn4VPjY0VSEtcAJoJTVFHjgiRz15YQN7cX9wfnVhFT08OV4ieT5DJDokVmAzIR09OGgBe3YXWCIuJF09LzgeIjIkUjwlfEA9Oz9GYzYrUikhYEljMT9aLHk-UmM0Pl8sNzQeITQ4XSQ1YAV4fGEFdWx-C3d9ZwF4bX9SbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://opinie.wp.pl/OGFkNWQ1YCYnCThkfkptM2RRbDQhWRA0Mg9se3NubX1kNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCA5uEBgZNBEIDm4QGBk0EQgObhAYGTQRCHMdbTJkUWx4JkElNCoCLGF-Rj8tNQcnNXxCKCY2RSQkc0w"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://opinie.wp.pl/MTMzNzUwYjUsGDhJegxvIG9AbBklHxInOR5sVncob25vJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQpVYXY4WHRYegA9Pj4WJxh6AD0-PhYnGHgEKjU9VCQJdwo"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="beabogxmh"></div>
    
        <div id="app"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1992532073"><table class="i1z1kLyn i2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="dxdgq2038e" data-reactid="7"><cite><cite><strong></strong></cite></cite></cite><cite class="snssx60114e" data-reactid="8"><cite><cite><b></b></cite></cite></cite><cite class="bvbet6801292e" data-reactid="9"><i><strong><em></em></strong></i></cite><cite class="idiff100190e" data-reactid="10"><cite><i><samp></samp></i></cite></cite><div class="i13J4OTS" data-reactid="11"><cite class="hchwr240456e" data-reactid="12"><cite><samp><samp></samp></samp></cite></cite></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="13"><div class="i3OdCjtC i2WU8IRA" style="border-bottom-color:#000000;" data-reactid="14"><div data-st-area="Header" class="i1eC5C0Q" style="border-bottom-color:#000000;" data-reactid="15"><div class="i3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="i3IxTUNV" style="background:#000000;color:#000000;" data-st-area="Header-back" data-reactid="17"><figure class="i2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ik-0W4yM i3NvS14I i3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="iEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><h2 class="i9-RdI2v" data-reactid="23">WP Opinie</h2><div class="ik-0W4yM i3_Qw9eR" style="width:81px;height:50px;" data-reactid="24"><span class="i3NvS14I" style="fill:#000000;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="i1BrwK4m i23jlTkc" data-reactid="27"><div class="i3J86BdW iORJE3jl" data-reactid="28"><div class="i3Zc4X11" data-reactid="29"><input type="checkbox" class="i1Ir1_eR" data-reactid="30"/><label class="ioYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ iazdhFI5 ik-0W4yM i3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ i3CQMUq3 ik-0W4yM i3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="i1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="i3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="i2nQ3EP5" data-reactid="37"><div class="i2wrgdhI" data-reactid="38"><div class="ip7bUWWX" data-reactid="39"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="i2zQDZey" data-reactid="59"><div class="i2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="i3yDnEn9 i2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="i1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="iDTDDv1a" data-reactid="63"></figure><figure class="iDTDDv1a" data-reactid="64"></figure><figure class="iDTDDv1a" data-reactid="65"></figure><figure class="iDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="i3mu7F3s" data-reactid="70"><figure class="i3NveKDW" data-reactid="71"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrZgR9YX8KfXFiHnxleAF-cmYAfGxiQyEoOEc0Pywef31jS3xtfx0-KjYRMA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="iXGGwcFx" href="/polityka" data-reactid="74">Polityka</a></li><li class="i3mu7F3s" data-reactid="75"><figure class="i3NveKDW" data-reactid="76"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrZgR_bH0Ff3BkHmBleAB6cmAFeWZ5HD00Pl8oNzdWIDclRCJ5fAp8PGAKf3o9XSlmLA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="iXGGwcFx" href="/spoleczenstwo" data-reactid="79">Społeczeństwo</a></li><li class="i3mu7F3s" data-reactid="80"><figure class="i3NveKDW" data-reactid="81"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrZwp1YH8BfHd8C3tlfAB5c2EGYj84XzoxI1JgZXQBNnVoAWMkI1RsOQ" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="iXGGwcFx" href="/kultura" data-reactid="84">Kultura</a></li><li class="i3mu7F3s" data-reactid="85"><figure class="i3NveKDW" data-reactid="86"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrYgV5bH8BenZgHmBneAp9cmQHdWJiQDktMEdgZXQBNnVoAWMkI1RsOQ" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="iXGGwcFx" href="/swiat" data-reactid="89">Świat</a></li><li class="i3mu7F3s" data-reactid="90"><figure class="i3NveKDW" data-reactid="91"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrZQR9ZXUBd3VnHmBmdQt2fGILe21iQSsoOFQkNWACd3YpAnRmY0MgI3NO" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="iXGGwcFx" href="/religia" data-reactid="94">Religia</a></li><li class="i3mu7F3s" data-reactid="95"><figure class="i3NveKDW" data-reactid="96"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrYAV0ZH0KeHNhAmBgfAB8c2kFemNiQzwrO1YuIGBANyo1Wi41OVZjdWgBNWV0AWA0P1RvKQ" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="iXGGwcFx" href="/project-syndicate" data-reactid="99">Project Syndicate (Archiwum)</a></li><li class="i3mu7F3s" data-reactid="100"><figure class="i3NveKDW" data-reactid="101"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrYAR-ZHUFdnxoBmBmfQZ3fWcHe2F4HBweEHdgBARgEXVoATVldAFgND9Ubyk" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="iXGGwcFx" href="/rzad-pis" data-reactid="104">Rząd PiS</a></li><li class="i3mu7F3s" data-reactid="105"><figure class="i3NveKDW" data-reactid="106"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrYAF9Z38Cd3diAmB5fAN2fGgKfmN0CmEKEGYGFRICd3YpAnRmY0MgI3NO" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="iXGGwcFx" href="/nauka" data-reactid="109">Nauka</a></li><li class="i3mu7F3s" data-reactid="110"><figure class="i3NveKDW" data-reactid="111"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrYwB4YH0CfXBiHnxjeQF-cmYDdGViewcXBXwfHQxsf31jS3xtfx0-KjYRMA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="iXGGwcFx" href="/historia" data-reactid="114">Historia</a></li><li class="i3mu7F3s" data-reactid="115"><figure class="i3NveKDW" data-reactid="116"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrYgd4bXkHfXRoHnRsfgB2cmECeHsmXBF1aAE1ZXQBESshWiM9KB0-KjYRMA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="iXGGwcFx" href="/kongres-obywatelski" data-reactid="119">Kongres Obywatelski</a></li><li class="i3mu7F3s" data-reactid="120"><figure class="i3NveKDW" data-reactid="121"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrZAJ_bXUKeHdhHmBlfwZ-d2cAfWd9HC8UMFQiIz5YJxtgCn8sfAp8Gz5DJDokVmA0P1RvKQ" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="123"/></span></figure><a class="iXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="124">Pągowski Wirtualnie</a></li><li class="i3mu7F3s" data-reactid="125"><figure class="i3NveKDW" data-reactid="126"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFhS3hkYldgMyFaIDNjQyJrZQN7Z34CfH1oHmBtfgp4d2ECdWZiQyIlMlYlOyFXKzZ_QyMzb04" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="128"/></span></figure><a class="iXGGwcFx" href="/wideo" data-reactid="129">Wideo</a></li><li class="i3mu7F3s" data-reactid="130"><figure class="i3NveKDW i2-gdLjw" style="background:#000000;" data-reactid="131"><span class="ik-0W4yM" data-reactid="132"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/najnowsze" data-reactid="133">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 134 --><!-- react-empty: 135 --><div class="ninjy03157e" data-reactid="136"></div><!-- react-empty: 137 --><div class="content i2d9_HLt" data-reactid="138"><div data-reactid="139"><div class="i3gatTWV i3KvVGpi" data-reactid="140"><a href="https://www.wp.pl?src01=20804" class="i1HaiiFQ" style="background:#000000;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="141"><span style="width:48px;height:33px;" class="ik-0W4yM i3_Qw9eR" data-reactid="142"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="143"><div data-reactid="144"><div class="iEanFVXt" data-reactid="145"><div class="i3s-mP2l" data-reactid="146"><div class="ihiCifJ8 i1JVHGQm" data-reactid="147"><div class="i30SROfM" data-reactid="148"><div class="i3iPBXrb" data-reactid="149"><div class="iRQvycma i2G32N3L" data-st-area="Menu-left" data-reactid="150"><a class="sectionsMenu i1H56GIO" href="/polityka" data-reactid="151"><figure class="i3bBevUs" data-reactid="152"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="153"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrZgR9YX8KfXFiHnxleAF-cmYAfGxiQyEoOEc0Pywef31jS3xtfx0-KjYRMA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="154"/></span></figure><div class="i1lXcfrU" data-reactid="155">Polityka</div></a><a class="sectionsMenu i1H56GIO" href="/spoleczenstwo" data-reactid="156"><figure class="i3bBevUs" data-reactid="157"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="158"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrZgR_bH0Ff3BkHmBleAB6cmAFeWZ5HD00Pl8oNzdWIDclRCJ5fAp8PGAKf3o9XSlmLA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="159"/></span></figure><div class="i1lXcfrU" data-reactid="160">Społeczeństwo</div></a><a class="sectionsMenu i1H56GIO" href="/kultura" data-reactid="161"><figure class="i3bBevUs" data-reactid="162"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="163"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrZwp1YH8BfHd8C3tlfAB5c2EGYj84XzoxI1JgZXQBNnVoAWMkI1RsOQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="164"/></span></figure><div class="i1lXcfrU" data-reactid="165">Kultura</div></a><a class="sectionsMenu i1H56GIO" href="/swiat" data-reactid="166"><figure class="i3bBevUs" data-reactid="167"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="168"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrYgV5bH8BenZgHmBneAp9cmQHdWJiQDktMEdgZXQBNnVoAWMkI1RsOQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="169"/></span></figure><div class="i1lXcfrU" data-reactid="170">Świat</div></a><a class="sectionsMenu i1H56GIO" href="/Religia" data-reactid="171"><figure class="i3bBevUs" data-reactid="172"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="173"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrZQR9ZXUBd3VnHmBmdQt2fGILe21iQSsoOFQkNWACd3YpAnRmY0MgI3NO" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="174"/></span></figure><div class="i1lXcfrU" data-reactid="175">Religia</div></a><a class="sectionsMenu i1H56GIO" href="/project-syndicate" data-reactid="176"><figure class="i3bBevUs" data-reactid="177"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="178"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrYAV0ZH0KeHNhAmBgfAB8c2kFemNiQzwrO1YuIGBANyo1Wi41OVZjdWgBNWV0AWA0P1RvKQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="179"/></span></figure><div class="i1lXcfrU" data-reactid="180">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu i1H56GIO" href="/rzad-pis" data-reactid="181"><figure class="i3bBevUs" data-reactid="182"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="183"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrYAR-ZHUFdnxoBmBmfQZ3fWcHe2F4HBweEHdgBARgEXVoATVldAFgND9Ubyk" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="184"/></span></figure><div class="i1lXcfrU" data-reactid="185">Rząd PiS</div></a><a class="sectionsMenu i1H56GIO" href="/nauka" data-reactid="186"><figure class="i3bBevUs" data-reactid="187"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="188"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrYAF9Z38Cd3diAmB5fAN2fGgKfmN0CmEKEGYGFRICd3YpAnRmY0MgI3NO" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="189"/></span></figure><div class="i1lXcfrU" data-reactid="190">Nauka</div></a><a class="sectionsMenu i1H56GIO" href="/historia" data-reactid="191"><figure class="i3bBevUs" data-reactid="192"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrYwB4YH0CfXBiHnxjeQF-cmYDdGViewcXBXwfHQxsf31jS3xtfx0-KjYRMA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="i1lXcfrU" data-reactid="195">Historia</div></a><a class="sectionsMenu i1H56GIO" href="/kongres-obywatelski" data-reactid="196"><figure class="i3bBevUs" data-reactid="197"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="198"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrYgd4bXkHfXRoHnRsfgB2cmECeHsmXBF1aAE1ZXQBESshWiM9KB0-KjYRMA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="199"/></span></figure><div class="i1lXcfrU" data-reactid="200">Kongres obywatelski</div></a><a class="sectionsMenu i1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="201"><figure class="i3bBevUs" data-reactid="202"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="203"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrZAJ_bXUKeHdhHmBlfwZ-d2cAfWd9HC8UMFQiIz5YJxtgCn8sfAp8Gz5DJDokVmA0P1RvKQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="204"/></span></figure><div class="i1lXcfrU" data-reactid="205">Pągowski wirtualnie</div></a><a class="sectionsMenu i1H56GIO" href="/wideo" data-reactid="206"><figure class="i3bBevUs" data-reactid="207"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="208"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXBkS3lhYldgMyFaIDNjQyJrZQN7Z34CfH1oHmBtfgp4d2ECdWZiQyIlMlYlOyFXKzZ_QyMzb04" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="209"/></span></figure><div class="i1lXcfrU" data-reactid="210">Wideo</div></a><a class="sectionsMenu i1H56GIO" href="/najnowsze" data-reactid="211"><figure class="i3bBevUs i3TbnkKP" style="background:#000000;" data-reactid="212"><span class="ik-0W4yM" data-reactid="213"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="214">Najnowsze</div></a><div data-reactid="215"></div><!-- react-empty: 216 --></div></div></div></div></div><div class="i1t26d10" data-reactid="217"><div class="ihiCifJ8" data-reactid="218"><div class="i30SROfM" data-reactid="219"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="220"><!-- react-empty: 221 --><div data-reactid="222"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/kozinski-ofiara-sporu-rzadu-z-unia-sa-polacy-opinia-6680688389962592a" data-reactid="223"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="224"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="225"><meta itemprop="url" content="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0pEWJmJBF3dmIAf3dmAH5negNjaWAAemV1A399aQpiOCJUIWkmQ2A7PVogLTQdPToqETM" data-reactid="226"/><meta itemprop="width" content="187" data-reactid="227"/><meta itemprop="height" content="60" data-reactid="228"/></div><meta itemprop="name" content="WP Opinie" data-reactid="229"/></div><meta itemprop="datePublished" content="2021-09-07T19:31:00+02:00" data-reactid="230"/></div><div data-st-area="article-header" data-reactid="231"><div class="i3KaUVlr" data-reactid="232"><div class="i3mfrBxN" data-reactid="233"><div class="i2XbI6sD i2iR_8W5" data-reactid="234"><span class="iKKyV23D" data-reactid="235"><a href="https://wiadomosci.wp.pl" title="WP Wiadomości" target="_blank" rel="noopener noreferrer" data-reactid="236">WP Wiadomości</a></span></div></div><a href="/tag/agaton%20kozi%C5%84ski" data-reactid="237"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="238">agaton koziński</div></a><div class="i3pj5t1m iThEub2I" data-reactid="239"><div class="i1TS8ZGX i2er1oZR" data-reactid="240"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="241"><!-- react-text: 242 -->+<!-- /react-text --><!-- react-text: 243 -->2<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="244"><div class="i3v0El6z" data-reactid="245"><div class="subjectsList--overlay i3msLBK9" data-reactid="246"><div class="iczXPGR_" data-reactid="247"><a class="subjectsList--link i3c2fokE" href="/tag/unia%20europejska%20bud%C5%BCet" data-reactid="248">unia europejska budżet</a><a class="subjectsList--link i3c2fokE" href="/tag/kary%20unijne" data-reactid="249">kary unijne</a></div></div></div></div></div></div><span data-reactid="250"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="251"><a class="i21Hub9j" href="/autor/agaton-kozinski/6342713508157569" data-reactid="252"><div class="iu7xf8ZL" data-reactid="253"><div class="i1c8pa3s i3uTmmye iF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="254"><div class="i3m1D4Gp" data-reactid="255"><div class="i2NCIuTn" data-reactid="256"><div class="iQB5kEjV" data-reactid="257"><span class="i218mrNK i1aIqa9K i2wUF4Ie" data-reactid="258"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXZkS39hYlUnKDRBKCQiHSk2JEMsIz0dPih-Uj09YkV_azVaPiQhUjdrNF4vMSkcfXZjA301dQVjcTIKfnl5AyogfAt0NSwedyZlUnlhLFYrITUAbyk" width="25" height="25" class="i3BQvntU i2_iGbjC" alt="" data-reactid="259"/></span></div></div></div><span class="signature--author i2aU53vl desktop" itemprop="name" data-reactid="260"><!-- react-text: 261 --><!-- /react-text --><!-- react-text: 262 -->Agaton Koziński<!-- /react-text --></span></div></div></a><div class="signature--when i2VIX-Kh desktop" data-reactid="263"><time datetime="2021-09-07T19:31:00+02:00" data-reactid="264">Wczoraj, 07-09-2021 19:31</time></div></div><div data-reactid="265"></div></span></div></div><div class="ijOqPE5L" data-reactid="266"><h1 class="article--title i1xAmRvR" itemprop="headline" data-reactid="267"><!-- react-text: 268 -->Koziński: Ofiarą sporu rządu z Unią są Polacy [OPINIA]<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="269"><p>Wniosek Komisji o nałożenie kar na Polskę to jednoznaczny sygnał w kierunku Warszawy. Ale ta jednoznaczność coraz mocniej wpływa na odbiór UE w kraju.</p></div><div class="iQ54P8i_" data-reactid="270"><div class="ixU1sB_3 i3hHhfX2" data-reactid="271"><div class="i3V6W5kL" data-reactid="272"><div class="i2QfedaS i4iwoJyx i1sWqqFP" data-reactid="273"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i1X5Knx4 i3RyCVKb" data-reactid="274"><div class="i2AbYYLR" data-reactid="275"><div class="i1R30uNZ" data-reactid="276"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="277"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i1X5Knx4 i3RyCVKb" data-reactid="278"><div class="i2AbYYLR" data-reactid="279"><div class="i1R30uNZ" data-reactid="280"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="281"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i3k3s6kF" data-reactid="282"><div class="i1TiOmT3" data-reactid="283"><div class="ib0slQwY" data-reactid="284"><span style="width:15px;height:15px;" class="ik-0W4yM" data-reactid="285"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="i3V6W5kL i10Vz3r4" data-reactid="286"><div class="i3AREt4b i2pkAVlT i3hLUTND" data-reactid="287"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="288"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="i28w7SDA" data-reactid="289"><figure class="i1O8neci" data-reactid="290"><span class="i218mrNK i1aIqa9K i21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="291"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXJlBzVgfwphIjhfKCYoQyFqNkE4JCxEPmohX2I1PVphMmAcKT0-QyIlKBwoOS9WKmtpASxlLFd2fXxQeWIsHnp0YAdgbS4GfGlmVSlkeAB7c2dVdDZvTg" width="644" height="429" class="i3BQvntU" alt="Dziś wyborów nie wygra partia, która zaproponuje wyjście Polski z UE. Ale też nie wygra ich ugrupowanie, które twardo zapowie wejście kraju do strefy euro czy zgodę na kurs federalizacyjny. " data-reactid="292"/><div data-reactid="293"><meta itemprop="url" content="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXJlBzVgfwphIjhfKCYoQyFqNkE4JCxEPmohX2I1PVphMmAcKT0-QyIlKBwoOS9WKmtpASxlLFd2fXxQeWIsHnp0YAdgbS4GfGlmVSlkeAB7c2dVdDZvTg" data-reactid="294"/><meta itemprop="width" content="1920" data-reactid="295"/><meta itemprop="height" content="1280" data-reactid="296"/></div></span></figure></div><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="297"><span data-title="Dziś wyborów nie wygra partia, która zaproponuje wyjście Polski z UE. Ale też nie wygra ich ugrupowanie, które twardo zapowie wejście kraju do strefy euro czy zgodę na kurs federalizacyjny. " class="ib3ZJrzb" data-reactid="298">Dziś wyborów nie wygra partia, która zaproponuje wyjście Polski z UE. Ale też nie wygra ich ugrupowanie, które twardo zapowie wejście kraju do strefy euro czy zgodę na kurs federalizacyjny. </span><span data-source="pixabay.com" data-reactid="299"><!-- react-text: 300 -->Źródło: <!-- /react-text --><!-- react-text: 301 -->pixabay.com<!-- /react-text --></span></small><div data-reactid="302"><!-- react-empty: 303 --><div class="i2xUHwx3" data-reactid="304"><div class="b3lx3f3 d3nwq2b" data-reactid="305"><!-- react-empty: 306 --><div class="i3mtgxy b3ne193 g3kuagp ninjy3157d" data-reactid="307"><div class="d3tc35g f3nwhsy" data-reactid="308"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2IRMA" alt="d3mu1f4" data-reactid="309"/><cite class="ninjy3157e" data-reactid="310"><cite><cite><samp></samp></cite></cite></cite></div></div></div><div data-reactid="311"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="312"><p>Jeszcze nie opadł kurz po burzliwej debacie sejmowej w&nbsp;sprawie stanu wyjątkowego na granicy polsko-białoruskiej, a&nbsp;Polska została wzięta w&nbsp;imadło instytucji europejskich. Komisja Europejska złożyła wniosek o&nbsp;to, by TSUE nałożyła kary finansowe na Warszawę. Już sam fakt, że dochodzi do tego akurat w&nbsp;chwili silnego napięcia granicznego pokazuje, że KE niespecjalnie przywiązuje uwagę do sytuacji w&nbsp;Polsce i&nbsp;kontekstu politycznego. Ale też nie o&nbsp;subtelność tu chodzi, lecz o&nbsp;ustalanie reguł. Na tym Bruksela skupia się w&nbsp;pierwszej kolejności.</p></div></div><div class="i3-XtjyH i1EvE0ES i1699YqJ" data-reactid="313"><h2 class="i2O4Yqk2" data-reactid="314">Będą kary finansowe dla Polski? &quot;Nie możemy się zgodzić&quot;. Michał Wójcik wylicza argumenty</h2><div id="video-player-2073020-2" data-reactid="315"></div><!-- react-empty: 316 --><!-- react-empty: 317 --></div><div data-reactid="318"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="319"><h2 data-reactid="320">Nowe narzędzia Brukseli</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="321"><p>Warto przypomnieć sekwencję&nbsp;zdarzeń, która legła u&nbsp;podstaw ostatniego wniosku KE w&nbsp;sprawie Polski. <a href="https://wiadomosci.wp.pl/polska-straci-pieniadze-z-ue-to-bardzo-mozliwe-6663586530051713v" rel="noopener noreferrer" target="_blank">W&nbsp;połowie lipca Trybunał Sprawiedliwości UE w&nbsp;wyroku zanegował niezależność polskiej Izby Dyscyplinarnej Sądu Najwyższego</a> i&nbsp;zażądał jej zamknięcia, dając miesiąc polskim władzom na uporządkowanie spraw. Pojawiło się sporo wypowiedzi decydentów (w tym Jarosława Kaczyńskiego i&nbsp;Mateusza Morawieckiego) o&nbsp;tym, że Izba nie działa, jak należy i&nbsp;że trzeba ją przebudować. <a href="https://wiadomosci.wp.pl/szpagat-czy-niekonsekwencja-zadna-ze-stron-nie-jest-zadowolona-z-czesciowego-zamrozenia-izby-dyscyplinarnej-6669340399131168a" rel="noopener noreferrer" target="_blank">I Prezes SN częściowo zamroziła jej działalność</a>. Wreszcie 16 sierpnia rząd wysłał do TSUE pismo z&nbsp;wyjaśnieniami w&nbsp;tej sprawie.</p></div></div><div class="b3lx3f3 d3nwq2b" data-reactid="322"><!-- react-empty: 323 --><div class="i3mtgxy b3ne193 e3mmlr3 i3kubqo ninpp5195d" data-reactid="324"><div class="d3tc35g f3nwhsy" data-reactid="325"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2QRMA" alt="d3mu1f4" data-reactid="326"/><cite class="ninpp5195e" data-reactid="327"><cite><cite><em></em></cite></cite></cite></div></div><div data-reactid="328"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="329"><p>Czytaj również: <a href="https://wiadomosci.wp.pl/kary-dla-polski-ze-strony-ue-gorace-reakcje-polskich-politykow-6680629755607968a" rel="noopener noreferrer" target="_blank">Kary dla Polski ze strony UE? Gorące reakcje polskich polityków</a></p></div></div><div data-reactid="330"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="331"><p>I zapadła cisza. Minęły trzy tygodnie, a&nbsp;TSUE sprawy nie pociągnął. Ani nie uznał wyjaśnień polskich władz za wystarczające, ani nie wyciągnął konsekwencji. Jakby cały czas analizował otrzymane dokumenty i&nbsp;zastanawiał się, co z&nbsp;nich wynika. Do tej pory o&nbsp;żadnym rozstrzygnięciu nie usłyszeliśmy.</p></div></div><div data-reactid="332"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="333"><p><a href="https://wiadomosci.wp.pl/ruch-komisji-europejskiej-ws-polski-w-tle-kary-finansowe-6680609976716128a" rel="noopener noreferrer" target="_blank">Tę ciszę we wtorek przerwała Komisja</a>. W&nbsp;dodatku zrobiła to w&nbsp;sposób bardzo nietypowy. Bo choć w&nbsp;swoich decyzjach odwołała się do lipcowego wyroku TSUE, to jednak została ona przedstawiona oddzielną ścieżką –&nbsp;jakby KE od nowa zaczynała całą sprawę.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="334"><a href="https://wiadomosci.wp.pl/ke-chce-my-polska-wycofala-wniosek-do-tk-zlozony-przez-premiera-6649137101536160a" class="i2x8vyoZ i15Zj6Id" title="KE chce, by Polska wycofała wniosek do TK złożony przez premiera" target="_blank" data-reactid="335"><figure class="i3Rv_ZbE" data-reactid="336"><div class="iQB5kEjV" data-reactid="337"><span class="i218mrNK i1aIqa9K" data-reactid="338"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXZmBjVleAZhIjhfKCYoQyFqNkE4JCxEPmohX2I1PVphMmAcKT0-QyIlKBwoOS9WKms0BnVifVd9fXwAfGR1HnpxMAdgbX0Ce2lnAHxsKFJ5IWFRKTVvTg" width="275" height="155" class="i3BQvntU i2_iGbjC" alt="" data-reactid="339"/></span></div></figure><div class="i3e2pqSB" data-reactid="340"><!-- react-empty: 341 --><div class="i1PAU4e4" data-reactid="342">KE chce, by Polska wycofała wniosek do TK złożony przez premiera</div></div></a></div><div data-reactid="343"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="344"><p>W jakim celu? Nie można wykluczyć, że Komisja dostrzegła cień zawahania po stronie TSUE. Jakby nie była pewna, czy Trybunał będzie chciał jednoznacznie rozstrzygnąć tę sprawę –&nbsp;i&nbsp;swoimi decyzjami próbował wywrzeć na TSUE presję, by jednak kary na Polskę nałożył. "To mój obowiązek jako komisarza ds. sprawiedliwości" zadbać o&nbsp;niezależność europejskich sędziów" –&nbsp;uzasadniał wniosek Didier Reynders. I&nbsp;wezwał TSUE do nałożenia kar na Polskę –&nbsp;choć przecież Trybunał sam to analizuje od połowy sierpnia.</p></div></div><div class="b3lx3f3 d3nwq2b" data-reactid="345"><!-- react-empty: 346 --><div class="i3mtgxy b3ne193 e3mmlr3 d3ll73t totin111209d" data-reactid="347"><div class="d3tc35g f3nwhsy" data-reactid="348"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2ACbyk" alt="d3mu1f4" data-reactid="349"/><cite class="totin111209e" data-reactid="350"><cite><i><var></var></i></cite></cite></div></div><div data-reactid="351"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="352"><p>Oddzielna sprawa, że dla TSUE sprawa to nietypowa. Przede wszystkim dlatego, że Trybunał musi ocenić, w&nbsp;jaki sposób Polska zastosowała środki tymczasowe związane z&nbsp;wyrokiem –&nbsp;a&nbsp;wcześniej nigdy tych kwestii nie oceniano, kary były nakładane dopiero w&nbsp;sytuacjach nie realizowania wyroków ostatecznych. Dlatego pewnie też Komisja zdecydowała się na swój wniosek do TSUE. Bo przy tej okazji wyznaczy standard podchodzenia do środków tymczasowych. Kolejna kwestia niedoprecyzowana w&nbsp;prawie europejskim zostanie –&nbsp;poprzez praktykę –&nbsp;uregulowana.</p></div></div><div data-reactid="353"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="354"><p>Czytaj również: <a href="https://wiadomosci.wp.pl/57-mld-euro-dla-polski-wstrzymane-komisja-europejska-zaniepokojona-niezaleznoscia-sadow-6678888133770048a" rel="noopener noreferrer" target="_blank">57 mld euro dla Polski wstrzymane? Komisja Europejska zaniepokojona niezależnością sądów</a></p></div></div><div data-reactid="355"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="356"><p>Bo też w&nbsp;sporze Polska -&nbsp;europejskie instytucje, ta kwestia odgrywa ogromną&nbsp;rolę. Komisja, a&nbsp;także inne unijne organy, przy okazji tego konfliktu tworzą wiele nowych narzędzi prawnych wykorzystywanych w&nbsp;relacjach z&nbsp;innymi państwami. Jeszcze kilka lat temu nikomu by nie przyszło do głowy, by Bruksela w&nbsp;jakikolwiek sposób odnosiła się do tego, w&nbsp;jaki sposób państwo członkowskie reguluje sposób działania wymiaru sprawiedliwości. Teraz to właściwie norma. To najlepiej pokazuje skalę zmiany w&nbsp;relacjach UE-kraje unijne w&nbsp;ostatnich latach –&nbsp;i&nbsp;jak bardzo Bruksela wzmocniła swoją pozycję kosztem państw członkowskich.</p></div></div><div data-reactid="357"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="358"><p>Czytaj również: <a href="https://wiadomosci.wp.pl/tvn24-przerwala-konferencje-zbigniewa-ziobry-wyemitowala-komentarz-6680673640532768a" rel="noopener noreferrer" target="_blank">TVN24 przerwała konferencję Zbigniewa Ziobry. Wyemitowała komentarz</a></p></div></div><div class="b3lx3f3 d3nwq2b" data-reactid="359"><!-- react-empty: 360 --><div class="i3mtgxy b3ne193 e3mmlr3 e3ll7qs upulv120228d" data-reactid="361"><div class="d3tc35g f3nwhsy" data-reactid="362"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2ABbyk" alt="d3mu1f4" data-reactid="363"/><cite class="upulv120228e" data-reactid="364"><cite><i><em></em></i></cite></cite></div></div><div data-reactid="365"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="366"><h2 data-reactid="367">Urealnianie euroentuzjazmu</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="368"><p>Wyraźnie widać, że dla instytucji europejskich tworzenie nowych narzędzi w&nbsp;relacjach z&nbsp;krajami członkowskimi jest kluczowe. To dlatego nie zwracają one nawet uwagi na takie "subtelności" jak konflikt na granicy polsko-białoruskiej, tylko w&nbsp;samym jego środku uruchamiają nowe pole napięcia. Widać, że kwestie rozgrywające się w&nbsp;państwach członkowskich są dla Brukseli na dalszym planie.</p></div></div><div data-reactid="369"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="370"><p>Tym bardziej, że należy się spodziewać podobnych napięć w&nbsp;przyszłości. Izba Dyscyplinarna to dopiero początek zmian w&nbsp;polskim wymiarze sprawiedliwości, które Bruksela będzie chciała odkręcić. Wyrok TSUE (czy teraz decyzja KE) to element tworzenia narzędzi pozwalających na wyznaczanie kierunku zmian w&nbsp;instytucjach wymiaru sprawiedliwości krajów członkowskich. <a href="https://wiadomosci.wp.pl/komisja-europejska-wzywa-polske-do-wypelnienia-postanowien-tsue-6663321765513984a" rel="noopener noreferrer" target="_blank">I Bruksela będzie z&nbsp;nich korzystać coraz częściej</a>. Na pewno wobec Polski, pewnie wobec Węgier –&nbsp;a&nbsp;także innych państw. I&nbsp;trudno sobie wyobrazić, by ktoś to zablokował. Widać, że zdecydowana większość krajów UE akceptuje ten styl działania.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="371"><a href="https://wiadomosci.wp.pl/ziobro-zaostrzyl-kurs-wobec-unii-marek-belka-igramy-z-ogniem-6677136543561345v" class="i2x8vyoZ i15Zj6Id" title="Ziobro zaostrzył kurs wobec Unii? Marek Belka: Igramy z ogniem" target="_blank" data-reactid="372"><figure class="i3Rv_ZbE" data-reactid="373"><div class="iQB5kEjV" data-reactid="374"><span class="i218mrNK i1aIqa9K" data-reactid="375"><img src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXZmBjVleAZhMyFHO3k4QyIrMFdgNT1aYDMhUCk6Y0Mia2EKfmd-BiolfAd5YX0eenMwUWBsegp8aWIHdGEsBX4iZQp9bWNZPiE2ETA" width="275" height="155" class="i3BQvntU i2_iGbjC" alt="" data-reactid="376"/></span></div></figure><div class="i3e2pqSB" data-reactid="377"><!-- react-empty: 378 --><div class="i1PAU4e4" data-reactid="379">Ziobro zaostrzył kurs wobec Unii? Marek Belka: Igramy z ogniem</div></div></a></div><div data-reactid="380"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="381"><p>Jak podchodzą do tego Polacy? Tu jednak tak oczywistego przełożenia nie ma. Coraz trudniej znaleźć obrońców reformy wymiaru sprawiedliwości. Ale też działania UE w&nbsp;sprawie nie mają wysokiego poparcia. I&nbsp;to wyraźna zmiana. Polacy zawsze byli w&nbsp;gronie najbardziej proeuropejskich narodowości w&nbsp;UE –&nbsp;ale też ostatnie sporu z&nbsp;Brukselą sprawiają, że stosunek do Brukseli coraz bardziej się urealnia. </p></div></div><div class="b3lx3f3 d3nwq2b" data-reactid="382"><!-- react-empty: 383 --><div class="i3mtgxy b3ne193 e3mmlr3 f3ll8ds vqvoe131247d" data-reactid="384"><div class="d3tc35g f3nwhsy" data-reactid="385"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2AAbyk" alt="d3mu1f4" data-reactid="386"/><cite class="vqvoe131247e" data-reactid="387"><cite><i><b></b></i></cite></cite></div></div><div data-reactid="388"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="389"><p>Jeszcze w&nbsp;2018 r. w&nbsp;wyborach samorządowych hasło "polexitu" miało ogromny wpływ polityczny. Pojawiło się ono w&nbsp;ostatnim tygodniu kampanii –&nbsp;i&nbsp;wyraźnie obniżyło wynik PiS w&nbsp;tamtych wyborach. Ale teraz już widać, że drugi raz to się nie powtórzy. Stosunek do UE przestał być elementem ponadpartyjnym w&nbsp;polskim życiu publicznym. Podejście do Brukseli coraz mocniej koresponduje z&nbsp;poglądami politycznymi. W&nbsp;skrócie, wyborcy opozycji wspierają UE w&nbsp;sporze z&nbsp;rządem, zwolennicy PiS uważają działania Unii za nielegalną ingerencję i&nbsp;łamanie traktatów.</p></div></div><div data-reactid="390"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="391"><p>Czytaj również: <a href="https://wiadomosci.wp.pl/kilka-wojewodztw-bez-miliardow-z-ue-to-rezultat-uchwal-anty-lgbt-6680207307221856a" rel="noopener noreferrer" target="_blank">Kilka województw bez miliardów z&nbsp;UE? To rezultat uchwał anty-LGBT</a></p></div></div><div data-reactid="392"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="393"><p>Właśnie stosunek Polaków do UE jest największą ofiarą sporu ostatnich lat między rządem i&nbsp;unijnymi instytucjami. Bruksela zaczyna tracić Polskę z&nbsp;grona państw najbardziej oddanych integracji europejskiej. </p></div></div><div data-reactid="394"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="395"><p>Stosunek do UE był jednym z&nbsp;elementów łączących Polaków, elementem definiującym nasz kraj w&nbsp;XXI wieku. Ale teraz konsekwentnie staje się po prostu kolejną osią podziału politycznego. Podejście do Unii to dalej ważna część składowa programu każdej partii, jednak widać wyraźnie, że powstaje coraz większa przestrzeń dla ugrupowań i&nbsp;polityków wyraźnie nie podzielających euroentuzjazmu. </p></div></div><div class="b3lx3f3 d3nwq2b" data-reactid="396"><!-- react-empty: 397 --><div class="i3mtgxy b3ne193 e3mmlr3 g3ll90r wrwrm140266d" data-reactid="398"><div class="d3tc35g f3nwhsy" data-reactid="399"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2AHbyk" alt="d3mu1f4" data-reactid="400"/><cite class="wrwrm140266e" data-reactid="401"><cite><strong><cite></cite></strong></cite></cite></div></div><div data-reactid="402"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="403"><p>Dziś wyborów nie wygra partia, która zaproponuje wyjście Polski z&nbsp;UE. Ale też nie wygra ich ugrupowanie, które twardo zapowie wejście kraju do strefy euro czy zgodę na kurs federalizacyjny. Zanim władzę objął PiS, wcale to nie był tak oczywiste. To jedna z&nbsp;wyraźniejszych zmian w&nbsp;polskiej polityce po 2015 r.</p></div></div><div data-reactid="404"><div class="article--text iFQN8OU2 iYwaUr3X i21vc1mc" data-reactid="405"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b3lx3f3 d3nwq2b" data-reactid="406"><!-- react-empty: 407 --><div class="i3mtgxy b3ne193 g3lmbbz dxdvg320608d" data-reactid="408"><div class="d3tc35g f3nwhsy" data-reactid="409"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2IBbyk" alt="d3mu1f4" data-reactid="410"/><cite class="dxdvg320608e" data-reactid="411"><cite><var><var></var></var></cite></cite></div></div></article></div></div><div class="ihiCifJ8" data-reactid="412"><div class="i30SROfM" data-reactid="413"><div class="i3WA51MZ i1W2VvN5" data-reactid="414"><!-- react-empty: 415 --><div class="iKKDlFpe" data-reactid="416"><div data-reactid="417"><p class="i2D6Fczm" data-reactid="418">Podziel się opinią</p></div><div data-reactid="419"><div class="i2i7kbHv" data-reactid="420"><div class="i2QfedaS i2zYfzyx i1sWqqFP" data-reactid="421"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i3RyCVKb" data-reactid="422"><div class="i2AbYYLR" data-reactid="423"><div class="i1R30uNZ" data-reactid="424"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i3RyCVKb" data-reactid="426"><div class="i2AbYYLR" data-reactid="427"><div class="i1R30uNZ" data-reactid="428"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="429"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i15YYw7X" data-reactid="430"><div class="i3AREt4b i2pkAVlT" data-reactid="431"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="432"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="i3KHlkO5" data-reactid="433"><div class="i2G6aOIF" data-reactid="434"><div class="i380xAbB" data-reactid="435"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="436"><div style="width:37px;height:37px;" data-reactid="437"><svg class="i3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="438"><title id="opinie" data-reactid="439"><!-- react-text: 440 -->WP <!-- /react-text --><!-- react-text: 441 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="442"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="443"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="444"><tspan x="50%" text-anchor="middle" y="53" data-reactid="445">opinie</tspan></text></svg></div></a></div><p class="i2D6Fczm" data-reactid="446">Bądź z nami na bieżąco</p></div><div class="i1_fQNqu" data-reactid="447"><a href="https://www.instagram.com/wirtualnapolska" class="i27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="448"><div class="i3gyVG32" data-reactid="449"><span style="width:16px;height:16px;" class="i-FeE_hr ik-0W4yM" data-reactid="450"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="iGEfdlbT" data-reactid="451">na Instagramie</p></div></a><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="452"><div class="i1KgVJpj" data-reactid="453"><div class="iu_1VZ96" data-reactid="454"><div class="i1Qq9oHQ" data-reactid="455"><div class="i3UuF-p7" data-reactid="456"><span class="i3BtJj7P" data-reactid="457">👍</span><span class="i1K4IV2V" data-reactid="458">Lubię to!</span></div><div class="fb-like i30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="459"></div></div></div><p class="i3OLsf2F" data-reactid="460">na Facebooku</p></div></a></div></div></div><div data-reactid="461"><p class="i2DSIv57" data-reactid="462"><!-- react-text: 463 -->Komentarze<!-- /react-text --><!-- react-text: 464 --><!-- /react-text --></p><a class="i2mhs9Ra" id="comments" data-reactid="465"><div class="idLGbQpo" data-reactid="466"><div data-reactid="467"><div class="iE0ROtMs i2bpYj8w i2bUm2gQ" data-reactid="468"><div data-reactid="469"><div class="i2QHpjSt" data-reactid="470">Trwa ładowanie</div><div class="iAkCj_Dn" data-reactid="471">.</div><div class="iAkCj_Dn i3EhRzxG" data-reactid="472">.</div><div class="iAkCj_Dn i3b6we4V" data-reactid="473">.</div></div></div></div></div></a></div><div data-reactid="474"><div data-reactid="475"><span data-reactid="476"></span><span data-reactid="477"></span></div></div></div></div></div><div class="i2TqTFZv" data-reactid="478"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="479"><div class="i30SROfM" data-reactid="480"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="481"><div class="i30SROfM" data-reactid="482"><div data-reactid="483"></div><cite class="auabl6711273e" data-reactid="484"><i><strong><var></var></strong></i></cite><div style="height:745px;position:relative;opacity:1;" data-reactid="485"><div class="b3lx3f3 b3ygfjh" data-reactid="486"><!-- react-empty: 487 --><div class="i3mtgxy b3ne193 a3lmdvx totin360684d" data-reactid="488"><div class="d3tc35g f3nwhsy" data-reactid="489"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2IFbyk" alt="d3mu1f4" data-reactid="490"/><cite class="totin360684e" data-reactid="491"><cite><em><i></i></em></cite></cite></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="492"><div data-reactid="493"></div></div><div class="i2b9DORP" style="opacity:1;" data-reactid="494"></div><div data-reactid="495"><div style="top:0;z-index:40;" class="e3kveoz" data-reactid="496"><div class="b3lx3f3 b3ygfjh" data-reactid="497"><!-- react-empty: 498 --><div class="i3mtgxy b3ne193 d3mfhpl j3lmd8y idiff351665d" data-reactid="499"><div class="d3tc35g f3nwhsy" data-reactid="500"></div><img width="56" height="45" class="a3mt7z9" src="https://v.wpimg.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbz0kEWJmJBF3dmJ8YXFnS3lhYlpgMyEdPThiUmEtfkA5M2JDJSJ-USp6PV0pe2IGbyk" alt="d3mu1f4" data-reactid="501"/><cite class="idiff351665e" data-reactid="502"><cite><em><cite></cite></em></cite></cite></div></div></div><div class="iVap3Bre" data-reactid="503"></div></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="504"><div class="iEanFVXt" data-reactid="505"><div class="ihiCifJ8" data-reactid="506"><div class="i30SROfM" data-reactid="507"><div data-reactid="508"></div><div data-reactid="509"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="510"><td class="i3Fr7j02" data-reactid="511"><div class="ic1tVLjw" data-reactid="512"><div class="i3j7LEFN" data-reactid="513"><div class="i1Mp9g3C i3Fpble7" data-reactid="514"><a href="https://www.wp.pl?src01=20804" class="ip0ohM7D" data-reactid="515"><span style="width:auto;height:47px;fill:#000000;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="516"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="i19Bo85f" href="/" data-reactid="517"><div class="ik-0W4yM i3_Qw9eR" style="width:81px;height:50px;" data-reactid="518"><span class="i3NvS14I" style="fill:#000000;" data-reactid="519"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="i1Mp9g3C" data-reactid="520"><div class="i3LkAa1k" data-reactid="521"><div class="i-FgCqGx" data-reactid="522"><div class="iFZ3qpfM" data-reactid="523">Tematy historyczne</div><ul data-reactid="524"><li data-reactid="525"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="526">Zbrodnia katyńska</a></li><li data-reactid="527"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="528">Auschwitz-Birkenau</a></li><li data-reactid="529"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="530">Żołnierze wyklęci</a></li><li data-reactid="531"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="532">Cichociemni</a></li><li data-reactid="533"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="534">Adolf Hitler</a></li><li data-reactid="535"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="536">Włodzimierz Lenin</a></li><li data-reactid="537"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="538">Józef Piłsudski</a></li><li data-reactid="539"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="540">Wszystkie tematy</a></li></ul></div><div class="i-FgCqGx" data-reactid="541"><div class="iFZ3qpfM" data-reactid="542">Tematy popularne</div><ul data-reactid="543"><li data-reactid="544"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="545">PRL</a></li><li data-reactid="546"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="547">Wojciech Jaruzelski</a></li><li data-reactid="548"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="549">II wojna światowa</a></li><li data-reactid="550"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="551">I wojna światowa</a></li><li data-reactid="552"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="553">Władysław Anders</a></li><li data-reactid="554"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="555">Abraham Lincoln</a></li><li data-reactid="556"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="557">Królestwo Polskie</a></li><li data-reactid="558"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="559">Koronawirus w Polsce</a></li></ul></div><div class="i-FgCqGx" data-reactid="560"><div class="iFZ3qpfM" data-reactid="561">Władcy Polski</div><ul data-reactid="562"><li data-reactid="563"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="564">Bolesław Chrobry</a></li><li data-reactid="565"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="566">Bolesław III Krzywousty</a></li><li data-reactid="567"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="568">Królowa Jadwiga</a></li><li data-reactid="569"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="570">Władysław Łokietek</a></li><li data-reactid="571"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="572">Kazimierz Wielki</a></li><li data-reactid="573"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="574">Henryk Walezy</a></li><li data-reactid="575"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="576">Jan III Sobieski</a></li></ul></div><div class="i-FgCqGx" data-reactid="577"><div class="iFZ3qpfM" data-reactid="578">Powstania</div><ul data-reactid="579"><li data-reactid="580"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="581">Insurekcja Kościuszkowska</a></li><li data-reactid="582"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="583">Konfederacja Barska</a></li><li data-reactid="584"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="585">Powstanie śląskie</a></li><li data-reactid="586"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="587">Powstanie Chmielnickiego</a></li><li data-reactid="588"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="589">Powstanie krakowskie</a></li><li data-reactid="590"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="591">Powstanie w getcie warszawskim</a></li><li data-reactid="592"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="593">Powstanie warszawskie</a></li></ul></div><div class="i-FgCqGx" data-reactid="594"><div class="iFZ3qpfM" data-reactid="595">Pogoda</div><ul data-reactid="596"><li data-reactid="597"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="598">Pogoda</a></li><li data-reactid="599"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="600">Wiadomości pogodowe</a></li><li data-reactid="601"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="602">Pogoda Warszawa</a></li><li data-reactid="603"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="604">Pogoda Wrocław</a></li><li data-reactid="605"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="606">Pogoda Zakopane</a></li><li data-reactid="607"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="608">Pogoda Kraków</a></li><li data-reactid="609"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="610">Pogoda Szczecin</a></li><li data-reactid="611"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="612">Pogoda Lublin</a></li></ul></div><div class="i-FgCqGx" data-reactid="613"><div class="iFZ3qpfM" data-reactid="614">Praca</div><ul data-reactid="615"><li data-reactid="616"><a target="_blank" href="https://praca.money.pl" data-reactid="617">Praca</a></li><li data-reactid="618"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="619">Oferty pracy</a></li><li data-reactid="620"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="621">Praca Warszawa</a></li><li data-reactid="622"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="623">Praca Kraków</a></li><li data-reactid="624"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="625">Praca Wrocław</a></li><li data-reactid="626"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="627">Praca Łódź</a></li><li data-reactid="628"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznań/" data-reactid="629">Praca Poznań</a></li><li data-reactid="630"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="631">Praca Katowice</a></li><li data-reactid="632"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="633">Praca Radom</a></li><li data-reactid="634"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="635">Praca Bydgoszcz</a></li><li data-reactid="636"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="637">Praca Gdynia</a></li><li data-reactid="638"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="639">Praca Szczecin</a></li><li data-reactid="640"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="641">Praca za granicą</a></li><li data-reactid="642"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="643">Praca w miastach</a></li><li data-reactid="644"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="645">Listy ofert pracy</a></li><li data-reactid="646"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="647">Szukane oferty pracy</a></li><li data-reactid="648"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="649">Popularne stanowiska pracy </a></li><li data-reactid="650"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="651">Wynagrodzenia</a></li></ul></div><div class="i-FgCqGx" data-reactid="652"><div class="iFZ3qpfM" data-reactid="653">Polecane</div><ul data-reactid="654"><li data-reactid="655"><a target="_blank" href="https://www.o2.pl/" data-reactid="656">O2</a></li><li data-reactid="657"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="658">Kuchnia</a></li><li data-reactid="659"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="660">Żużel</a></li><li data-reactid="661"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="662">EURO 2020 / 2021</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="663">Więcej tematów</div></div><div class="i14gugvC" data-reactid="664"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="665"><div class="i1LNJWaA" data-reactid="666"><span data-reactid="667"><!-- react-text: 668 -->© 1995-<!-- /react-text --><!-- react-text: 669 -->2021<!-- /react-text --><!-- react-text: 670 --> Grupa WP<!-- /react-text --></span><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="671">Reklama</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="672">O nas</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="673">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="674">Regulamin</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="675">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <noscript>
            <img src="https://opinie.wp.pl/NDQ3MTM3YSUwUTtnYkhsMHMJbzAiEWJmJBF3dmJBeXNpC3RnfAd6c35AJTs6HSktNww-JjsOITQ4XSQxa1ItMDhcI2knQCEiNxU9OHBDLy8-FTtpeB16Ziw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    