
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Justyna Samolińska: Społeczeństwo nie kupuje propagandy - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/justyna-samolinska-spoleczenstwo-nie-kupuje-propagandy-6204633510344833a"/><meta data-react-helmet="true" name="keywords" content="podsumowanie 2017"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/justyna-samolinska-spoleczenstwo-nie-kupuje-propagandy-6204633510344833a"/><meta data-react-helmet="true" property="article:published_time" content="2018-01-01T10:52:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-01-01T10:52:31.000Z"/><meta data-react-helmet="true" property="artice:tag" content="podsumowanie 2017"/><meta data-react-helmet="true" name="news_keywords" content="podsumowanie 2017"/><meta data-react-helmet="true" name="author" content="Justyna Samolińska"/><meta data-react-helmet="true" name="description" content="W 2017 roku konserwatywny PiS uzyskiwał w sondażach rekordowo wysokie poparcie. w tym samym czasie narodził się w Polsce ruch feministyczny z prawdziwego zdarzenia - masowy, spontaniczny, wychodzący poza"/><meta data-react-helmet="true" property="twitter:description" content="W 2017 roku konserwatywny PiS uzyskiwał w sondażach rekordowo wysokie poparcie. w tym samym czasie narodził się w Polsce ruch feministyczny z prawdziwego zdarzenia - masowy, spontaniczny, wychodzący poza"/><meta data-react-helmet="true" property="og:title" content="Justyna Samolińska: Społeczeństwo nie kupuje propagandy"/><meta data-react-helmet="true" property="og:description" content="W 2017 roku konserwatywny PiS uzyskiwał w sondażach rekordowo wysokie poparcie. w tym samym czasie narodził się w Polsce ruch feministyczny z prawdziwego zdarzenia - masowy, spontaniczny, wychodzący poza"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODg4NTEwJiBIBn5hdk59fFIDe3lxTn10UwJ-ZnZYPy0UGiQkIg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODg4NTEwJiBIBn5hdk59fFIDe3lxTn10UwJ-ZnZYPy0UGiQkIg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/justyna-samolinska-spoleczenstwo-nie-kupuje-propagandy-6204633510344833a"/>
        <style data-react-helmet="true" >div._qhklra {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._qhlvqc {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r8h8ux {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r8hvug {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r8iitz {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r9mr08 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r9onyt {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._r9ndzr {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxahouLQkaLSc2SBB5OGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGs=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'strongxcitexixbxsampxemxvar';
          window.habawide = true;
          window.appVersion = '3.7.35';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6204633510344833","ctype":"article","cdate":"2018-01-01","cpageno":1,"cpagemax":1,"ctags":"podsumowanie%202017","ccategory":"%C5%9Awiat","cauthor":"Justyna%20Samoli%C5%84ska","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB12-1,IAB12-3"}; 
          window.vhb = {"#video-player-574975208":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2011451,"duration":158,"minimalAge":0,"advTags":"IAB1","drastic":0,"media":{"program":null}}}};
        </script>
        <script src="https://opinie.wp.pl/ODg4NTEwLiBIZgN7Bxg3awQbLHssGSMtCVFhPSsbJioCGSEkLBkmIUlePWsaShAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGw=="></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://opinie.wp.pl/ODg4NTEwJiVIVWE9agQ7I0hDPj42GyYmSlchJiBZJTdYa3MLGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs="></script>
        <script defer src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxah8qJQMaJCd6KHIbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCw=="></script>
        <link rel="shortcut icon" href="https://v.wpimg.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxakN6JlcFLWUjEnshUQx6YnFAKydVUig2JE4rdwVSf2dwWSYnCA==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Fhcg96c0hQYCM1HiIjSUQie3RAf3VfAHlkfEBiaVYCfWxxR3p3UQxhMiQBJicIWmMjLR47IUlEIDM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2FidQ95dEhQYCM1HiIjSUQie3RAf3VfAHlkfEBiaVYCfWxxR3p3UQxhMiQBJicIWmMjLR47IUlEIDM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Fjdw94dkhQYCM1HiIjSUQie3RAf3VfAHlkfEBiaVYCfWxxR3p3UQxhMiQBJicIWmMjLR47IUlEIDM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Fjcw94ckhQYCM1HiIjSUQie3RAf3VfAHlkfEBiaVYCfWxxR3p3UQxhMiQBJicIWmMjLR47IUlEIDM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2FldEM3dVYAYTBrAD8tClNgJClYfnNXBXZgckd2c0oZf2J2T3t0Ugd4bGoRLjIOVyE6aAAnLRNRYCQrEA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Fld0c3dVUEYTBrAD8tClNgJClYfnNXBXZgckd2c0oZf2J2T3t0Ugd4bGoRLjIOVyE6aAAnLRNRYCQrEA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2FlcUM3dVMAYTBrAD8tClNgJClYfnNXBXZgckd2c0oZf2J2T3t0Ugd4bGoRLjIOVyE6aAAnLRNRYCQrEA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2FlcEU3dVIGYTBrAD8tClNgJClYfnNXBXZgckd2c0oZf2J2T3t0Ugd4bGoRLjIOVyE6aAAnLRNRYCQrEA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2FlfUc3dV8EYTBrAD8tClNgJClYfnNXBXZgckd2c0oZf2J2T3t0Ugd4bGoRLjIOVyE6aAAnLRNRYCQrEA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Flcw9-ckhQYCM1HiIjSUQie3ZPe3ZVAnhhd1pidVcDemN1R3ZxURsoNTMeLCsJGTomJBk8NAZGKzoxWT8qAA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Fndw98dkhQYCM1HiIjSUQie3ZPe3ZVAnhhd1pidVcDemN1R3ZxURsoNTMeLCsJGTomJBk8NAZGKzoxWT8qAA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Ftcw92ckhQYCM1HiIjSUQie3ZPe3ZVAnhhd1pidVcDemN1R3ZxURsoNTMeLCsJGTomJBk8NAZGKzoxWT8qAA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2Flc0c3dVEEYTBrAD8tClNgJClYfHxTBnxic0J9aUoFfmNxQH90XgF4eyMWOS0EWyB5MQUuKhRELyYgGTtqF1op">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODg4NTEwJi1Ie2FlfEU3dV4GYTBrAD8tClNgJClYfHxTBnxic0J9aUoFfmNxQH90XgF4eyMWOS0EWyB5MQUuKhRELyYgGTtqF1op">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODg4NTEwJi1Ie2FlcUM3dVMAYTBrAD8tClNgJClYfHxTBnxic0J9aUoFfmNxQH90XgF4eyMWOS0EWyB5MQUuKhRELyYgGTtqF1op">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-500712855"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong data-reactid="7"><strong><strong><i></i></strong></strong></strong><strong data-reactid="8"><strong><strong><var></var></strong></strong></strong><strong data-reactid="9"><strong><cite><b></b></cite></strong></strong><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/zofia-ozarek-wodzinowska/6091141532037761" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Zofia Ożarek-Wodzinowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="157"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="158"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="159">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="160"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-dymek/6014229564826753" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Jakub Dymek</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Tomasz Janik</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="188"><div class="_2FyDZeL" data-reactid="189"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="190"></div><span class="_72-6D3n menuItemDesktop" data-reactid="191">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="192"><span class="" data-reactid="193"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="194"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="195"><div class="FuPAz2D D4ZFS4Q" data-reactid="196"><a class="_37-OV8V" href="/polityka" data-reactid="197"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIBXttc0d8d1UHfXloRnx3VAR6Z3NAfWsXWyI9MQ4kJUoFemc9Tn1qF1op);" data-reactid="198"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="199">Polityka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="200"><a class="_37-OV8V" href="/spoleczenstwo" data-reactid="201"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIBXZmcUN8dF4FeHloRnlwUgN6YnxFeWsURCE4IBQ1IQlHOiMqWn5wVEx3ZmsHISM=);" data-reactid="202"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="203">Społeczeństwo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="204"><a class="_37-OV8V" href="/kultura" data-reactid="205"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIAXlmc0F2dlICY2NwRH53UgR3YmocOigTQTw1aEZ7dx8NfHo1GSg=);" data-reactid="206"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="207">Kultura</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="208"><a class="_37-OV8V" href="/swiat" data-reactid="209"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIBXtld0F2fV4FfHlzRntzVgV2ZXdYPDMOVTp5dEN8PF4GYCQrEA==);" data-reactid="210"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="211">Świat</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="212"><a class="_37-OV8V" href="/religia" data-reactid="213"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIBXZhcEV_cFcFfHl0TnZ3XwB2YnRHYDYCWCczLBZidVMHNm13WT8qAA==);" data-reactid="214"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="215">Religia</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="216"><a class="_37-OV8V" href="/project-syndicate" data-reactid="217"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIDXhgc053clcNY3l0Q35wUAB6ZnRBYDQVWyQxJgNiNx5aKj0mFjshSgV6Zz1OfWoXWik=);" data-reactid="218"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="219">Project Syndicate (Archiwum)</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="220"><a class="_37-OV8V" href="/rzad-pis" data-reactid="221"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIBXxkcUF2dlADY2J0Tnx0VQF4Y2olFQUjGR4dFih-cFRMd2ZrByEj);" data-reactid="222"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="223">Rząd PiS</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="224"><a class="_37-OV8V" href="/nauka" data-reactid="225"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIBnhmfEF9cVIMY3lxRX13VgV_bXxYAQUyfw8LdEN8PF4GYCQrEA==);" data-reactid="226"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="227">Nauka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="228"><a class="_37-OV8V" href="/historia" data-reactid="229"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg4NTEwJiBIAX5jdEB2fFYCY3lxQXdwXwB8ZHRYBw00YAEGDDYQdVMHNm13WT8qAA==);" data-reactid="230"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="231">Historia</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="232"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="233"><nav class="dta_phy" data-reactid="234"><ul class="_2w3LUIf" data-reactid="235"><li class="_38GvZfl" data-reactid="236"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="237">Wiadomości</a></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="239">Sport</a></li><li class="_38GvZfl" data-reactid="240"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="241">Finanse</a></li><li class="_38GvZfl" data-reactid="242"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="243">Kobieta</a></li><li class="_38GvZfl" data-reactid="244"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="245">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="246"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="247">Zdrowie</a></li><li class="_38GvZfl" data-reactid="248"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="249">Dziecko</a></li><li class="_38GvZfl" data-reactid="250"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="251">Moto</a></li><li class="_38GvZfl" data-reactid="252"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="253">Tech</a></li><li class="_38GvZfl" data-reactid="254"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="255">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="256"><span class="_1ynwMQO" data-reactid="257">Opinie</span></li><li class="_38GvZfl" data-reactid="258"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="259">Turystyka</a></li><li class="_38GvZfl" data-reactid="260"><button class="_1ynwMQO" data-reactid="261">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="262"><div class="_1AaFVhn" data-reactid="263"><div class="_1Xj4d3L" data-reactid="264"><h3 class="oU7NkZI" data-reactid="265">Informacje</h3><ul data-reactid="266"><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="268">Pogoda</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="270">Historia</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="272">Program TV</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="274">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="275"><h3 class="oU7NkZI" data-reactid="276">Sport</h3><ul data-reactid="277"><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="279">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="281">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="283">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="285">Koszykówka</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="287">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="289">Moto</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="291">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="293">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="295">Siatkówka</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="297">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="299">Sporty walki</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="301">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="303">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="305">Zimowe</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="307">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="308"><h3 class="oU7NkZI" data-reactid="309">Finanse</h3><ul data-reactid="310"><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="312">Banki</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="314">BizTok</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="316">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="318">Finanse</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="320">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="322">Giełda</a></li><li class="_14bKRgr" data-reactid="323"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="324">PIT 2016</a></li><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="326">Podatki</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="328">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="330">Praca</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="332">Waluty</a></li><li class="_14bKRgr" data-reactid="333"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="334">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="335"><h3 class="oU7NkZI" data-reactid="336">Rozrywka i styl</h3><ul data-reactid="337"><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="339">Dom</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="341">Facet</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="343">Film</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="345">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="347">GryOnline</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="349">Gry</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="351">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="353">Kafeteria</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="355">Kobieta</a></li><li class="_14bKRgr" data-reactid="356"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="357">Książki</a></li><li class="_14bKRgr" data-reactid="358"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="359">Kuchnia</a></li><li class="_14bKRgr" data-reactid="360"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="361">Moto</a></li><li class="_14bKRgr" data-reactid="362"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="363">Tech</a></li><li class="_14bKRgr" data-reactid="364"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="365">Teleshow</a></li><li class="_14bKRgr" data-reactid="366"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="367">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="368"><h3 class="oU7NkZI" data-reactid="369">Zdrowie i dziecko</h3><ul data-reactid="370"><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="372">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="373"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="374">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="375"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="376">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="377"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="378">Parenting</a></li><li class="_14bKRgr" data-reactid="379"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="380">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="381"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="382">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="383"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="384">Trening</a></li><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="386">Zdrowie</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="388">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="390">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="391"><h3 class="oU7NkZI" data-reactid="392">Turystyka</h3><ul data-reactid="393"><li class="_14bKRgr" data-reactid="394"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="395">Turystyka</a></li><li class="_14bKRgr" data-reactid="396"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="397">Narty</a></li><li class="_14bKRgr" data-reactid="398"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="399">Wakacje</a></li><li class="_14bKRgr" data-reactid="400"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="401">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="402"><h3 class="oU7NkZI" data-reactid="403">Zakupy i inne</h3><ul data-reactid="404"><li class="_14bKRgr" data-reactid="405"><a class="_2jw0xn1" href="http://biore.to" data-reactid="406">Biore.to</a></li><li class="_14bKRgr" data-reactid="407"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="408">Ceneo</a></li><li class="_14bKRgr" data-reactid="409"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="410">Domodi</a></li><li class="_14bKRgr" data-reactid="411"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="412">Hosting</a></li><li class="_14bKRgr" data-reactid="413"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="414">Irlandia</a></li><li class="_14bKRgr" data-reactid="415"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="416">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="417"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="418">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="419"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="420">Multikurs</a></li><li class="_14bKRgr" data-reactid="421"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="422">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="423"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="424">Saloon gier</a></li><li class="_14bKRgr" data-reactid="425"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="426">wpFoto</a></li><li class="_14bKRgr" data-reactid="427"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="428">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 429 --><div class="_sbzxz7" data-reactid="430"><!-- react-empty: 431 --><div class="_sgr304 _t1be51 _qhklra" data-reactid="432"><div class="_yzdaid" data-reactid="433"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="434"/><div class="_13cw5t" data-reactid="435"><strong data-reactid="436"><strong><strong><b></b></strong></strong></strong></div></div></div><div class="content _2d9_HLt" data-reactid="437"><!-- react-empty: 438 --><div data-reactid="439"><div data-reactid="440"><div class="EanFVXt" data-reactid="441"><div class="_3s-mP2l" data-reactid="442"><div class="hiCifJ8" data-reactid="443"><div class="_30SROfM" data-reactid="444"><div class="RQvycma" data-st-area="Menu-left" data-reactid="445"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="446"><figure class="_3bBevUs" data-reactid="447"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="448"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3JAf3FVDX1hdlp-dVIGfmJyRH58SEQhOCwDNi8GGX9tdw9-fVUaPjoi" class="_17NH_Hy" data-reactid="449"/></span></figure><div class="_1lXcfrU" data-reactid="450">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="451"><figure class="_3bBevUs" data-reactid="452"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="453"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3JAfXxXAn9gcFpidVIHemJ0QXt2Uxs9JCobKicdUSAnMQAgaVYNfCx0Tn1qF1op" class="_17NH_Hy" data-reactid="454"/></span></figure><div class="_1lXcfrU" data-reactid="455">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="456"><figure class="_3bBevUs" data-reactid="457"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="458"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3NOd3BVBnxnaE95dVYHeWN1QmAvElg6ITcWYnVeBjZlfEVhNAlT" class="_17NH_Hy" data-reactid="459"/></span></figure><div class="_1lXcfrU" data-reactid="460">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="461"><figure class="_3bBevUs" data-reactid="462"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="463"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3ZBe3xVBnpmdFpid1INfWJwQ3dySEc5PSQDYnVeBjZlfEVhNAlT" class="_17NH_Hy" data-reactid="464"/></span></figure><div class="_1lXcfrU" data-reactid="465">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="466"><figure class="_3bBevUs" data-reactid="467"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="468"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3FAf3VfBndlc1pidl8Mdmx2T3l9SEYrOCwQJiVKBXdmPUZ2dklEIDM=" class="_17NH_Hy" data-reactid="469"/></span></figure><div class="_1lXcfrU" data-reactid="470">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="471"><figure class="_3bBevUs" data-reactid="472"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="473"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3RBdnRXDXhjdUZicFYHfGN9QXhzSEQ8Oy8SLDBKRzc6IR4sJRNRY2V8RTd1XgZgJCsQ" class="_17NH_Hy" data-reactid="474"/></span></figure><div class="_1lXcfrU" data-reactid="475">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="476"><figure class="_3bBevUs" data-reactid="477"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="478"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3RAfHRfAnZsfEJidlcBd21zQ3lxUhscDgQzYhQuZxFlfEU3dV4GYCQrEA==" class="_17NH_Hy" data-reactid="479"/></span></figure><div class="_1lXcfrU" data-reactid="480">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="481"><figure class="_3bBevUs" data-reactid="482"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="483"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3RFf3dVBXdndkZiaVYEdmx8TnxzXg1hGgQiBAU4BXdmPUZ2dklEIDM=" class="_17NH_Hy" data-reactid="484"/></span></figure><div class="_1lXcfrU" data-reactid="485">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="486"><figure class="_3bBevUs" data-reactid="487"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="488"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3dEenBXBX1gdlp-c1MGfmJyR3Z1SHwHBxE4HQ0ma39tdw9-fVUaPjoi" class="_17NH_Hy" data-reactid="489"/></span></figure><div class="_1lXcfrU" data-reactid="490">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="491"><figure class="_3bBevUs" data-reactid="492"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="493"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3ZDen1TAH1kfFp2fFQHdmJ1RnprDFsRZXxFN3VeBhE7NR4hLQIaPjoi" class="_17NH_Hy" data-reactid="494"/></span></figure><div class="_1lXcfrU" data-reactid="495">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="496"><figure class="_3bBevUs" data-reactid="497"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="498"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FgcA97cUhQYCM1HiIjSUQie3BGfX1fDXhndVpidVUBfmdzRH93VxsvBCQQIDMUXycLdE59PFYNfAsqByYqDlFgJCsQ" class="_17NH_Hy" data-reactid="499"/></span></figure><div class="_1lXcfrU" data-reactid="500">Pągowski Wirtualnie</div></a><!-- react-empty: 501 --></div></div></div></div><div class="_1t26d10" data-reactid="502"><div class="hiCifJ8" data-reactid="503"><div class="_30SROfM" data-reactid="504"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="505"><!-- react-empty: 506 --><div data-reactid="507"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//justyna-samolinska-spoleczenstwo-nie-kupuje-propagandy-6204633510344833a" data-reactid="508"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="509"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="510"><meta itemprop="url" content="https://v.wpimg.pl/ODg4NTEwJiBIB39nckR8d1AEY3l0RHh1XwR_bX1OYCgIUyF5MgdiKxddID0gWT8qAA==" data-reactid="511"/><meta itemprop="width" content="187" data-reactid="512"/><meta itemprop="height" content="60" data-reactid="513"/></div><meta itemprop="name" content="WP Opinie" data-reactid="514"/></div><meta itemprop="datePublished" content="2018-01-01T10:52:00.000Z" data-reactid="515"/></div><div data-st-area="article-header" data-reactid="516"><div class="_3KaUVlr" data-reactid="517"><div class="_3mfrBxN" data-reactid="518"><div class="_2XbI6sD _2iR_8W5" data-reactid="519"><span class="KKyV23D" data-reactid="520">WP Opinie</span></div></div><a href="/tag/podsumowanie%202017" data-reactid="521"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="522">podsumowanie 2017</div></a><span data-reactid="523"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="524"><a class="_21Hub9j" href="/autor/justyna-samolinska/6160756647237249" data-reactid="525"><div class="u7xf8ZL" data-reactid="526"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="527"><div class="_1IDXUQA" data-reactid="528"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="529">Justyna Samolińska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="530"><span data-reactid="531">1h temu</span></div></div><div data-reactid="532"></div></span></div></div><div class="jOqPE5L" data-reactid="533"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="534"><!-- react-text: 535 -->Justyna Samolińska: Społeczeństwo nie kupuje propagandy<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="536">W 2017 roku konserwatywny PiS uzyskiwał w sondażach rekordowo wysokie poparcie. w tym samym czasie narodził się w Polsce ruch feministyczny z prawdziwego zdarzenia - masowy, spontaniczny, wychodzący poza wąskie środowisko. Wykrzykujący z całą mocą, że czas na radykalne zmiany.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="537"><div class="_3caRABC" data-reactid="538"><div class="_2QfedaS _1sWqqFP" data-reactid="539"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="540"><div class="_1tfrDS7" data-reactid="541"><div class="GgQLrpF" data-reactid="542"><div class="_21hwsg8" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="545">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="546"><div class="_1tfrDS7" data-reactid="547"><div class="GgQLrpF" data-reactid="548"><div class="_21hwsg8" data-reactid="549"><span class="" data-reactid="550"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="551">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="552"><div class="_2K3khpQ" data-reactid="553"><div class="yslXS0p" data-reactid="554"><span class="" data-reactid="555"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="556">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="557"><div class="_1TiOmT3 _2yL0woT" data-reactid="558"><div class="_1tZz0d9" data-reactid="559">Opinie</div><div class="b0slQwY" data-reactid="560"><span class="" data-reactid="561"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="562"><figure class="_1O8neci" data-reactid="563"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:56.83229813664596%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="564"><img alt="Jarosław Kaczyński i posłowie PiS" width="644" src="https://v.wpimg.pl/ODg4NTEwJi1Ie2FicUM3d1ECYTBrAD8tClNgJClYfXRSB3dmfUJ4cUoAd2Z1Q3l0VQdhJCwEYS4XUw==" height="366" class="_3BQvntU" data-reactid="565"/><div data-reactid="566"><meta itemprop="url" content="https://v.wpimg.pl/ODg4NTEwJiBIBn5hdk59fFIDe3lxTn10UwJ-ZnZYPy0UGiQkIg==" data-reactid="567"/><meta itemprop="width" content="1900" data-reactid="568"/><meta itemprop="height" content="1081" data-reactid="569"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="570">Jarosław Kaczyński i posłowie PiS (East News, Fot: JACEK DOMINSKI/REPORTER)</small><!-- react-empty: 571 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="572"><p><a href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c">Prawo i Sprawiedliwość</a> kontroluje publiczną telewizję i radio oraz całą rodzinę prorządowych mediów. Zmonopolizowało główne instytucje kulturalne i dba o to, żeby za państwowe pieniądze (a innych, powiedzmy sobie szczerze, jest w polskiej kulturze niewiele) nie wyprodukowano niczego, co nie byłoby zgodne z odgórnym przekazem. Wyhodował sobie pod bokiem z jednej strony całkiem już prężne i wyposażone w pomalowany na biało-czerwono bejsbolowy kij środowisko nacjonalistyczne, które aż pali się do tego, żeby przyłożyć nim jednej czy drugiej feministce.</p></div><!-- react-empty: 573 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="574"><p>Z drugiej PiS aktywnie wspiera ekstremistów katolickich spod znaku Ordo Iuris. Z całą mocą, na każdym poziomie nadaje jednolity przekaz o “tradycyjnych wartościach”; środowiska przeciwników praw kobiet mają nieporównanie więcej czasu antenowego i przestrzeni na prezentację swojej agendy. Mikrofon podstawiają im bowiem nie tylko bracia Karnowscy, ale także liberalne media - zaledwie kilka dni temu w TVN, przez nikogo nie kontrowana Kaja Godek twierdziła, że panuje w Polsce konsensus co do tego, że należy zakazać przerywania ciąży w przypadku poważnego uszkodzenia płodu.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="575"></div><div class="_sbzxz7" data-reactid="576"><!-- react-empty: 577 --><div class="_sgr304 _t1be51 _s9vw5o _qhlvqc" data-reactid="578"><div class="_yzdaid" data-reactid="579"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="580"/><div class="_13cw5t" data-reactid="581"><strong data-reactid="582"><strong><strong><em></em></strong></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="583"><h3>PiS boi się oporu społecznego</h3></div><!-- react-empty: 584 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="585"><p>Społeczeństwo tej propagandy nie kupuje. Poparcie dla złagodzenia ustawy antyaborcyjnej jest najwyższe od kilkunastu lat; wg sondaży wynosi ok. 40 proc., “konsensus” Kai Godek popiera ok. czterokrotnie mniej osób. Gdyby dzisiaj Polakom i Polkom kazać decydować, czy wolą poprzeć projekt Ratujmy Kobiety czy inicjatywę przeciwników praw kobiet, nie ma żadnych wątpliwości, co by wybrali. Okazuje się, że PiS na tyle boi się oporu społecznego, że całkowity zakaz aborcji nie będzie nawet procedowany w Sejmie. Do zmian posłuży władzy przejęty dwa lata temu Trybunał Konstytucyjny i “człowiek roku” braci Karnowskich, czyli sędzia Przyłębska. W ciągu najbliższych miesięcy dyspozycyjny trybunał najprawdopodobniej uzna, że ustawa zasadnicza nakazuje lekarzom torturowanie ciężarnych, i zmuszanie kobiet do rodzenia dzieci bez mózgów.</p></div><!-- react-empty: 586 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="587"><p><strong>Zobacz też: Torbicka o wpływie #metoo na przemysł filmowy: Hollywood to dżungla</strong></p></div><!-- react-empty: 588 --><div class="_3-XtjyH _1EvE0ES" data-reactid="589"><div id="video-player-574975208" data-reactid="590"></div><!-- react-empty: 591 --><!-- react-empty: 592 --></div><div class="_sbzxz7" data-reactid="593"><!-- react-empty: 594 --><div class="_sgr304 _t1be51 _s77mh3 _s9vw5o _r8h8ux" data-reactid="595"><div class="_yzdaid" data-reactid="596"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="597"/><div class="_13cw5t" data-reactid="598"><strong data-reactid="599"><strong><cite><samp></samp></cite></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="600"><p>Oddolny, odporny na antykobiecą, prawicową demagogię duch nowego, zaskakująco dojrzałego feminizmu widać zresztą nie tylko w kwestii praw reprodukcyjnych. Bardzo wiele napisano już o akcji #metoo, która przyszła do nas z USA jako pokłosie afery z udziałem Harveya Weinsteina, potężnego producenta filmowego oraz, jak się okazało, seryjnego szantażysty, molestatora i gwałciciela. Nie miała twarzy politycznej - #metoo to po prostu hasztag, łączący setki tysięcy opowieści o szefach łapiących za tyłek w pracy, ekshibicjonistach w autobusie, wujkach komentujących piersi dorastających siostrzenic, o chamstwie, o krzywdzie, molestowaniu, gwałcie, naruszaniu granic. To akcja, w ramach której tysiące kobiet napisało sobie wzajemnie “to straszne, co cię spotkało, nikt nie miał nigdy prawa dotykać cię bez twojej zgody”. Nie były to głosy ze środowiska aktywistycznego - czytałam takie głosy swoich koleżanek ze szkoły czy ze studiów, kobiet i dziewczyn które nie angażują się na co dzień w politykę.</p></div><!-- react-empty: 601 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="602"><h3>Ogromny krok</h3></div><!-- react-empty: 603 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="604"><p>W konserwatywnej, nawykłej do zatykania kobietom ust w Polsce nie miała ona tak spektakularnych efektów jak chociażby w Wielkiej Brytanii, gdzie doprowadziła do dymisji ministra obrony czy we Francji, gdzie wprowadzono nowe prawo, lepiej chroniące przed molestowaniem w pracy, ale poniosła się szerokim echem. Po raz pierwszy w Polsce ktoś dysponujący władzą, pozycją i sympatią wielu środowisk, Michał Wybieralski z “Gazety Wyborczej”, stracił stanowisko ze względu na oskarżenia o przemoc seksualną, po raz pierwszy jakiekolwiek medium potraktowało poważnie takie zarzuty. Agora mogła przecież przeciągnąć wewnętrzne postępowanie i po cichu zamknąć je za pół roku bez efektów. Mogła Wybieralskiego schować, trochę zdegradować, odsunąć w cień. Zdecydowano się na publiczne oświadczenie o zwolnieniu dyscyplinarnym - to ogromny krok w walce z przemocą wobec kobiet, dzięki któremu wszyscy faceci, naruszający granice swoich koleżanek z pracy, partnerek, przyjaciółek i żon czują się dzisiaj odrobinę mniej pewnie.</p></div><!-- react-empty: 605 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="606"><p>Nie da się zaprzeczyć, że przez Polskę - tak jak przez cały zachodni świat - wieje feministyczny wiatr historii, którego cały aparat partyjny, medialny i środowiskowy prawicy nie są w stanie ignorować. Nie oznacza to oczywiście, że nie są w stanie skutecznie czy dotkliwie walczyć z ruchem, który się dzięki niemu rodzi, zwłaszcza że ma on wiele słabości. Za falą kobiecego gniewu i emancypacji nie są w stanie nadążyć niegdysiejsze feministyczne autorytety - dla wielu z nich lojalność wobec kolegów ze środowiska okazała się ważniejsza niż <a href="https://wiadomosci.wp.pl/nszz-solidarnosc-6119314253526657c">solidarność</a> z kobietami, mówiącymi głośno o swojej krzywdzie przy akcji #metoo. Wiele z nich popełnia też wszystkie grzechy szeroko pojętego “antyPiS-u” - z pogardą mówi o “500 <a href="https://finanse.wp.pl/plus-6168187652482689c">plusach</a>”, ignoruje czy wręcz krytykuje socjalne rozwiązania, wprowadzane przez rząd <a href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c">Beaty Szydło</a>.</p></div><div class="_sbzxz7" data-reactid="607"><!-- react-empty: 608 --><div class="_sgr304 _t1be51 _s77mh3 _s9vw5o _r8hvug" data-reactid="609"><div class="_yzdaid" data-reactid="610"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="611"/><div class="_13cw5t" data-reactid="612"><strong data-reactid="613"><strong><cite><em></em></cite></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="614"><p>Do agendy feministycznej wciąż nie udało się wprowadzić kwestii związanych z opieką - bardzo mało mówi się chociażby o fatalnej sytuacji kobiet, opiekujących się niesamodzielnymi czy niepełnosprawnymi bliskimi. Za mało z feminizmem kojarzy się walka o wyższe płace czy bardziej stabilne warunki zatrudnienia wśród nauczycielek, pielęgniarek, pracownic socjalnych czy opiekunek w żłobkach, chociaż przecież wszyscy wiedzą, że gdyby nie struktura płci w tych zawodach, za pracę nie płacono by tak mało.</p></div><!-- react-empty: 615 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="616"><h3>Antykobieca armia</h3></div><!-- react-empty: 617 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="618"><p>Po drugiej stronie sceny politycznej generałów antykobiecej armii mamy za to aż nadto - prawicowe media prześcigają się w tym, które celniej napluje na feministki. Zaczynając od medialnego błazna Sklepowicza, który obserwując kobiece marsze zastanawiał się publicznie “kto to rucha” przez obleśne teksty <a href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c">Pawła Kukiza</a> czy Rafała Ziemkiewicza po profesora Lwa Starowicza, który ze smutkiem oświadcza, że niezgoda na powszechną przemoc i nadużycia seksualne oznacza “koniec flirtu”. Swoją drogą panowie, którzy tak szafują ocenami na temat urody i atrakcyjności swoich politycznych przeciwniczek nie mają najwidoczniej żadnych refleksji na własny temat - nawet wtedy, kiedy w zasadzie wprost mówią, że jeśli będą mogli dotykać tylko tych kobiet, którym bez żadnych wątpliwości się podobają, to nie zostanie im wiele do dotykania.</p></div><!-- react-empty: 619 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="620"><p>Paradoksalnie okazuje się jednak, że ta otwarta mizoginia robi polskiemu feminizmowi i ruchom kobiecym znacznie lepiej niż polityka “złotego środka” (który, jak to w Polsce bywa, ustawiony jest jakieś 5 cm od prawej ściany) i mdły, “antyradykalny” przekaz, lata mówienia o “kompromisie aborcyjnym”, udawania, że przestrzega się pewnych standardów wobec kobiet w życiu publicznym. Ruch #metoo nie przypadkiem urodził się w Ameryce rządzonej przez Donalda Trumpa, oskarżonego przez kilkanaście kobiet o molestowanie seksualne, prezydenta którego nagrano jak mówił, że każdą może “złapać za cipkę”. Wbrew pozorom znacznie łatwiej jest stanąć naprzeciw wroga, który nie udaje, że jest przyjacielem, nie mówi “prawa kobiet są ważne, ale…”. Może się okazać, że to właśnie teraz, w momencie politycznej i medialnej dominacji konserwatywnej prawicy rodzi się w Polsce ruch feministyczny w europejskim stylu, którego do tej pory w III RP dramatycznie brakowało.</p></div><div class="_sbzxz7" data-reactid="621"><!-- react-empty: 622 --><div class="_sgr304 _t1be51 _s77mh3 _s9vw5o _r8iitz" data-reactid="623"><div class="_yzdaid" data-reactid="624"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="625"/><div class="_13cw5t" data-reactid="626"><strong data-reactid="627"><strong><cite><var></var></cite></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="628"><p><strong>Justyna Samolińska dla WP Opinie</strong></p></div></div><div class="_1Qq9oHQ" data-reactid="629"><div class="B0Inlt_ ZTudHEy" data-reactid="630"><div class="_25Y3Zxm" data-reactid="631"><!-- react-text: 632 -->Polub <!-- /react-text --><!-- react-text: 633 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="634"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="635"></div></div></div><!-- react-empty: 636 --></article></div></div></div><div class="_2TqTFZv" data-reactid="637"><div class="hiCifJ8 _1ZVNGs5" data-reactid="638"><div class="_30SROfM" data-reactid="639"><div style="margin-bottom:10px;" data-reactid="640"><div class="_sbzxz7" data-reactid="641"><!-- react-empty: 642 --><div class="_sgr304 _t1be51 _s2runn _r9mr08" data-reactid="643"><div class="_yzdaid" data-reactid="644"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="645"/><div class="_13cw5t" data-reactid="646"><strong data-reactid="647"><strong><samp><var></var></samp></strong></strong></div></div></div></div><div class="_qiou1k" data-reactid="648"><div data-reactid="649"><div class="_sbzxz7" data-reactid="650"><!-- react-empty: 651 --><div class="_sgr304 _t1be51 _s2runn _r9onyt" data-reactid="652"><div class="_yzdaid" data-reactid="653"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="654"/><div class="_13cw5t" data-reactid="655"><strong data-reactid="656"><strong><em><i></i></em></strong></strong></div></div></div></div></div></div></div></div><div class="FVs88n5" data-reactid="657"><div class="_2ou3Gvs" data-reactid="658"><div class="_sbzxz7" data-reactid="659"><!-- react-empty: 660 --><div class="_sgr304 _t1be51 _s2runn _r9ndzr" data-reactid="661"><div class="_yzdaid" data-reactid="662"></div><img class="_sgi4bi" src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxak8pIgUCKmQgQXZxBFd2Y3FCe3VTAHo1fUR-JVUFe2VzWT8qAA==" data-reactid="663"/><div class="_13cw5t" data-reactid="664"><strong data-reactid="665"><strong><em><strong></strong></em></strong></strong></div></div></div><div class="-oM4ssg" data-reactid="666"></div></div></div></div><div class="_1jIbOo6" data-reactid="667"><div class="EanFVXt" data-reactid="668"><div class="_3s-mP2l" data-reactid="669"></div><div class="_1t26d10" data-reactid="670"><div class="hiCifJ8" data-reactid="671"><div class="_30SROfM" data-reactid="672"><div class="_3WA51MZ _1W2VvN5" data-reactid="673"><div data-reactid="674"></div><div class="_1BbcvOI" data-reactid="675"><div class="_1-VIjxl" data-reactid="676"></div><div class="gIyVIC4" data-reactid="677"><div class="_3k3s6kF" data-reactid="678"><div class="_87Fumc_ _1mwAZX3" data-reactid="679"><div class="_2vhwu4j" data-reactid="680">0</div><div class="_1GyBPzT" data-reactid="681"><div class="_1_b-OBg" data-reactid="682">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="683"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="684"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="685"><div data-reactid="686"><div class="_11eOWSB" data-reactid="687"></div></div><div class="_1tfrDS7" data-reactid="688"><div class="GgQLrpF" data-reactid="689"><div class="_21hwsg8" data-reactid="690"><span class="" data-reactid="691"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="692">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="693"><div data-reactid="694"><div class="_11eOWSB" data-reactid="695"></div></div><div class="_1tfrDS7" data-reactid="696"><div class="GgQLrpF" data-reactid="697"><div class="_21hwsg8" data-reactid="698"><span class="" data-reactid="699"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="700">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="701"><div class="_39tMEdf _1bbDOt6" data-reactid="702"><div class="_3ILvni7 kZwcODC" data-reactid="703"><div class="_1cYeTap" data-reactid="704">0</div><div class="_1B4gOH5" data-reactid="705"></div><div class="_2YgLw5O" data-reactid="706"><div class="Qcg0gcw" data-reactid="707">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="708"><div class="_1cYeTap" data-reactid="709">0</div><div class="_1B4gOH5" data-reactid="710"></div><div class="_2YgLw5O" data-reactid="711"><div class="Qcg0gcw" data-reactid="712">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="713"><div class="_1cYeTap" data-reactid="714">0</div><div class="_1B4gOH5" data-reactid="715"></div><div class="_2YgLw5O" data-reactid="716"><div class="Qcg0gcw" data-reactid="717">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="718"><div class="_1cYeTap" data-reactid="719">0</div><div class="_1B4gOH5" data-reactid="720"></div><div class="_2YgLw5O" data-reactid="721"><div class="Qcg0gcw" data-reactid="722">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="723"><div class="dLGbQpo" data-reactid="724"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="725"><div class="_2QHpjSt" data-reactid="726">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="727">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="728">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="729">.</div></div></div></a><div data-reactid="730"></div></div></div></div><div class="_2TqTFZv" data-reactid="731"><div data-reactid="732"></div></div><div class="hiCifJ8" data-reactid="733"><div class="_30SROfM" data-reactid="734"><div data-reactid="735"></div></div></div></div><!-- react-empty: 736 --></div></div></div></div></td></tr><tr data-reactid="737"><td class="_3Fr7j02" data-reactid="738"><div class="_14gugvC" data-reactid="739"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="740"><div class="_1LNJWaA" data-reactid="741"><span data-reactid="742"><!-- react-text: 743 -->© 1995-<!-- /react-text --><!-- react-text: 744 -->2018<!-- /react-text --><!-- react-text: 745 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="746">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="747">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="748">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="749">Regulamin</a></div></div></div><strong data-reactid="750"><strong><cite><cite></cite></cite></strong></strong><strong data-reactid="751"><strong><b><b></b></b></strong></strong><strong data-reactid="752"><strong><b><samp></samp></b></strong></strong><span data-reactid="753"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://opinie.wp.pl/ODg4NTEwPDAGQCc3akRhc0kHenp0RX5xVgJjZWgQLCFQBioxahQjLQJaOnovBHAbWmsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGsRCxooEBs4axELGigQGzhrEQsaKBAbOGs="></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://opinie.wp.pl/ODg4NTEwKytIRn9idUd_dV4Bd2RqBCcrEBopPSNIPDYRCSEkLBkmIUFVLSAsGCF5DUcsOCoUJCEDEj44eAcuLwgSOGlwWXs=";
          }
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/ODg4NTEwKytIRn9idUd_dV4Bd2RqBCcrEBopPSNIPDYRCSEkLBkmIUFVLSAsGCF5DUchMiNRPyhaRC8_KlE5eVIaeg==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  