
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Dariusz Bruncz: Dusze były, ale zabrakło pasterzowania - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/dariusz-bruncz-dusze-byly-ale-zabraklo-pasterzowania-6220200584423553a"/><meta data-react-helmet="true" name="keywords" content="załubice, skandal na pogrzebie"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/dariusz-bruncz-dusze-byly-ale-zabraklo-pasterzowania-6220200584423553a"/><meta data-react-helmet="true" property="article:published_time" content="2018-02-14T10:30:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-02-14T12:16:53.000Z"/><meta data-react-helmet="true" property="artice:tag" content="załubice, skandal na pogrzebie"/><meta data-react-helmet="true" name="news_keywords" content="załubice, skandal na pogrzebie"/><meta data-react-helmet="true" name="author" content="Dariusz Bruncz"/><meta data-react-helmet="true" name="description" content="Zachowanie proboszcza z Załubic trudno określić nadgorliwością czy po prostu chamstwem. Żadna z tych kategorii nie pasuje. Cała sytuacja pokazuje problem o wiele głębszy – przekonanie części duchownych,"/><meta data-react-helmet="true" property="twitter:description" content="Zachowanie proboszcza z Załubic trudno określić nadgorliwością czy po prostu chamstwem. Żadna z tych kategorii nie pasuje. Cała sytuacja pokazuje problem o wiele głębszy – przekonanie części duchownych,"/><meta data-react-helmet="true" property="og:title" content="Dariusz Bruncz: Dusze były, ale zabrakło pasterzowania"/><meta data-react-helmet="true" property="og:description" content="Zachowanie proboszcza z Załubic trudno określić nadgorliwością czy po prostu chamstwem. Żadna z tych kategorii nie pasuje. Cała sytuacja pokazuje problem o wiele głębszy – przekonanie części duchownych,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTU5Nzc4JzB6AX5CUwN2bGANY1dSAnthZQB5SFYBYS40WTsYClcrej9FKQ=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTU5Nzc4JzB6AX5CUwN2bGANY1dSAnthZQB5SFYBYS40WTsYClcrej9FKQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/dariusz-bruncz-dusze-byly-ale-zabraklo-pasterzowania-6220200584423553a"/>
        <style data-react-helmet="true" >div._131nee {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._131ood {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._13sk1i {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._13skoh {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._13tqtm {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._13trgm {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._13tq6n {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NTU5Nzc4PSA0QScZTAdgY3sBeVRSB3xhZAJjSE5TfGViVi0cTFkvPTsbLQkQCxFpCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axEL" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'varxstrongxixcitexbxemxsamp';
          window.habawide = true;
          window.appVersion = '3.7.49';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6220200584423553","ctype":"article","cdate":"2018-02-14","cpageno":1,"cpagemax":1,"ctags":"za%C5%82ubice,skandal%20na%20pogrzebie","ccategory":"Religia","cauthor":"Dariusz%20Bruncz","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB23"}; 
          window.vhb = {};
          window.__wpApi = Object.assign(window.__wpApi || {}, {
            getAlternativeSlot: function wpApiGetAlternativeSlot(value) {return document.getElementById('aSlot' + value);},
          });
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NTU5Nzc4PSA0QScZTAdgY3sBeVRSB3xhZAJjSE5TfGViVi0cTFciPTBbOlQJR3ELaGoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmo=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://opinie.wp.pl/NTU5Nzc4LzB6ZwNVIVs2ezYaLFUKWiI9O1BhEw1YJzowGCEKClonMXtfPUU8CRELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsR"></script>
        <script crossorigin id="prebid" src="https://opinie.wp.pl/NTU5Nzc4JzV6VGETTEc6M3pCPhAQWCc2eEU8HwFdKno_RnElXmsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQ=="></script>
        <script crossorigin async id="wpjslib" src="https://opinie.wp.pl/NTU5Nzc4JzV6VGETTEc6M3pCPhAQWCc2eEU5Cg1bJCV7Xz1FPAkRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQ=="></script>
        <script defer src="https://opinie.wp.pl/NTU5Nzc4PSA0QScZTAdgY3sBeVRSB3xhZAJjSE5TfGViVi0cTFwrNTEbJAlca3MLCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoR"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NTU5Nzc4PSA0QScZTAdgY3sBeVRSB3xhZAJjSE5TfGViVi0cTAB7NmUELUsFUXoxYw16TFcDKjdnUygYAg0qZzdTf0lWGic3OgoRRzxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axELCmoRJTxrEQsKahElPGsRCwpqESU8axEL" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFPVEx7Y3pRYA0TXSMze0UiVVIDfmVtAXlKWgNjeWQDfUJXBHtnYw1hHAJCJzc6W2MNC106MXtFIB0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFMU0x4ZHpRYA0TXSMze0UiVVIDfmVtAXlKWgNjeWQDfUJXBHtnYw1hHAJCJzc6W2MNC106MXtFIB0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFNUUx5ZnpRYA0TXSMze0UiVVIDfmVtAXlKWgNjeWQDfUJXBHtnYw1hHAJCJzc6W2MNC106MXtFIB0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFNVUx5YnpRYA0TXSMze0UiVVIDfmVtAXlKWgNjeWQDfUJXBHtnYw1hHAJCJzc6W2MNC106MXtFIB0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLUgA2ZWQBYR5NQz49OFJgCg8bf2NlBHZOVAR3Y3gYf0xQDHpkYAZ4QkxSLyI8ViEUTkMmPSFQYAoNUw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLUQQ2ZWcFYR5NQz49OFJgCg8bf2NlBHZOVAR3Y3gYf0xQDHpkYAZ4QkxSLyI8ViEUTkMmPSFQYAoNUw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLVwA2ZWEBYR5NQz49OFJgCg8bf2NlBHZOVAR3Y3gYf0xQDHpkYAZ4QkxSLyI8ViEUTkMmPSFQYAoNUw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLVgY2ZWAHYR5NQz49OFJgCg8bf2NlBHZOVAR3Y3gYf0xQDHpkYAZ4QkxSLyI8ViEUTkMmPSFQYAoNUw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLWwQ2ZW0FYR5NQz49OFJgCg8bf2NlBHZOVAR3Y3gYf0xQDHpkYAZ4QkxSLyI8ViEUTkMmPSFQYAoNUw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLVUx_YnpRYA0TXSMze0UiVVAMemZnA3hPURljZWUCek1TBHdhYxooGxVdLTs7GDoIAlo9JDRHKxQXGj46Mg==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFJUUx9ZnpRYA0TXSMze0UiVVAMemZnA3hPURljZWUCek1TBHdhYxooGxVdLTs7GDoIAlo9JDRHKxQXGj46Mg==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFDVUx3YnpRYA0TXSMze0UiVVAMemZnA3hPURljZWUCek1TBHdhYxooGxVdLTs7GDoIAlo9JDRHKxQXGj46Mg==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLVQQ2ZWMFYR5NQz49OFJgCg8bfWxhB3xMVQF8eXgEfk1XA35kbAB4VQVVOD02WiBXF0YvOiZFLwgGWjp6JVsp">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTU5Nzc4Jz16emFLWgY2ZWwHYR5NQz49OFJgCg8bfWxhB3xMVQF8eXgEfk1XA35kbAB4VQVVOD02WiBXF0YvOiZFLwgGWjp6JVsp">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTU5Nzc4Jz16emFLVwA2ZWEBYR5NQz49OFJgCg8bfWxhB3xMVQF8eXgEfk1XA35kbAB4VQVVOD02WiBXF0YvOiZFLwgGWjp6JVsp">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2104308340"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var data-reactid="7"><var><var><i></i></var></var></var><var data-reactid="8"><var><var><samp></samp></var></var></var><var data-reactid="9"><var><strong><cite></cite></strong></var></var><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="157"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="194"><div class="_2FyDZeL" data-reactid="195"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="196"></div><span class="_72-6D3n menuItemDesktop" data-reactid="197">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="198"><span class="" data-reactid="199"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="200"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="201"><div class="FuPAz2D D4ZFS4Q" data-reactid="202"><a class="_37-OV8V" href="/polityka" data-reactid="203"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6BHtDVQR9Z2cGfVdOBX1nZgV6SVUDfHslWiITF00lNXgEekkbDXx6JVsp);" data-reactid="204"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="205">Polityka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="206"><a class="_37-OV8V" href="/spoleczenstwo" data-reactid="207"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6BHZIVwB9ZGwEeFdOBXhgYAJ6TFoGeHsmRSEWBlc0MTtGOg0MGX9gZk13SE1EIDM=);" data-reactid="208"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="209">Społeczeństwo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="210"><a class="_37-OV8V" href="/kultura" data-reactid="211"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6AHlIVQJ3ZmADY01WB39nYAV3TExfOzghQDwbTgV6Zy0MfFQTWik=);" data-reactid="212"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="213">Kultura</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="214"><a class="_37-OV8V" href="/swiat" data-reactid="215"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6BHtLUQJ3bWwEfFdVBXpjZAR2S1EbPSM8VDpXUgB9LGwHYAoNUw==);" data-reactid="216"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="217">Świat</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="218"><a class="_37-OV8V" href="/religia" data-reactid="219"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6BHZPVgZ-YGUEfFdSDXdnbQF2TFIEYSYwWScdClVjZWEGNkNRGj46Mg==);" data-reactid="220"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="221">Religia</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="222"><a class="_37-OV8V" href="/project-syndicate" data-reactid="223"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6DHhOVQ12YmUMY1dSAH9gYgF6SFICYSQnWiQfAEBjJyxbKhMAVToxeAR6SRsNfHolWyk=);" data-reactid="224"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="225">Project Syndicate (Archiwum)</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="226"><a class="_37-OV8V" href="/rzad-pis" data-reactid="227"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6BHxKVwJ3ZmICY0xSDX1kZwB4TUxmFBURGB4zMGt_YGZNd0hNRCAz);" data-reactid="228"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="229">Rząd PiS</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="230"><a class="_37-OV8V" href="/nauka" data-reactid="231"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6B3hIWgJ8YWANY1dXBnxnZAR_Q1obABUAfg8lUgB9LGwHYAoNUw==);" data-reactid="232"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="233">Nauka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="234"><a class="_37-OV8V" href="/historia" data-reactid="235"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NTU5Nzc4JzB6AH5NUgN3bGQDY1dXAnZgbQF8SlIbBh0GYQEoKnURZWEGNkNRGj46Mg==);" data-reactid="236"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="237">Historia</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="238"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="239"><nav class="dta_phy" data-reactid="240"><ul class="_2w3LUIf" data-reactid="241"><li class="_38GvZfl" data-reactid="242"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="243">Wiadomości</a></li><li class="_38GvZfl" data-reactid="244"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="245">Sport</a></li><li class="_38GvZfl" data-reactid="246"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="247">Finanse</a></li><li class="_38GvZfl" data-reactid="248"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="249">Kobieta</a></li><li class="_38GvZfl" data-reactid="250"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="251">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="252"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="253">Zdrowie</a></li><li class="_38GvZfl" data-reactid="254"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="255">Dziecko</a></li><li class="_38GvZfl" data-reactid="256"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="257">Moto</a></li><li class="_38GvZfl" data-reactid="258"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="259">Tech</a></li><li class="_38GvZfl" data-reactid="260"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="261">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="262"><span class="_1ynwMQO" data-reactid="263">Opinie</span></li><li class="_38GvZfl" data-reactid="264"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="265">Turystyka</a></li><li class="_38GvZfl" data-reactid="266"><button class="_1ynwMQO" data-reactid="267">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="268"><div class="_1AaFVhn" data-reactid="269"><div class="_1Xj4d3L" data-reactid="270"><h3 class="oU7NkZI" data-reactid="271">Informacje</h3><ul data-reactid="272"><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="274">Pogoda</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="276">Historia</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="278">Program TV</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="280">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="281"><h3 class="oU7NkZI" data-reactid="282">Sport</h3><ul data-reactid="283"><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="285">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="287">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="289">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="291">Koszykówka</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="293">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="295">Moto</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="297">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="299">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="301">Siatkówka</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="303">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="305">Sporty walki</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="307">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="309">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="311">Zimowe</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="313">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="314"><h3 class="oU7NkZI" data-reactid="315">Finanse</h3><ul data-reactid="316"><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="318">Banki</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="320">BizTok</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="322">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="323"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="324">Finanse</a></li><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="326">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="328">Giełda</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="330">PIT 2016</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="332">Podatki</a></li><li class="_14bKRgr" data-reactid="333"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="334">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="335"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="336">Praca</a></li><li class="_14bKRgr" data-reactid="337"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="338">Waluty</a></li><li class="_14bKRgr" data-reactid="339"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="340">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="341"><h3 class="oU7NkZI" data-reactid="342">Rozrywka i styl</h3><ul data-reactid="343"><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="345">Dom</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="347">Facet</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="349">Film</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="351">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="353">GryOnline</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="355">Gry</a></li><li class="_14bKRgr" data-reactid="356"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="357">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="358"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="359">Kafeteria</a></li><li class="_14bKRgr" data-reactid="360"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="361">Kobieta</a></li><li class="_14bKRgr" data-reactid="362"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="363">Książki</a></li><li class="_14bKRgr" data-reactid="364"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="365">Kuchnia</a></li><li class="_14bKRgr" data-reactid="366"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="367">Moto</a></li><li class="_14bKRgr" data-reactid="368"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="369">Tech</a></li><li class="_14bKRgr" data-reactid="370"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="371">Teleshow</a></li><li class="_14bKRgr" data-reactid="372"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="373">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="374"><h3 class="oU7NkZI" data-reactid="375">Zdrowie i dziecko</h3><ul data-reactid="376"><li class="_14bKRgr" data-reactid="377"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="378">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="379"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="380">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="381"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="382">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="383"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="384">Parenting</a></li><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="386">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="388">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="390">Trening</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="392">Zdrowie</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="394">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="396">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="397"><h3 class="oU7NkZI" data-reactid="398">Turystyka</h3><ul data-reactid="399"><li class="_14bKRgr" data-reactid="400"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="401">Turystyka</a></li><li class="_14bKRgr" data-reactid="402"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="403">Narty</a></li><li class="_14bKRgr" data-reactid="404"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="405">Wakacje</a></li><li class="_14bKRgr" data-reactid="406"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="407">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="408"><h3 class="oU7NkZI" data-reactid="409">Zakupy i inne</h3><ul data-reactid="410"><li class="_14bKRgr" data-reactid="411"><a class="_2jw0xn1" href="http://biore.to" data-reactid="412">Biore.to</a></li><li class="_14bKRgr" data-reactid="413"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="414">Ceneo</a></li><li class="_14bKRgr" data-reactid="415"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="416">Domodi</a></li><li class="_14bKRgr" data-reactid="417"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="418">Hosting</a></li><li class="_14bKRgr" data-reactid="419"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="420">Irlandia</a></li><li class="_14bKRgr" data-reactid="421"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="422">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="423"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="424">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="425"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="426">Multikurs</a></li><li class="_14bKRgr" data-reactid="427"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="428">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="429"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="430">Saloon gier</a></li><li class="_14bKRgr" data-reactid="431"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="432">wpFoto</a></li><li class="_14bKRgr" data-reactid="433"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="434">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 435 --><div id="aSlot3" data-reactid="436"></div><div class="content _2d9_HLt" data-reactid="437"><!-- react-empty: 438 --><div data-reactid="439"><div data-reactid="440"><div class="EanFVXt" data-reactid="441"><div class="_3s-mP2l" data-reactid="442"><div class="hiCifJ8" data-reactid="443"><div class="_30SROfM" data-reactid="444"><div class="RQvycma" data-st-area="Menu-left" data-reactid="445"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="446"><figure class="_3bBevUs" data-reactid="447"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="448"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVQDfmFnDH1PUBl_ZWAHfkxUB39sekUhFgpANz80GH9DUUx_bWcbPhQE" class="_17NH_Hy" data-reactid="449"/></span></figure><div class="_1lXcfrU" data-reactid="450">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="451"><figure class="_3bBevUs" data-reactid="452"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="453"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVQDfGxlA39OVhljZWAGekxSAnpmYRo9CgxYKzcvUCAJF0MheWQMfAJSDXx6JVsp" class="_17NH_Hy" data-reactid="454"/></span></figure><div class="_1lXcfrU" data-reactid="455">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="456"><figure class="_3bBevUs" data-reactid="457"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="458"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVUNdmBnB3xJTgx4ZWQGeU1TAWE_IFk6DxFVY2VsBzZLWgZgJDtS" class="_17NH_Hy" data-reactid="459"/></span></figure><div class="_1lXcfrU" data-reactid="460">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="461"><figure class="_3bBevUs" data-reactid="462"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="463"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVACemxnB3pIUhljZ2AMfUxWAHZiekY5EwJAY2VsBzZLWgZgJDtS" class="_17NH_Hy" data-reactid="464"/></span></figure><div class="_1lXcfrU" data-reactid="465">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="466"><figure class="_3bBevUs" data-reactid="467"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="468"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVcDfmVtB3dLVRljZm0NdkJQDHhtekcrFgpTJzV4BHdIGwV3ZntFIB0=" class="_17NH_Hy" data-reactid="469"/></span></figure><div class="_1lXcfrU" data-reactid="470">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="471"><figure class="_3bBevUs" data-reactid="472"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="473"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVICd2RlDHhNUwVjYGQGfE1bAnljekU8FQlRLSB4RjcUB10tNSFQY0taBjZlbAdgCg1T" class="_17NH_Hy" data-reactid="474"/></span></figure><div class="_1lXcfrU" data-reactid="475">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="476"><figure class="_3bBevUs" data-reactid="477"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="478"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVIDfWRtA3ZCWgFjZmUAd0NVAHhhYBocICJwYwQcZhFLWgY2ZWwHYAoNUw==" class="_17NH_Hy" data-reactid="479"/></span></figure><div class="_1lXcfrU" data-reactid="480">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="481"><figure class="_3bBevUs" data-reactid="482"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="483"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVIGfmdnBHdJUAVjeWQFdkJaDX1jbAxhNCJhBRUKBHdIGwV3ZntFIB0=" class="_17NH_Hy" data-reactid="484"/></span></figure><div class="_1lXcfrU" data-reactid="485">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="486"><figure class="_3bBevUs" data-reactid="487"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="488"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVEHe2BlBH1OUBl_Y2EHfkxUBHdlen0HKTd7HB0Uan9DUUx_bWcbPhQE" class="_17NH_Hy" data-reactid="489"/></span></figure><div class="_1lXcfrU" data-reactid="490">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="491"><figure class="_3bBevUs" data-reactid="492"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="493"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVAAe21hAX1KWhl3bGYGdkxTBXt7PloRS1oGNmVsBxEVE10gPTAbPhQE" class="_17NH_Hy" data-reactid="494"/></span></figure><div class="_1lXcfrU" data-reactid="495">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="496"><figure class="_3bBevUs" data-reactid="497"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="498"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFOVkx6YXpRYA0TXSMze0UiVVYFfG1tDHhJUxljZWcAfklVB35nZRovKgJTISMmXiclUg18LGQMfCUMRCc6PFBgCg1T" class="_17NH_Hy" data-reactid="499"/></span></figure><div class="_1lXcfrU" data-reactid="500">Pągowski Wirtualnie</div></a><!-- react-empty: 501 --></div></div></div></div><div class="_1t26d10" data-reactid="502"><div class="hiCifJ8" data-reactid="503"><div class="_30SROfM" data-reactid="504"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="505"><!-- react-empty: 506 --><div data-reactid="507"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//dariusz-bruncz-dusze-byly-ale-zabraklo-pasterzowania-6220200584423553a" data-reactid="508"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="509"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="510"><meta itemprop="url" content="https://v.wpimg.pl/NTU5Nzc4JzB6Bn9JVAd9Z2IFY1dSB3llbQV_Q1sNYTg6UiFXFERjOyVcIBMGGj46Mg==" data-reactid="511"/><meta itemprop="width" content="187" data-reactid="512"/><meta itemprop="height" content="60" data-reactid="513"/></div><meta itemprop="name" content="WP Opinie" data-reactid="514"/></div><meta itemprop="datePublished" content="2018-02-14T10:30:00.000Z" data-reactid="515"/></div><div data-st-area="article-header" data-reactid="516"><div class="_3KaUVlr" data-reactid="517"><div class="_3mfrBxN" data-reactid="518"><div class="_2XbI6sD _2iR_8W5" data-reactid="519"><span class="KKyV23D" data-reactid="520">WP Opinie</span></div></div><a href="/tag/za%C5%82ubice" data-reactid="521"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="522">załubice</div></a><div class="_3pj5t1m ThEub2I" data-reactid="523"><div class="_1TS8ZGX _2er1oZR" data-reactid="524"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="525"><!-- react-text: 526 -->+<!-- /react-text --><!-- react-text: 527 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="528"><div class="_3v0El6z" data-reactid="529"><div class="subjectsList--overlay _3msLBK9" data-reactid="530"><div class="czXPGR_" data-reactid="531"><a class="subjectsList--link _3c2fokE" href="/tag/skandal%20na%20pogrzebie" data-reactid="532">skandal na pogrzebie</a></div></div></div></div></div></div><span data-reactid="533"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="534"><a class="_21Hub9j" href="/autor/dariusz-bruncz/6041500816798849" data-reactid="535"><div class="u7xf8ZL" data-reactid="536"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="537"><div class="_1IDXUQA" data-reactid="538"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="539">Dariusz Bruncz</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="540"><span data-reactid="541">5h temu</span></div></div><div data-reactid="542"></div></span></div></div><div class="jOqPE5L" data-reactid="543"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="544"><!-- react-text: 545 -->Dariusz Bruncz: Dusze były, ale zabrakło pasterzowania<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="546">Zachowanie proboszcza z Załubic trudno określić nadgorliwością czy po prostu chamstwem. Żadna z tych kategorii nie pasuje. Cała sytuacja pokazuje problem o wiele głębszy – przekonanie części duchownych, że to ludzie są dla nich, a nie oni dla ludzi.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="547"><div class="_3caRABC" data-reactid="548"><div class="_2QfedaS _1sWqqFP" data-reactid="549"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="550"><div class="_1tfrDS7" data-reactid="551"><div class="GgQLrpF" data-reactid="552"><div class="_21hwsg8" data-reactid="553"><span class="" data-reactid="554"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="555">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="556"><div class="_1tfrDS7" data-reactid="557"><div class="GgQLrpF" data-reactid="558"><div class="_21hwsg8" data-reactid="559"><span class="" data-reactid="560"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="561">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="562"><div class="_2K3khpQ" data-reactid="563"><div class="yslXS0p" data-reactid="564"><span class="" data-reactid="565"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="566">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="567"><div class="_1TiOmT3 _2yL0woT" data-reactid="568"><div class="_1tZz0d9" data-reactid="569">Opinie</div><div class="b0slQwY" data-reactid="570"><span class="" data-reactid="571"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="572"><figure class="_1O8neci" data-reactid="573"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:48.60248447204969%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="574"><img alt="Od kilku dni cała Polska żyje skandalem w małej miejscowości w woj. mazowieckim" width="644" src="https://v.wpimg.pl/NTU5Nzc4Jz16emFMVwA2Z2QGYR5NQz49OFJgCg8bemRtBXlCWwF2eXgEeE9WBHtjZwB7VRlVIiE3XC0fTV4-Mw==" height="313" class="_3BQvntU" data-reactid="575"/><div data-reactid="576"><meta itemprop="url" content="https://v.wpimg.pl/NTU5Nzc4JzB6AX5CUwN2bGANY1dSAnthZQB5SFYBYS40WTsYClcrej9FKQ==" data-reactid="577"/><meta itemprop="width" content="4128" data-reactid="578"/><meta itemprop="height" content="2005" data-reactid="579"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="580">Od kilku dni cała Polska żyje skandalem w małej miejscowości w woj. mazowieckim (WP.PL, Fot: grzegorz łakomski)</small><!-- react-empty: 581 --><div class="_2xUHwx3" data-reactid="582"><div class="_14w2qm" data-reactid="583"><!-- react-empty: 584 --><div class="_150tvn _15le6s _131nee" data-reactid="585"><div class="_1bjg35" data-reactid="586"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="587"/><div class="_1fwyyg" data-reactid="588"><var data-reactid="589"><var><var><cite></cite></var></var></var></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="590"><p>Media rozpisują się w sprawie „bezdusznego duchownego” z Załubic, który podczas mszy pogrzebowej zmarłego tragicznie 15-latka, zastrzegł, że właściwie msza się nie należy, bo zmarły siał publiczne zgorszenie… nie chodząc na lekcję religii. Nie wiem czy pojęcie „bezduszności” jest tutaj odpowiednie, choć z pewnością wyraża ogromny ładunek emocjonalny tych, którzy chcieli pożegnać swoje dziecko lub kolegę, szukali pocieszenia, a dostali pokaz… no właśnie czego?</p></div><!-- react-empty: 591 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="592"><p><strong>Czytaj też: <a href="https://wiadomosci.wp.pl/wierni-wygonili-proboszcza-z-kosciola-omal-nie-doszlo-do-linczu-6219611360348289a" target="_blank">Wierni wygonili proboszcza z kościoła. "Omal nie doszło do linczu"</a></strong></p></div><div id="secondaryRelatedVideoPlayer" data-reactid="593"></div><div class="_14w2qm" data-reactid="594"><!-- react-empty: 595 --><div class="_150tvn _15le6s _14tyot _131ood" data-reactid="596"><div class="_1bjg35" data-reactid="597"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="598"/><div class="_1fwyyg" data-reactid="599"><var data-reactid="600"><var><var><em></em></var></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="601"><p>Czasy się zmieniły. Ongiś słowa duchownego nie wywołałyby oburzenia czy protestów. Prędzej poczucie upokorzenia przed wspólnotą („co ludzie powiedzą?”), wstydu i lęku przed wszechwładnym plebanem, który jako personel naziemny Pana Boga wie lepiej i ma prawo powiedzieć wszystko w trosce o zbawienie duszy przed i po śmierci. Pochówek czy inne czynności kościelne przez wieki były i wciąż są narzędziem dyscyplinującym zarówno religijnie i społecznie, były i gdzieniegdzie wciąż są środkiem nacisku. Ale – jak już powiedzieliśmy – tak było kiedyś. Świadomość wiernych przeszła od przedmiotowej do podmiotowej, od feudalizmu do samoświadomości wiary, a w wariancie optymistycznym do refleksji o królewskim kapłaństwie wszystkich ochrzczonych, nieodwołalnej i niezmywalnej godności powołania wszystkich, którzy przyjęli sakrament chrztu.</p></div><!-- react-empty: 602 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="603"><h3>Zatrybiło coś innego</h3></div><!-- react-empty: 604 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="605"><p>Często jednak bywa tak, że drogi teologii i rozumnego duszpasterstwa się rozchodzą – rozjeżdża je albo ignorancja, albo nieuporządkowany intelektualnie duchowny, zwykła ludzka głupota, znieczulica czy wspomniana na początku bezduszność. Jak było w tym przypadku? Być może wszystko po trochu lub też zatrybiło coś zupełnie innego. Pewne jest jedno - zachowanie duchownego (cokolwiek nim powodowało) jest przykładem duszpasterskiej kapitulacji, braku wyczucia chwili i spektaklem antyewangelizacyjnym – jeśli ktoś zasiał zgorszenie, sprowadził Kościół do punktu usługowego i dał zły przykład wiernym powierzonym jego opiece, to był to pogrzebowy celebrans. Żaden świecki mistrz ceremonii nie pozwoliłby sobie na takie zachowanie, a jednak od duchownego można wymagać i oczekiwać więcej – zdewastowanie uroczystości pogrzebowej, która powinna przynieść choć krople ukojenia, to trauma dla rodziny i choćby najszczersze pokajanie proboszcza niczego tutaj nie zmieni. Póki co.</p></div><!-- react-empty: 606 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="607"><p>Warto podkreślić ważny fakt: nowy biskup warszawsko-praski Romuald Kamiński stanął na wysokości zadania. Zrobił to, co należy. Osobiście pojechał do Załubic i zajął się sprawą. Nie wysłał kurialnych urzędników frasobliwie pochylających się nad problemem, ale zmierzył się z naprawdę paskudną sprawą. W końcu każdy kapłan w Kościele rzymskokatolickim pełni służbę w parafii na zlecenie i niejako w zastępstwie biskupa ordynariusza, a zachowanie kapłanów idzie na konto biskupa i całej diecezji. Najwyraźniej odrobiono lekcje z kościelnego zarządzania kryzysowego, skoro rozwiązania ewidentnie zawinionego przez urzędnika kościelnego konfliktu, podejmuje się biskup, w dodatku ordynariusz. Jeszcze nie tak dawno w diecezji warszawsko-praskiej, a było to w kontekście burzy wokół ks. Lemańskiego i nie tylko, ordynariusz Hoser wysyłał przedstawiciela/-li kurii, raz nawet biskupa pomocniczego. Na szczęście nowy biskup postanowił „pobrudzić” sobie ręce i zadziałał jak (dusz)pasterz. Zauważył to również prymas Polski abp Wojciech Polak.</p></div><div class="_14w2qm" data-reactid="608"><!-- react-empty: 609 --><div class="_150tvn _15le6s _14raf4 _14tyot _13sk1i" data-reactid="610"><div class="_1bjg35" data-reactid="611"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="612"/><div class="_1fwyyg" data-reactid="613"><var data-reactid="614"><var><strong><b></b></strong></var></var></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="615"><div class="_2te6rH-" data-reactid="616"><figure class="_1pySktw" id="1863103890" data-reactid="617"><span class="_218mrNK _1aIqa9K" style="padding-bottom:51.24223602484472%;width:644px;" data-reactid="618"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/NTU5Nzc4Jz16emFMVwA2Z2YFYR5NQz49OFJgCg8bf2diAH9OUwd7YHgYeExUBXxjbQB3VRFbIyE0WSpXCFUjPTtGJRNORiE5IFQiHk1ePjM=" data-sizes="auto" width="644" height="330" class="lazyload  _3BQvntU" data-reactid="619"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="620"><!-- react-text: 621 --> <!-- /react-text --><!-- react-text: 622 --> <!-- /react-text --><!-- react-text: 623 -->Bp Romuald Kamiński podczas uroczystości kościelnej w styczniu 2018 roku (fot. PAP)<!-- /react-text --><!-- react-text: 624 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="625"><div class="_2K3khpQ" data-reactid="626"><div class="yslXS0p" data-reactid="627"><span class="" data-reactid="628"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="629">Podziel się</strong></div></div></figure><!-- react-empty: 630 --><!-- react-empty: 631 --></div></div><!-- react-empty: 632 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="633"><h3>Kościół przestał być szpitalem polowym</h3></div><!-- react-empty: 634 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="635"><p>Zachowanie proboszcza trudno określić nadgorliwością czy po prostu chamstwem. Żadna z tych kategorii nie pasuje. Cała sytuacja pokazuje problem o wiele głębszy – przekonanie części duchownych (mam nadzieję, że zdecydowanej mniejszości), że to ludzie są dla nich, a nie oni dla ludzi. Przekonanie zaszczepiane w hermetycznych seminariach i w pielęgnowanym również przez świeckich klerykalizmie, który tłumi, zagłusza, a czasami nawet zabija odpowiedzialne, mądre duszpasterstwo, a więc pasterzowanie duszy.</p></div><!-- react-empty: 636 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="637"><p>Tutaj dusze były, ale zabrakło pasterzowania. Kościół – by posłużyć się narracją papieża Franciszka – przestał być w tym momencie szpitalem polowym dla zranionych, narażając się na utratę zaufania. Stąd też w całym tym nieszczęściu, podnoszą na duchu działania i słowa tych duchownych, którzy na co dzień są rzeczywistymi pasterzami solidarnie stojącymi w trudnych chwilach przy tych, których im powierzono.</p></div><div class="_14w2qm" data-reactid="638"><!-- react-empty: 639 --><div class="_150tvn _15le6s _14raf4 _14tyot _13skoh" data-reactid="640"><div class="_1bjg35" data-reactid="641"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="642"/><div class="_1fwyyg" data-reactid="643"><var data-reactid="644"><var><strong><em></em></strong></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="645"><p>W miejscowości dotkniętej zgorszeniem zasianym i rozsianym przez proboszcza, przydałby się dobry i doświadczony rekolekcjonista, także dla proboszcza. A może i nowy proboszcz?</p></div><!-- react-empty: 646 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="647"><p><strong>Dariusz Bruncz dla WP Opinie</strong></p></div></div><div class="_1Qq9oHQ" data-reactid="648"><div class="B0Inlt_ ZTudHEy" data-reactid="649"><div class="_25Y3Zxm" data-reactid="650"><!-- react-text: 651 -->Polub <!-- /react-text --><!-- react-text: 652 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="653"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="654"></div></div></div><div data-reactid="655"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="656"><div id="relatedVideoPlayer" data-reactid="657"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="658"><div class="hiCifJ8 _1ZVNGs5" data-reactid="659"><div class="_30SROfM" data-reactid="660"><div class="hiCifJ8 _1ZVNGs5" data-reactid="661"><div class="_30SROfM" data-reactid="662"><div style="height:745px;position:relative;opacity:0;" data-reactid="663"><div class="_14w2qm" data-reactid="664"><!-- react-empty: 665 --><div class="_150tvn _15le6s _13tqtm" data-reactid="666"><div class="_1bjg35" data-reactid="667"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="668"/><div class="_1fwyyg" data-reactid="669"><var data-reactid="670"><var><em><strong></strong></em></var></var></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="671"><div data-reactid="672"></div></div><div style="opacity:0;" data-reactid="673"><div class="_132rmp" data-reactid="674"><div data-reactid="675"><div class="_14w2qm" data-reactid="676"><!-- react-empty: 677 --><div class="_150tvn _15le6s _14munb _13trgm" data-reactid="678"><div class="_1bjg35" data-reactid="679"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="680"/><div class="_1fwyyg" data-reactid="681"><var data-reactid="682"><var><em><i></i></em></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="683"><div class="EanFVXt" data-reactid="684"><div class="_3s-mP2l" data-reactid="685"></div><div class="_1t26d10" data-reactid="686"><div class="hiCifJ8" data-reactid="687"><div class="_30SROfM" data-reactid="688"><div class="_3WA51MZ _1W2VvN5" data-reactid="689"><div data-reactid="690"></div><div class="_1BbcvOI" data-reactid="691"><div class="_1-VIjxl" data-reactid="692"></div><div class="gIyVIC4" data-reactid="693"><div class="_3k3s6kF" data-reactid="694"><div class="_87Fumc_ _1mwAZX3" data-reactid="695"><div class="_2vhwu4j" data-reactid="696">0</div><div class="_1GyBPzT" data-reactid="697"><div class="_1_b-OBg" data-reactid="698">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="699"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="700"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="701"><div data-reactid="702"><div class="_11eOWSB" data-reactid="703"></div></div><div class="_1tfrDS7" data-reactid="704"><div class="GgQLrpF" data-reactid="705"><div class="_21hwsg8" data-reactid="706"><span class="" data-reactid="707"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="708">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="709"><div data-reactid="710"><div class="_11eOWSB" data-reactid="711"></div></div><div class="_1tfrDS7" data-reactid="712"><div class="GgQLrpF" data-reactid="713"><div class="_21hwsg8" data-reactid="714"><span class="" data-reactid="715"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="716">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="717"><div class="_39tMEdf _1bbDOt6" data-reactid="718"><div class="_3ILvni7 kZwcODC" data-reactid="719"><div class="_1cYeTap" data-reactid="720">0</div><div class="_1B4gOH5" data-reactid="721"></div><div class="_2YgLw5O" data-reactid="722"><div class="Qcg0gcw" data-reactid="723">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="724"><div class="_1cYeTap" data-reactid="725">0</div><div class="_1B4gOH5" data-reactid="726"></div><div class="_2YgLw5O" data-reactid="727"><div class="Qcg0gcw" data-reactid="728">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="729"><div class="_1cYeTap" data-reactid="730">0</div><div class="_1B4gOH5" data-reactid="731"></div><div class="_2YgLw5O" data-reactid="732"><div class="Qcg0gcw" data-reactid="733">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="734"><div class="_1cYeTap" data-reactid="735">0</div><div class="_1B4gOH5" data-reactid="736"></div><div class="_2YgLw5O" data-reactid="737"><div class="Qcg0gcw" data-reactid="738">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="739"><div class="dLGbQpo" data-reactid="740"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="741"><div class="_2QHpjSt" data-reactid="742">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="743">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="744">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="745">.</div></div></div></a><div data-reactid="746"></div></div></div></div><div class="FVs88n5" data-reactid="747"><div class="_2ou3Gvs" data-reactid="748"><div class="_14w2qm" data-reactid="749"><!-- react-empty: 750 --><div class="_150tvn _15le6s _14munb _13tq6n" data-reactid="751"><div class="_1bjg35" data-reactid="752"></div><img class="_150kwy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="753"/><div class="_1fwyyg" data-reactid="754"><var data-reactid="755"><var><em><var></var></em></var></var></div></div></div></div></div><div class="hiCifJ8" data-reactid="756"><div class="_30SROfM" data-reactid="757"><div data-reactid="758"></div></div></div></div><!-- react-empty: 759 --></div></div></div></div></td></tr><tr data-reactid="760"><td class="_3Fr7j02" data-reactid="761"><div class="_14gugvC" data-reactid="762"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="763"><div class="_1LNJWaA" data-reactid="764"><span data-reactid="765"><!-- react-text: 766 -->© 1995-<!-- /react-text --><!-- react-text: 767 -->2018<!-- /react-text --><!-- react-text: 768 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="769">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="770">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="771">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="772">Regulamin</a></div></div></div><var data-reactid="773"><var><strong><strong></strong></strong></var></var><var data-reactid="774"><var><cite><cite></cite></cite></var></var><var data-reactid="775"><var><cite><b></b></cite></var></var><span data-reactid="776"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://opinie.wp.pl/NTU5Nzc4Kjt6R3xJVg19Z2MBeExMRyY7IhspEwULPSYjCCEKClonMXNULQ4KWyBpP0YsFgxXJTExEz4WXkQvPzoTOEdWGno=";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NTU5Nzc4Kjt6R3xJVg19Z2MBeExMRyY7IhspEwULPSYjCCEKClonMXNULQ4KWyBpP0YhHAUSPjhoRS8RDBI4aWAbeg==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  