
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="vabwbfjf">
        
        <title data-react-helmet="true">Barbara Engelking: &quot;Są historie z życia getta, o których nie należy mówić&quot; [WYWIAD] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/barbara-engelking-sa-historie-z-zycia-getta-o-ktorych-nie-nalezy-mowic-wywiad-6501172203264129a"/><meta data-react-helmet="true" name="keywords" content="powstanie w getcie warszawskim, getto warszawskie, holocaust, polscy żydzi, barbara engelking, II wojna światowa"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/barbara-engelking-sa-historie-z-zycia-getta-o-ktorych-nie-nalezy-mowic-wywiad-6501172203264129a"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-18T09:00:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-18T12:04:12.000Z"/><meta data-react-helmet="true" property="artice:tag" content="powstanie w getcie warszawskim, getto warszawskie, holocaust, polscy żydzi, barbara engelking, II wojna światowa"/><meta data-react-helmet="true" name="news_keywords" content="powstanie w getcie warszawskim, getto warszawskie, holocaust, polscy żydzi, barbara engelking, II wojna światowa"/><meta data-react-helmet="true" name="author" content="Marcin Makowski"/><meta data-react-helmet="true" name="description" content="&quot;W getcie było miejsce na &#x27;normalność&#x27;. Elastyczność i ludzka umiejętność do dostosowania się do nawet najbardziej skrajnych sytuacji jest niezwykła. Możemy obserwować to również dzisiaj. Po czterech tygodniach"/><meta data-react-helmet="true" property="twitter:description" content="&quot;W getcie było miejsce na &#x27;normalność&#x27;. Elastyczność i ludzka umiejętność do dostosowania się do nawet najbardziej skrajnych sytuacji jest niezwykła. Możemy obserwować to również dzisiaj. Po czterech tygodniach"/><meta data-react-helmet="true" property="og:title" content="Barbara Engelking: &quot;Są historie z życia getta, o których nie należy mówić&quot; [WYWIAD]"/><meta data-react-helmet="true" property="og:description" content="&quot;W getcie było miejsce na &#x27;normalność&#x27;. Elastyczność i ludzka umiejętność do dostosowania się do nawet najbardziej skrajnych sytuacji jest niezwykła. Możemy obserwować to również dzisiaj. Po czterech tygodniach"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHYDYU55SH4CawV4TGYeJxY8QSsKJlYpCCxDLw05Vj4WdlI-E2YOf1U9Wj0KJRk3VTxeLB8tVypOaAAqHHhMY0M8AXhXfRp4TnRSKksvVXhKPAF5HixNfUhpBmwH"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHYDYU55SH4CawV4TGYeJxY8QSsKJlYpCCxDLw05Vj4WdlI-E2YOf1U9Wj0KJRk3VTxeLB8tVypOaAAqHHhMY0M8AXhXfRp4TnRSKksvVXhKPAF5HixNfUhpBmwH"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/barbara-engelking-sa-historie-z-zycia-getta-o-ktorych-nie-nalezy-mowic-wywiad-6501172203264129a"/>
        <link rel="amphtml" href="https://opinie.wp.pl/barbara-engelking-sa-historie-z-zycia-getta-o-ktorych-nie-nalezy-mowic-wywiad-6501172203264129a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2ljo3w {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2mb6gj {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2ljm6x {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2ljngw {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d2maiu1 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e2majh0 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f2mak40 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2makr0 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.i2md9t0 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2mbn27 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2mbpm5 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2mboz6 {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NzIxNzY3YRsoGjhJdkhsJWtCbCUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRWGVaO1hjEWEJPRk6EzocfVR-VnxLahwjGyAWYBkqQGwH" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/NzIxNzY3YRsoGjhJdkhsJWtCbCUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxElBmwRJRYnESUGbBElFicRJQZsESUWJxFYdRE7WHNaYQktUjoTKld9VG4dfEt6V34ca1B5Qy1OfUlhAHofe0t_TzhQeUp9QChKYQN6T3kaYBM6XGwH" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9-AHtNdldgDTkRIx13QyJVeE9-S2EHeUpwT2NXaAV9Qn1Ie0lvC2EcKA4nGTZdYw0hETofd0MgHWsF">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUx5AHhKdldgDTkRIx13QyJVeE9-S2EHeUpwT2NXaAV9Qn1Ie0lvC2EcKA4nGTZdYw0hETofd0MgHWsF">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU17AHlIdldgDTkRIx13QyJVeE9-S2EHeUpwT2NXaAV9Qn1Ie0lvC2EcKA4nGTZdYw0hETofd0MgHWsF">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU1_AHlMdldgDTkRIx13QyJVeE9-S2EHeUpwT2NXaAV9Qn1Ie0lvC2EcKA4nGTZdYw0hETofd0MgHWsF">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt4TDZLaAdhHmcPPhM0VGAKJVd_TWkCdk5-SHdNdB5_THpAekpsAHhCZh4vDDBQIRRkDyYTLVZgCicfbAc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt7SDZLawNhHmcPPhM0VGAKJVd_TWkCdk5-SHdNdB5_THpAekpsAHhCZh4vDDBQIRRkDyYTLVZgCicfbAc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt9TDZLbQdhHmcPPhM0VGAKJVd_TWkCdk5-SHdNdB5_THpAekpsAHhCZh4vDDBQIRRkDyYTLVZgCicfbAc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt8SjZLbAFhHmcPPhM0VGAKJVd_TWkCdk5-SHdNdB5_THpAekpsAHhCZh4vDDBQIRRkDyYTLVZgCicfbAc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUtxSDZLYQNhHmcPPhM0VGAKJVd_TWkCdk5-SHdNdB5_THpAekpsAHhCZh4vDDBQIRRkDyYTLVZgCicfbAc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt_AH9MdldgDTkRIx13QyJVekB6SGsFeE97VWNLaQR6TXlId09vHCgbPxEtFTceOggoFj0KOEErFD1WPhQ-ETM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUl7AH1IdldgDTkRIx13QyJVekB6SGsFeE97VWNLaQR6TXlId09vHCgbPxEtFTceOggoFj0KOEErFD1WPhQ-ETM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUN_AHdMdldgDTkRIx13QyJVekB6SGsFeE97VWNLaQR6TXlId09vHCgbPxEtFTceOggoFj0KOEErFD1WPhQ-ETM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt_SDZLbwNhHmcPPhM0VGAKJVd9Qm0BfEx_TXxXdAJ-TX1PfkpgBnhVLxk4EzpcIFc9Ci8UKkMvCCwWOlQpXSlYNA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUtwSjZLYAFhHmcPPhM0VGAKJVd9Qm0BfEx_TXxXdAJ-TX1PfkpgBnhVLxk4EzpcIFc9Ci8UKkMvCCwWOlQpXSlYNA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUt9TDZLbQdhHmcPPhM0VGAKJVd9Qm0BfEx_TXxXdAJ-TX1PfkpgBnhVLxk4EzpcIFc9Ci8UKkMvCCwWOlQpXSlYNA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://opinie.wp.pl/aWt1OGF4TjYVUzl0aU9DI1YLbTUtFk11KxN1ZRlrPggrbhAYGWs-CCtuEBgZaz4IK24QGBlrPggrbhAYGWs-CCtuEBgZaz4IK24QGBlrPggrbhAYGWs-CCtuEBgZaz4IK24QGBlrPggrbhAYGWs-CCtuEBgZaz4IK24QGBlrPggrbhAYGWs-CCtuEBgZaz4IK24QGBkWTXUBE3VlaVMAMVpbPHg0QlxmUkMqLC9QEmpGAntxcAdHCElHLiUxVgc9Ehc_LzJZDWobQSYpL1FPIAQfPytjBic1FUMtJjRVTDIaViorLV0PMFlCLmouXRIjG0MmImtOTC0NUiYma1MEIwBQYihrXxU4BkgsL2taCDJZXy4rI04YehleOC4lGRYuA1guI2sCVGdFAHh1dARSZUIFfnV_VUcHI3AQJiJWBWpSVyM0MlUVPhAMOikiUQc-GlQrYTVECDlJRy4lMVYHPRIXLiMwZw04AEJyd3cEQyo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://opinie.wp.pl/MzY3MzhNYhs4UTtJRzVvDnsJbxkYJhIJLVdvVkoRb0B7bBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJUpibw97CW9VHz4nCTVaL0xHOT0QKl8kGEU9KhspHScJSjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://opinie.wp.pl/MzY3MzhNYhs4UTtJRzVvDnsJbxkYJhIJLVdvVkoRb0B7bBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTcREiUGbBIlNxESJQZsEiU3ERIlBmwSJTdsYVgsEXdYRzk9ECpfJBhHOT0QKl8kGEU9KhspHScJSjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="948355228"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="sbxml2054e" data-reactid="7"><cite><cite><samp></samp></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2niso6 b2o3czb e312tng j2ljo3w sqnli60162d" data-reactid="10"><div class="d2u1evo" data-reactid="11"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="12"/><div data-reactid="13"><cite class="sqnli60162e" data-reactid="14"><cite><cite><i></i></cite></cite></cite></div></div></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="15"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="d1eC5C0Q" data-reactid="17"><div class="d3TeSS9P" data-reactid="18"><figure class="d2WN26Gj" style="border-color:#000000;" data-reactid="19"></figure><a href="https://wp.pl" class="d3IxTUNV" style="background:#000000;" data-st-area="Header-back" data-reactid="20"><div class="dk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="dEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="d9-RdI2v" data-reactid="25">WP Opinie</h2><div class="dk-0W4yM" style="width:81px;height:50px;" data-reactid="26"><span class="d3NvS14I" style="fill:#000000;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div></div><div class="d2nQ3EP5" data-reactid="28"><div class="d2wrgdhI" data-reactid="29"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="d3yDnEn9 d2mk8_1e" data-reactid="49"><div class="d1gmo6aw" data-reactid="50"><figure class="dDTDDv1a" data-reactid="51"></figure><figure class="dDTDDv1a" data-reactid="52"></figure><figure class="dDTDDv1a" data-reactid="53"></figure><figure class="dDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="d3mu7F3s" data-reactid="58"><figure class="d3NveKDW" data-reactid="59"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVfk9-T2sKfU96VX9LbAF-TH5Lf0J2QyEWIAw3ETgef0N7AH9Dax0-FC5aMw==" class="d17NH_Hy" data-reactid="61"/></span></figure><a class="dXGGwcFx" href="/polityka" data-reactid="62">Polityka</a></li><li class="d3mu7F3s" data-reactid="63"><figure class="d3NveKDW" data-reactid="64"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVfk98QmkFf058VWNLbAB6THhOekhtHD0KJhQrGSNWIAk9DyFXaAp8AnhBfFQpXSlYNA==" class="d17NH_Hy" data-reactid="66"/></span></figure><a class="dXGGwcFx" href="/spoleczenstwo" data-reactid="67">Społeczeństwo</a></li><li class="d3mu7F3s" data-reactid="68"><figure class="d3NveKDW" data-reactid="69"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVf0F2TmsBfElkQHhLaAB5TXlNYREsXzoPOxljS2ABNktwSmAKN1RsBw==" class="d17NH_Hy" data-reactid="71"/></span></figure><a class="dXGGwcFx" href="/kultura" data-reactid="72">Kultura</a></li><li class="d3mu7F3s" data-reactid="73"><figure class="d3NveKDW" data-reactid="74"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVek56QmsBekh4VWNJbAp9THxMdkx2QDkTKAxjS2ABNktwSmAKN1RsBw==" class="d17NH_Hy" data-reactid="76"/></span></figure><a class="dXGGwcFx" href="/swiat" data-reactid="77">Świat</a></li><li class="d3mu7F3s" data-reactid="78"><figure class="d3NveKDW" data-reactid="79"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVfU9-S2EBd0t_VWNIYQt2QnpAeEN2QSsWIB8nG3QCd0gxSXdId0MgHWsF" class="d17NH_Hy" data-reactid="81"/></span></figure><a class="dXGGwcFx" href="/religia" data-reactid="82">Religia</a></li><li class="d3mu7F3s" data-reactid="83"><figure class="d3NveKDW" data-reactid="84"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVeE53SmkKeE15SWNOaAB8TXFOeU12QzwVIx0tDnRANxQtES0bLVZjS3BKNktgAWAKJx9sBw==" class="d17NH_Hy" data-reactid="86"/></span></figure><a class="dXGGwcFx" href="/project-syndicate" data-reactid="87">Project Syndicate (Archiwum)</a></li><li class="d3mu7F3s" data-reactid="88"><figure class="d3NveKDW" data-reactid="89"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVeE99SmEFdkJwTWNIaQZ3Q39MeE9sHBwgCDxjKhBgEUtwSjZLYAFgCicfbAc=" class="d17NH_Hy" data-reactid="91"/></span></figure><a class="dXGGwcFx" href="/rzad-pis" data-reactid="92">Rząd PiS</a></li><li class="d3mu7F3s" data-reactid="93"><figure class="d3NveKDW" data-reactid="94"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVeEp-SWsCd0l6SWNXaAN2QnBBfU1gCmE0CC0FOwYCd0gxSXdId0MgHWsF" class="d17NH_Hy" data-reactid="96"/></span></figure><a class="dXGGwcFx" href="/nauka" data-reactid="97">Nauka</a></li><li class="d3mu7F3s" data-reactid="98"><figure class="d3NveKDW" data-reactid="99"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVe0t7TmkCfU56VX9NbQF-TH5Id0t2ewcpHTccMxhsf0N7AH9Dax0-FC5aMw==" class="d17NH_Hy" data-reactid="101"/></span></figure><a class="dXGGwcFx" href="/historia" data-reactid="102">Historia</a></li><li class="d3mu7F3s" data-reactid="103"><figure class="d3NveKDW" data-reactid="104"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVekx7Q20HfUpwVXdCagB2THlJe1UyXBFLcEo2S2ABERU5ESATPB0-FC5aMw==" class="d17NH_Hy" data-reactid="106"/></span></figure><a class="dXGGwcFx" href="/kongres-obywatelski" data-reactid="107">Kongres Obywatelski</a></li><li class="d3mu7F3s" data-reactid="108"><figure class="d3NveKDW" data-reactid="109"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVfEl8Q2EKeEl5VWNLawZ-SX9LfklpHC8qKB8hDSpYJyV4QXwCaAp8JSYIJxQwVmAKJx9sBw==" class="d17NH_Hy" data-reactid="111"/></span></figure><a class="dXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="112">Pągowski Wirtualnie</a></li><li class="d3mu7F3s" data-reactid="113"><figure class="d3NveKDW" data-reactid="114"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU95AHtKdldgDTkRIx13QyJVfUh4SWoCfENwVWNDagp4SXlJdkh2QyIbKh0mFTVXKwhnCCAde04=" class="d17NH_Hy" data-reactid="116"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="d3mu7F3s" data-reactid="118"><figure class="d3NveKDW d2-gdLjw" style="background:#000000;" data-reactid="119"><span class="" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 122 --><div class="slise03181e" data-reactid="123"></div><div class="content d2d9_HLt" data-reactid="124"><div data-reactid="125"><div class="d3gatTWV d3KvVGpi" data-reactid="126"><a href="https://www.wp.pl" class="d1HaiiFQ" style="background:#000000;" data-st-area="goToSG" data-reactid="127"><span class="d35LEmnc" data-reactid="128">Przejdź na</span><span style="height:28px;" class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="130"><div data-reactid="131"><div class="dEanFVXt" data-reactid="132"><div class="d3s-mP2l" data-reactid="133"><div class="dhiCifJ8" data-reactid="134"><div class="d30SROfM" data-reactid="135"><div class="dRQvycma" data-st-area="Menu-left" data-reactid="136"><a class="sectionsMenu d1H56GIO" href="/polityka" data-reactid="137"><figure class="d3bBevUs" data-reactid="138"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVfk9-T2sKfU96VX9LbAF-TH5Lf0J2QyEWIAw3ETgef0N7AH9Dax0-FC5aMw==" class="d17NH_Hy" data-reactid="140"/></span></figure><div class="d1lXcfrU" data-reactid="141">Polityka</div></a><a class="sectionsMenu d1H56GIO" href="/spoleczenstwo" data-reactid="142"><figure class="d3bBevUs" data-reactid="143"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVfk98QmkFf058VWNLbAB6THhOekhtHD0KJhQrGSNWIAk9DyFXaAp8AnhBfFQpXSlYNA==" class="d17NH_Hy" data-reactid="145"/></span></figure><div class="d1lXcfrU" data-reactid="146">Społeczeństwo</div></a><a class="sectionsMenu d1H56GIO" href="/kultura" data-reactid="147"><figure class="d3bBevUs" data-reactid="148"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVf0F2TmsBfElkQHhLaAB5TXlNYREsXzoPOxljS2ABNktwSmAKN1RsBw==" class="d17NH_Hy" data-reactid="150"/></span></figure><div class="d1lXcfrU" data-reactid="151">Kultura</div></a><a class="sectionsMenu d1H56GIO" href="/swiat" data-reactid="152"><figure class="d3bBevUs" data-reactid="153"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVek56QmsBekh4VWNJbAp9THxMdkx2QDkTKAxjS2ABNktwSmAKN1RsBw==" class="d17NH_Hy" data-reactid="155"/></span></figure><div class="d1lXcfrU" data-reactid="156">Świat</div></a><a class="sectionsMenu d1H56GIO" href="/religia" data-reactid="157"><figure class="d3bBevUs" data-reactid="158"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVfU9-S2EBd0t_VWNIYQt2QnpAeEN2QSsWIB8nG3QCd0gxSXdId0MgHWsF" class="d17NH_Hy" data-reactid="160"/></span></figure><div class="d1lXcfrU" data-reactid="161">Religia</div></a><a class="sectionsMenu d1H56GIO" href="/project-syndicate" data-reactid="162"><figure class="d3bBevUs" data-reactid="163"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVeE53SmkKeE15SWNOaAB8TXFOeU12QzwVIx0tDnRANxQtES0bLVZjS3BKNktgAWAKJx9sBw==" class="d17NH_Hy" data-reactid="165"/></span></figure><div class="d1lXcfrU" data-reactid="166">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu d1H56GIO" href="/rzad-pis" data-reactid="167"><figure class="d3bBevUs" data-reactid="168"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVeE99SmEFdkJwTWNIaQZ3Q39MeE9sHBwgCDxjKhBgEUtwSjZLYAFgCicfbAc=" class="d17NH_Hy" data-reactid="170"/></span></figure><div class="d1lXcfrU" data-reactid="171">Rząd PiS</div></a><a class="sectionsMenu d1H56GIO" href="/nauka" data-reactid="172"><figure class="d3bBevUs" data-reactid="173"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVeEp-SWsCd0l6SWNXaAN2QnBBfU1gCmE0CC0FOwYCd0gxSXdId0MgHWsF" class="d17NH_Hy" data-reactid="175"/></span></figure><div class="d1lXcfrU" data-reactid="176">Nauka</div></a><a class="sectionsMenu d1H56GIO" href="/historia" data-reactid="177"><figure class="d3bBevUs" data-reactid="178"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVe0t7TmkCfU56VX9NbQF-TH5Id0t2ewcpHTccMxhsf0N7AH9Dax0-FC5aMw==" class="d17NH_Hy" data-reactid="180"/></span></figure><div class="d1lXcfrU" data-reactid="181">Historia</div></a><a class="sectionsMenu d1H56GIO" href="/kongres-obywatelski" data-reactid="182"><figure class="d3bBevUs" data-reactid="183"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVekx7Q20HfUpwVXdCagB2THlJe1UyXBFLcEo2S2ABERU5ESATPB0-FC5aMw==" class="d17NH_Hy" data-reactid="185"/></span></figure><div class="d1lXcfrU" data-reactid="186">Kongres Obywatelski</div></a><a class="sectionsMenu d1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="187"><figure class="d3bBevUs" data-reactid="188"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVfEl8Q2EKeEl5VWNLawZ-SX9LfklpHC8qKB8hDSpYJyV4QXwCaAp8JSYIJxQwVmAKJx9sBw==" class="d17NH_Hy" data-reactid="190"/></span></figure><div class="d1lXcfrU" data-reactid="191">Pągowski Wirtualnie</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="192"><figure class="d3bBevUs" data-reactid="193"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU58AHpPdldgDTkRIx13QyJVfUh4SWoCfENwVWNDagp4SXlJdkh2QyIbKh0mFTVXKwhnCCAde04=" class="d17NH_Hy" data-reactid="195"/></span></figure><div class="d1lXcfrU" data-reactid="196">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="197"><figure class="d3bBevUs d3TbnkKP" style="background:#000000;" data-reactid="198"><span class="" data-reactid="199"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="200">Najnowsze</div></a><div data-reactid="201"></div><div class="d2MDbV6M" data-reactid="202"><div class="e2lkqf8" data-reactid="203"><div data-reactid="204"><div class="" data-reactid="205"><!-- react-empty: 206 --><div class="i2niso6 b2o3czb j2n997n d2n4tfu a2mb6gj uifml271729d" data-reactid="207"><div class="d2u1evo" data-reactid="208"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="209"/><div data-reactid="210"><cite class="uifml271729e" data-reactid="211"><cite><b><i></i></b></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="d1t26d10" data-reactid="212"><div class="dhiCifJ8" data-reactid="213"><div class="d30SROfM" data-reactid="214"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="215"><!-- react-empty: 216 --><div data-reactid="217"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/barbara-engelking-sa-historie-z-zycia-getta-o-ktorych-nie-nalezy-mowic-wywiad-6501172203264129a" data-reactid="218"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="219"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="220"><meta itemprop="url" content="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBM9EWJYPFp0WHYAf0l-S31JbgNjV3hLeUthA39DcUFhFjZUIVc-CGMVKVogEyxWPhQ-ETM=" data-reactid="221"/><meta itemprop="width" content="187" data-reactid="222"/><meta itemprop="height" content="60" data-reactid="223"/></div><meta itemprop="name" content="WP Opinie" data-reactid="224"/></div><meta itemprop="datePublished" content="2020-04-18T11:00:00+02:00" data-reactid="225"/></div><div data-st-area="article-header" data-reactid="226"><div class="d3KaUVlr" data-reactid="227"><div class="d3mfrBxN" data-reactid="228"><div class="d2XbI6sD d2iR_8W5" data-reactid="229"><span class="dKKyV23D" data-reactid="230"><a href="https://dziejesie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="231">WP Opinie</a></span></div></div><a href="/tag/powstanie%20w%20getcie%20warszawskim" data-reactid="232"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="233">powstanie w getcie warszawskim</div></a><div class="d3pj5t1m dThEub2I" data-reactid="234"><div class="d1TS8ZGX d2er1oZR" data-reactid="235"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="236"><!-- react-text: 237 -->+<!-- /react-text --><!-- react-text: 238 -->5<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="239"><div class="d3v0El6z" data-reactid="240"><div class="subjectsList--overlay d3msLBK9" data-reactid="241"><div class="dczXPGR_" data-reactid="242"><a class="subjectsList--link d3c2fokE" href="/tag/getto%20warszawskie" data-reactid="243">getto warszawskie</a><a class="subjectsList--link d3c2fokE" href="/tag/holocaust" data-reactid="244">holocaust</a><a class="subjectsList--link d3c2fokE" href="/tag/polscy%20%C5%BCydzi" data-reactid="245">polscy żydzi</a><a class="subjectsList--link d3c2fokE" href="/tag/barbara%20engelking" data-reactid="246">barbara engelking</a><a class="subjectsList--link d3c2fokE" href="/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="247">II wojna światowa</a></div></div></div></div></div></div><span data-reactid="248"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="249"><a class="d21Hub9j" href="/autor/marcin-makowski/6014230651327617" data-reactid="250"><div class="du7xf8ZL" data-reactid="251"><div class="d1c8pa3s d3uTmmye dF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="252"><div class="d3m1D4Gp" data-reactid="253"><div class="d2NCIuTn" data-reactid="254"><div class="dQB5kEjV" data-reactid="255"><span class="d218mrNK d1aIqa9K d2wUF4Ie" data-reactid="256"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUh8AHxPdldgDTkRIx13QyJVf016TGsCf05kSn5LaQB6T3tMf1U1RioAIB1gEClUbAc=" class="d3BQvntU d2_iGbjC" data-reactid="257"/></span></div></div></div><span class="signature--author d2aU53vl desktop" itemprop="name" data-reactid="258">Marcin Makowski</span></div></div></a><div class="signature--when d2VIX-Kh d3SMfGnh desktop" data-reactid="259"><time datetime="2020-04-18 11:00" data-reactid="260">6 godzin temu</time></div></div><div data-reactid="261"></div></span></div></div><div class="djOqPE5L" data-reactid="262"><h1 class="article--title d1xAmRvR" itemprop="headline" data-reactid="263"><!-- react-text: 264 -->Barbara Engelking: &quot;Są historie z życia getta, o których nie należy mówić&quot; [WYWIAD]<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="265">"W getcie było miejsce na 'normalność'. Elastyczność i ludzka umiejętność do dostosowania się do nawet najbardziej skrajnych sytuacji jest niezwykła. Możemy obserwować to również dzisiaj. Po czterech tygodniach kwarantanny jakoś się odnaleźliśmy. Także w getcie ludzie potrafili, musieli się adaptować" - mówi prof. Barbara Engelking, badaczka Zagłady, w rozmowie z WP Opinie z okazji 77. rocznicy wybuchu powstania w getcie warszawskim.</div><div class="dxU1sB_3 d3hHhfX2" data-reactid="266"><div class="d3caRABC" data-reactid="267"><div class="d2QfedaS d1sWqqFP" data-reactid="268"><div class="de9J8nRY d1H1-_iz dKGjqMdC d3RyCVKb" data-reactid="269"><div class="d1tfrDS7" data-reactid="270"><div data-reactid="271"><div class="d21hwsg8" data-reactid="272"><span class="" data-reactid="273"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="274">Głosuj</strong></div></div></div><div class="de9J8nRY d3q1_OVS dKGjqMdC d3RyCVKb" data-reactid="275"><div class="d1tfrDS7" data-reactid="276"><div data-reactid="277"><div class="d21hwsg8" data-reactid="278"><span class="" data-reactid="279"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="280">Głosuj</strong></div></div></div></div><div class="d1t9YzVA d3e11efl dQC0mhTN" data-reactid="281"><div class="d2K3khpQ" data-reactid="282"><div class="dyslXS0p" data-reactid="283"><span class="" data-reactid="284"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="d3zY3dS3" data-reactid="285">Podziel się</strong></div></div></div><div class="d3k3s6kF" data-reactid="286"><div class="d1TiOmT3 d2yL0woT" data-reactid="287"><div class="d1tZz0d9" data-reactid="288">Opinie</div><div class="db0slQwY" data-reactid="289"><span class="" data-reactid="290"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="d28w7SDA" data-reactid="291"><figure class="d1O8neci" data-reactid="292"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="293"><img alt="Warszawa, 17.04.2020. Pomnik Bohaterów Getta w Warszawie, 17 bm. W niedzielę, 19 bm. przypada 77. rocznica wybuchu powstania w getcie warszawskim. W zwišzku z zagrożeniem epidemicznym Muzeum Getta Warszawskiego i Towarzystwo Społeczno-Kulturalne Żydów w Polsce, które w ostatnich latach organizowały uroczystości, zdecydowały o symbolicznym upamiętnieniu tego wydarzenia. (mr) PAP/Marcin Obara" width="644" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUx9TDZOawphHCAUKwg8QyFULgo7CjhEPlQ5FGEbKVphDHhXKhMqQyIbMFcrFztWKlUtTH9JPVV_TmRBK0hvHnoYf0xjGz0CKFd_SCtIblcrT3pKfk97Tg==" height="429" class="d3BQvntU" data-reactid="294"/><div data-reactid="295"><meta itemprop="url" content="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YUx9TDZOawphHCAUKwg8QyFULgo7CjhEPlQ5FGEbKVphDHhXKhMqQyIbMFcrFztWKlUtTH9JPVV_TmRBK0hvHnoYf0xjGz0CKFd_SCtIblcrT3pKfk97Tg==" data-reactid="296"/><meta itemprop="width" content="4000" data-reactid="297"/><meta itemprop="height" content="2666" data-reactid="298"/></div></span></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="299">Warszawa, 17.04.2020. Pomnik Bohaterów Getta w Warszawie, 17 bm. W niedzielę, 19 bm. przypada 77. rocznica wybuchu powstania w getcie warszawskim. W zwišzku z zagrożeniem epidemicznym Muzeum Getta Warszawskiego i Towarzystwo Społeczno-Kulturalne Żydów w Polsce, które w ostatnich latach organizowały uroczystości, zdecydowały o symbolicznym upamiętnieniu tego wydarzenia. (mr) PAP/Marcin Obara (PAP, Fot: PAP/Marcin Obara)</small><div data-reactid="300"><div class="d2xUHwx3" data-reactid="301"><div class="" data-reactid="302"><!-- react-empty: 303 --><div class="i2niso6 b2o3czb g2ljm6x slise3181d" data-reactid="304"><div class="d2u1evo" data-reactid="305"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="306"/><div data-reactid="307"><cite class="slise3181e" data-reactid="308"><cite><cite><b></b></cite></cite></cite></div></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="309"><p><strong>Marcin Makowski: To podwójnie trudna rocznica wybuchu powstania w <a href="https://ksiazki.wp.pl/getto-warszawskie-6148703310047361c">getcie warszawskim</a>. Po pierwsze, wydarzenie które przypominamy było tragedią warszawskich żydów, po drugie, spędzimy ją w <a href="https://ksiazki.wp.pl/odosobnienie-6148367924156033c">odosobnieniu</a> i ciszy.</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="310"><p><strong>Prof. <a href="https://ksiazki.wp.pl/barbara-engelking-6150458861652097c">Barbara Engelking</a>:</strong> Nie uważam, aby to była bardziej niż inne bolesna rocznica. Powstanie w getcie warszawskim stanowiło pod wieloma względami <a href="https://ksiazki.wp.pl/niezwykli-6148423855237249c">niezwykłe</a> wydarzenie, nie tylko bolesne. W zrywie wzięli udział nie tylko żydowscy żołnierze, ale również ok. 50 tys. "cywilnych"  mieszkańców getta. To moi ulubieni bohaterowie. Być może dlatego, że mniej się <a href="https://ksiazki.wp.pl/o-niej-6148418622486657c">o nich</a> mówi, a bez ich zdecydowanej postawy powstanie nie mogłoby się wydarzyć. To oni pomagali w wielomiesięcznych przygotowaniach do walki. Ale pytał pan o obchody…</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="311"><p><strong>Tak. Z oczywistych względów nie będzie ceremonii, do których przywykliśmy.</strong></p></div><div class="" data-reactid="312"><!-- react-empty: 313 --><div class="i2niso6 b2o3czb e2nbxhc i2ljngw xlifp51135d" data-reactid="314"><div class="d2u1evo" data-reactid="315"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="316"/><div data-reactid="317"><cite class="xlifp51135e" data-reactid="318"><cite><cite><strong></strong></cite></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="319"><p>Myślę, że prezes Kaczyński i grupa jego ludzi będzie mogła pójść bez maseczek pod pomnik getta. <a href="https://ksiazki.wp.pl/mama-6147706324846209c">Mamy</a> w kraju grupę wyjątkowych ludzi, którym wszystko wolno, myślę, że oni będą <a href="https://ksiazki.wp.pl/niechciani-6146586208667777c">chcieli</a>  pójść pod pomnik i złożyć kwiaty. Skoro <a href="https://ksiazki.wp.pl/stoj-6148401129100929c">stać</a> ich było na takich gest 10 kwietnia, to dlaczego nie teraz?</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="320"><p><strong>Nie chcę w te sprawy mieszać polityki, dlatego zapytam inaczej: jak w obecnej sytuacji godnie uczcić tę rocznicę?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="321"><p>Mamy żonkile, symbol spopularyzowany przez muzeum Polin, które możemy przyczepiać do ubrań. Myślę, że  tę rocznicę można świętować również sięgając do wspomnień  z getta. Teraz wszyscy mamy więcej skłonności i czasu na czytanie - warto go wykorzystać.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="322"><p><strong>Jakie książki pani poleca?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="323"><p>Na pewno wspomnienia i wywiady z Markiem Edelmanem. To postać zawsze łączona z powstaniem, ale jest też wiele innych świadectw: Cywii Lubetkin, Icchaka Cukiermana, żołnierzy żydowskich. Nawiązując do tego, co mówiłam o ludności cywilnej, szczególnie poleciłabym wspomnienia Mietka Pachtera, które Centrum Badań nad Zagładą Żydów wydało kilka lat temu. To przykład zwykłego warszawiaka, który został wrzucony razem z rodziną do getta i tam musiał sobie jakoś poradzić. <a href="https://ksiazki.wp.pl/czlowiekowi-6147697082140289c">Człowiek</a> bezpośredni, pogodny, odważny, żyjący na granicy cwaniactwa i bezczelności w stosunku do Niemców, szmuglujący żywność za mury niemal pod ich nosem. W pewnym momencie podczas powstania znalazł się z bratem w <a href="https://ksiazki.wp.pl/bunkier-6147711691171457c">bunkrze</a> na ul. Szczęśliwej - reszta rodziny już nie żyła. Jego opis trzech tygodni relacji między grupą przypadkowo zebranych ludzi, to najbardziej niezwykłe i wstrząsające świadectwo, jakie znam. Jego historia nie kończy się jednak w bunkrze.</p></div><div class="" data-reactid="324"><!-- react-empty: 325 --><div class="i2niso6 b2o3czb j2n997n e2nbxhc d2maiu1 eroqx111297d" data-reactid="326"><div class="d2u1evo" data-reactid="327"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="328"/><div data-reactid="329"><cite class="eroqx111297e" data-reactid="330"><cite><em><var></var></em></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="331"><p><strong>Co dzieje się z nim dalej?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="332"><p>Wyciągnięty z bunkra, spędza 3 dni na Umschlagplaztu, skąd zostanie przewieziony do Majdanka i potem innych obozów. Razem z bratem przeżyją wojnę. Właśnie  tam, na Umschlagplatzu czekając na transport, który jak im się wydawało zakończy ich życie, poznaje kobietę. Jak pisze, to była największa miłość jego życia. Robi to w sposób porywający, niezwykły, wzruszający. Uczucie, które połączyło jego i Dziunię  jest dowodem na to, że nawet w najtragiczniejszych sytuacjach ludzie są zdolni do odczuwania szczęścia. Nawet na chwilę przed śmiercią.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="333"><p><strong>Czy po 77 latach od tych wydarzeń i dekadach badań historycznych, są jeszcze historie i tajemnice, które nie dają pani spokoju?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="334"><p>Tak, bardzo intrygują mnie losy "Robinsonów" – ludzi, którzy zostają na terenie getta po powstaniu.</p></div><div class="" data-reactid="335"><!-- react-empty: 336 --><div class="i2niso6 b2o3czb j2n997n e2nbxhc e2majh0 fspwq120324d" data-reactid="337"><div class="d2u1evo" data-reactid="338"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="339"/><div data-reactid="340"><cite class="fspwq120324e" data-reactid="341"><cite><em><strong></strong></em></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="342"><p><strong>Ile takich przypadków było?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="343"><p>Trudno powiedzieć. Znamy losy tylko tych, którzy w końcu się z getta wydostali. Najdłużej chyba – do stycznia 1944 – na terenie wyludnionego getta ukrywał się Leon Najberg. Są inne takie historie, zachował się wstrząsający dziennik Stelli Fidelseid dostępny w Żydowskim Instytucie Historycznym. Dziewczyna ukrywa się do jesieni 1943, a w dodatku była w ciąży. W kwietniu, gdy wybuchło powstanie kobieta zeszła do bunkra, ale jeszcze nie wiedziała, że będzie miała dziecko. Jej mąż - lekarz - zginął. Z grupą obcych ludzi spędziła pod ziemią kilka miesięcy, a potem w zaawansowanej ciąży nie była już w stanie wychodzić na zewnątrz. Niestety jej synek żył tylko kilka dni, umarł z głodu. Stelli udało się wydostać z ruin getta. Przeżyła wojnę, ale jej losów nie udało się ustalić. Frapują mnie właśnie takie urywki historii, fragmenty życiorysów. Losów większości z tych ludzi już nie poznamy.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="344"><p><strong>Historia getta to również historia codzienności. Jak ona wyglądała? Na ile dało się w nim funkcjonować, oswoić?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="345"><p>Myślę, że nie ma jednej historii getta. Doświadczenie życia w nim bardzo zależało od tego, w jakiej warstwie społecznej zastała człowieka ta nowa rzeczywistość. Były klasy zamożniejsze, które miały dostateczne zasoby albo źródła dochodu i potrafiły przeżyć getto bez doświadczenia krańcowego głodu. Nawet oni nie byli jednak wolni od horroru, który każdego dnia rozgrywał się na ulicach.</p></div><div class="" data-reactid="346"><!-- react-empty: 347 --><div class="i2niso6 b2o3czb j2n997n e2nbxhc f2mak40 gtqdj131351d" data-reactid="348"><div class="d2u1evo" data-reactid="349"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="350"/><div data-reactid="351"><cite class="gtqdj131351e" data-reactid="352"><cite><em><i></i></em></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="353"><p><strong>Czyli "elita" getta to osoby, które po prostu mogły zaspokoić najbardziej podstawowe potrzeby fizjologiczne?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="354"><p>Tak, oczywiście w jakiś sposób czuli się również bezpieczni. Na przykład urzędnicy instytucji, których w getcie było wielu byli zwolnieni z łapanek do obozów pracy, których ofiarami padali biedacy, także uchodźcy. Drugi biegun, najtragiczniejszy to ci, którzy umierali z głodu.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="355"><p><strong>Często na ulicach.</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="356"><p>Albo w domach, ale później  wynoszono ich na ulicę, bo rodzina nie miała pieniędzy na pogrzeb, a może chciała też zachować na chwilę kartki żywnościowe, pobierając je "na zmarłego". Rozpiętość dramatów, zniewolenia, przeżywania codzienności jest ogromna, częściowo nie do poznania. Doświadczenie ludzi umierających z głodu nie zostało przecież opisane, oni nie byli w stanie pisać dzienników. Podobnie – pisał o tym Primo Levi – "muzułmanie" w obozach koncentracyjnych, których uważał za najbardziej reprezentatywnych dla doświadczenia obozu. Tego rodzaju przeżycia znamy tylko z relacji pośrednich.</p></div><div class="" data-reactid="357"><!-- react-empty: 358 --><div class="i2niso6 b2o3czb j2n997n e2nbxhc g2makr0 hurjc140378d" data-reactid="359"><div class="d2u1evo" data-reactid="360"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="361"/><div data-reactid="362"><cite class="hurjc140378e" data-reactid="363"><cite><samp><cite></cite></samp></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="364"><p><strong>Czy mimo tego było w getcie miejsce na rozrywkę? Ucieczkę od dramatu za oknem?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="365"><p>Owszem, było miejsce na "normalność". Elastyczność i ludzka umiejętność do dostosowania się do nawet najbardziej skrajnych sytuacji jest niezwykła. Możemy obserwować to również dzisiaj. Po czterech tygodniach kwarantanny jakoś się odnaleźliśmy i potrafimy się poruszać według jej reguł. Mamy nowe kody kulturowe, nowe zwyczaje, nowe umiejętności. Także w getcie ludzie potrafili, musieli się adaptować. Najpopularniejszą rozrywką było czytanie książek, to jest akurat ponadczasowe zajęcie. Istniały - początkowo nielegalne - biblioteki. Ludzie pożyczali sobie książki, wymieniali nimi, "latające" bibliotekarki” roznosiły  zamówienia, ludzie zapisywali się w kolejce, polecano sobie konkretne tytuły.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="366"><p><strong>Jak wyglądała "lista bestsellerów"?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="367"><p>Hitem getta była powieść "Czterdzieści dni Musa Dah" Franza Werfla o bohaterskiej czterdziestodniowej samoobronie Ormian, oblężonych przez Turków i Kurdów w 1912 r. w miejscowości Musa Dah.</p></div><div class="" data-reactid="368"><!-- react-empty: 369 --><div class="i2niso6 b2o3czb j2n997n e2nbxhc i2md9t0 eroqx6111647d" data-reactid="370"><div class="d2u1evo" data-reactid="371"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="372"/><div data-reactid="373"><cite class="eroqx6111647e" data-reactid="374"><em><em><strong></strong></em></em></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="375"><p><strong>Czyli lektura "ku pokrzepieniu serc"?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="376"><p>Tak jest. Szalenie popularna była również "Krystyna córka Lavransa". Po ataku Niemiec na Rosję, wszyscy zabrali się za "Wojnę i pokój" Lwa Tołstoja. Nadzieja, że historia się powtórzy i Rosjanie znowu zwyciężą silniejszego najeźdźcę, była powszechna. Czytano  również popularne ówcześnie pozycje o I wojnie światowej. To był punkt odniesienia, przez który próbowano zrozumieć, co dzieje się na świecie</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="377"><p><strong>Bez świadomości, że to były zupełnie inne starcia.</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="378"><p>Nie mogli wiedzieć, że przeżywają coś, co nie ma żadnego punktu odniesienia… Adam Czerniakow, przewodniczący warszawskiego Judenratu czytał Prousta i Cervantesa. Wiele lektur jesteśmy w stanie odtworzyć, ale miejmy świadomość, że to byłą rozrywka wyższych kręgów społecznych.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="379"><p><strong>Głodujący nie udają się na "poszukiwanie straconego czasu".</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="380"><p>Z pewnością.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="381"><p><strong>Powiedziała pani kiedyś, że są obszary życia getta, o których nie należy mówić. Strefy tabu, np. seksualność…</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="382"><p>Tak, uważam, że zmarłym należy się szacunek i intymność.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="383"><p><strong>Czy historyk może pominąć tak ważną sferę życia?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="384"><p>Nie, ale historyk nie może być plotkarzem. A rozmaite plotki z getta były i są - tutaj trzeba zachować równowagę między szacunkiem dla ludzkiej prywatności a wiedzą i świadomością. Można tę wiedzę mieć, ale niekoniecznie o wszystkim trzeba mówić na głos czy pisać.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="385"><p><strong>Są jeszcze inne obszary historii getta, o których nie należy mówić na głos?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="386"><p>Myślę, że tak. Drugi trudny obszar, do którego może nawet trudniej dotrzeć niż do seksualności, to sfera doświadczeń duchowych, metafizyki. Coraz więcej się ostatnio pisze – szczególnie w Izraelu – o przeżyciach religijnych Żydów. Jednak doświadczenie religijne to nie jest dokładnie to samo, co przeżycie duchowe w obliczu śmierci. One dotyczą wszystkich ludzi, nie tylko tych religijnych. Ślady podobnych refleksji mamy np. w listach Zofii z Vorzimerów Breustedt pisanych z Warszawy do córki w Szwajcarii i wydanych w książce "Najmniej jestem tam, gdzie jestem". Niezwykła lektura.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="387"><p><strong>Codzienność, o której rozmawiamy, stopniowo przechodziła w getcie w świadomość nieuchronnego końca. Kiedy do Żydów dotarło, że to miejsce, z którego nie ma wyjścia inaczej niż przez komin krematorium?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="388"><p>Ta świadomość dociera do mieszkańców getta po akcji wysiedleńczej, zakończonej 21 września 1942 r. W ciągu dwóch miesięcy z Umshlagplatzu, Niemcy wywieźli ponad 300 tys. Żydów. Za murami zostało około 50 tys., w tym  wielu młodych, samotnych  ludzi, pozbawionych już rodzin. Ten okres, pomiędzy wysiedleniami a ostateczną likwidacją porównuje się niekiedy to atmosfery miasta ogarniętego zarazą. To powinno zabrzmieć bardzo aktualnie.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="389"><p><strong>Wiele analogii między naszymi czasami pojawia się w tej rozmowie.</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="390"><p>To fenomenalne, prawda? W ten sposób możemy coś zrozumieć.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="391"><p><strong>Dzisiaj lepiej pojmujemy, czym było getto?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="392"><p>Inaczej układa się hierarchia potrzeb, jesteśmy odizolowani - w jakimś sensie możemy zrozumieć tamtych ludzi. Kto chce, niech z tej okazji korzysta. Również wtedy wszyscy nagle zrozumieli, że są śmiertelni. Śmierć była bardzo blisko, bliżej niż zwykle. Wiadomo, że w takich sytuacjach wyzwalają się rozmaite sposoby radzenia sobie z bliskością śmierci. Wszystkie je znamy choćby z "Dżumy" Camusa, opisującego społeczeństwo w czasach zarazy.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="393"><p><strong>Gdy do Żydów dotarła prawda o ich losie, mogli walczyć już tylko o godne umieranie?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="394"><p>W dużej mierze tak. Znacznie wzrosła wtedy rola konspiracji zbrojnej. Ona zaczęła rządzić w getcie – rozliczano żydowskich kolaborantów, gromadzono broń i pieniądze oraz budowano bunkry. Ogromne psychologiczne znaczenie miała też "akcja styczniowa" z 18 stycznia 1943 roku. Wtedy doszło do pierwszej akcji zbrojnej na  terenie getta. Niemcy wkroczyli z zamiarem wywiezienia 8 tys. Żydów do Treblinki, bo uznano, że tylu jest nielegalnych mieszkańców getta. Żydzi myśleli, że to kolejna akcja wysiedleńcza –  grupa ŻOB, która znalazła się wśród prowadzonych na Umschlagplatz, zaczęła strzelać. Po dwóch dniach i wywiezieniu ok. 5 tys. Żydów, Niemcy wycofali się z getta. Uznano wówczas – także polskie podziemie tak uważało – że gdy stawia się opór, Niemcy potrafią się cofnąć.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="395"><p><strong>Jak wyglądały relacje między ludnością Warszawy a Żydami za murami getta? Mamy odezwy generała Sikorskiego, wzywające do pomocy walczącym, ulotki Żydowskiej Organizacji Bojowej, dziękujące za wsparcie i zapewniające, że to bój "o wolność naszą i waszą". Była również niechęć, negatywne komentarze wobec Żydów. Co przeważało?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="396"><p>Pomoc dla powstania w getcie była postrzegana jako niewystarczająca, ale czy mogło być inaczej? Przecież polskie podziemie też nie miało wielkich zapasów broni, nie mieli z czego dać. A jak było postrzegane powstanie? To raczej smutna historia. Niektórzy Polacy postrzegali umierających Żydów z obojętnością, inni z zadowoleniem. Mówiło się nawet, że "Żydki się palą".</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="397"><p><strong>Ale czy była to postawa powszechna? Na ile odpowiadała nastrojom całego miasta?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="398"><p>Nie sposób powiedzieć, przecież nie było wówczas badań opinii publicznej i po prostu nie wiemy, jaka była prawda. Mamy wiele różnych relacji, z różnych środowisk. Byli Polacy, którzy  płakali razem z Żydami, byli wstrząśnięci tym, co widzieli. Opowiadali z podziwem o ich oporze. Byli też tacy, którzy mówili, że Hitlerowi trzeba postawić pomnik. Jakie były proporcje - nie wiem. W większości żydowskich relacji jest mowa o negatywnym albo obojętnym podejściu do powstania, ale może zapisywano takie zachowania, bo były one wyjątkowo bolesne?</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="399"><p><strong>To tak jakby dzisiaj oceniać "co ludzie myślą" przez pryzmat komentarzy w internecie.</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="400"><p>Oczywiście, to wtedy i dzisiaj są pewne bańki. Na przykład na Żoliborzu w środowisku PPS-u ze współczuciem podchodzono do losu Żydów. A inni mówili straszne rzeczy. Niektórzy mają taką potrzebę, żeby ktoś autorytatywnie powiedział: "więcej było dobra". Ale to się nie zdarzy, nikt nam tego nie powie. Musimy żyć ze świadomością, że było i dobro, i zło. Moim zdaniem zła było, niestety, więcej.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="401"><p><strong>Pewnych rzeczy się już nie dowiemy, ale wiemy jak zareagował świat. Jan Karski był dwa razy w getcie, informował Aliantów o tym, co się dzieje. W kwietniu 1943 na międzynarodowej Konferencji bermudzkiej próbowano nawet organizować pomoc dla Żydów. Skończyło się na niczym.</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="402"><p>A jak czują się dzisiaj uchodźcy, opuszczeni na Morzu Śródziemnym? Czy ta sytuacja mówi nam coś o ludzkości? To jest to samo. Jest w tym coś pesymistycznego, że ludzkość się nie zmienia. Nie zreformuje jej ani Zagłada, ani koronawirus.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="403"><p><strong>Umarli ostatni powstańcy, to pokolenie już odeszło. Czy trudniej będzie teraz zachować pamięć o getcie?</strong></p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="404"><p>Nie sądzę. Odpowiedzialność za pamięć o powstaniu w getcie dźwigamy wszyscy od 77 lat. Owszem, nie ma już żywych, ale zostało mnóstwo relacji, książek, opracowań, nagrań. Ci ludzie nadal do nas mówią i mówić nie przestaną. Musimy tylko umieć ich słuchać. To się nie zmienia.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="405"><p><strong>Dla WP Opinie rozmawiał Marcin Makowski</strong></p></div></div></div><div class="" data-reactid="406"><!-- react-empty: 407 --><div class="i2niso6 b2o3czb g2mbn27 sbxrb320864d" data-reactid="408"><div class="d2u1evo" data-reactid="409"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="410"/><div data-reactid="411"><cite class="sbxrb320864e" data-reactid="412"><cite><var><var></var></var></cite></cite></div></div></div></article></div></div><div class="dhiCifJ8" data-reactid="413"><div class="d30SROfM" data-reactid="414"><div class="d3WA51MZ d1W2VvN5" data-reactid="415"><!-- react-empty: 416 --><div class="dKKDlFpe" data-reactid="417"><div data-reactid="418"><p class="d2D6Fczm" data-reactid="419">Podziel się opinią</p></div><div data-reactid="420"><div class="d2i7kbHv" data-reactid="421"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="422"><div class="de9J8nRY d1H1-_iz d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="423"><div class="d2AbYYLR" data-reactid="424"><div class="d1R30uNZ" data-reactid="425"><span style="width:17px;height:16px;fill:#fff;" class="d3NvS14I" data-reactid="426"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY d3q1_OVS d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="427"><div class="d2AbYYLR" data-reactid="428"><div class="d1R30uNZ" data-reactid="429"><span style="width:17px;height:16px;fill:#fff;" class="d3NvS14I" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="431"><div class="d3AREt4b d2pkAVlT" data-reactid="432"><span style="width:15px;height:15px;" class="d28uAksm" data-reactid="433"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="434"><div class="d2G6aOIF" data-reactid="435"><div class="d380xAbB" data-reactid="436"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="437"><div style="width:37px;height:37px;" data-reactid="438"><svg class="d3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="439"><title id="opinie" data-reactid="440"><!-- react-text: 441 -->WP <!-- /react-text --><!-- react-text: 442 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="443"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="444"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="445"><tspan x="50%" text-anchor="middle" y="53" data-reactid="446">opinie</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="447">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="448"><a href="https://www.instagram.com/wirtualnapolska" class="d27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="449"><div class="d3gyVG32" data-reactid="450"><span style="width:16px;height:16px;" class="d-FeE_hr" data-reactid="451"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="dGEfdlbT" data-reactid="452">na Instagramie</p></div></a><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="453"><div class="d1KgVJpj" data-reactid="454"><div class="du_1VZ96" data-reactid="455"><div class="d1Qq9oHQ" data-reactid="456"><div class="d3UuF-p7" data-reactid="457"><span class="d3BtJj7P" data-reactid="458">👍</span><span class="d1K4IV2V" data-reactid="459">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-layout="button" data-action="like" data-show-faces="false" data-reactid="460"></div></div></div><p class="d3OLsf2F" data-reactid="461">na Facebooku</p></div></a></div></div></div><div data-reactid="462"><p class="d2DSIv57" data-reactid="463"><!-- react-text: 464 -->Komentarze<!-- /react-text --><!-- react-text: 465 --><!-- /react-text --></p><a class="d2mhs9Ra" id="comments" data-reactid="466"><div class="ddLGbQpo" data-reactid="467"><div data-reactid="468"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="469"><div data-reactid="470"><div class="d2QHpjSt" data-reactid="471">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="472">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="473">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="474">.</div></div></div></div></div></a></div><div data-reactid="475"><div data-reactid="476"><span data-reactid="477"></span><span data-reactid="478"></span></div><br data-reactid="479"/></div></div></div></div><div class="d2TqTFZv" data-reactid="480"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="481"><div class="d30SROfM" data-reactid="482"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="483"><div class="d30SROfM" data-reactid="484"><div data-reactid="485"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="486"><div class="" data-reactid="487"><!-- react-empty: 488 --><div class="i2niso6 b2o3czb a2mbpm5 eroqx360972d" data-reactid="489"><div class="d2u1evo" data-reactid="490"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="491"/><div data-reactid="492"><cite class="eroqx360972e" data-reactid="493"><cite><strong><em></em></strong></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="494"><div data-reactid="495"><br data-reactid="496"/></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="497"></div><div data-reactid="498"><div class="e2lkqf8" data-reactid="499"><div data-reactid="500"><div class="" data-reactid="501"><!-- react-empty: 502 --><div class="i2niso6 b2o3czb d2n4tfu j2mboz6 sgdkf351945d" data-reactid="503"><div class="d2u1evo" data-reactid="504"></div><img class="a2nijpi" src="https://v.wpimg.pl/NzIxNzY3YRsoGjhJdkhsDmtCbBMwEWJYPFp0WHZ8YU9_AHpPdlpgDTlWPhZ2UmETZgs6HXZDJRxmGilUKV0pWDQ=" alt="d2njd5c" data-reactid="505"/><div data-reactid="506"><cite class="sgdkf351945e" data-reactid="507"><cite><strong><cite></cite></strong></cite></cite></div></div></div></div></div><div class="dVap3Bre" data-reactid="508"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="509"><div class="dEanFVXt" data-reactid="510"><div class="dhiCifJ8" data-reactid="511"><div class="d30SROfM" data-reactid="512"><div data-reactid="513"></div><div data-reactid="514"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="515"><td class="d3Fr7j02" data-reactid="516"><div class="dc1tVLjw" data-reactid="517"><div class="d3j7LEFN" data-reactid="518"><div class="d1Mp9g3C d3Fpble7" data-reactid="519"><a href="https://www.wp.pl" class="dp0ohM7D" data-reactid="520"><span style="height:47px;fill:#000000;" class="d3NvS14I" data-reactid="521"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="522"><div class="dk-0W4yM" style="width:48.6px;height:30px;" data-reactid="523"><span class="d3NvS14I" style="fill:#000000;" data-reactid="524"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="525"><div class="d3LkAa1k" data-reactid="526"><div class="d-FgCqGx" data-reactid="527"><div class="dFZ3qpfM" data-reactid="528">Tematy historyczne</div><ul data-reactid="529"><li data-reactid="530"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="531">Zbrodnia katyńska</a></li><li data-reactid="532"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="533">Auschwitz-Birkenau</a></li><li data-reactid="534"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="535">Żołnierze wyklęci</a></li><li data-reactid="536"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="537">Cichociemni</a></li><li data-reactid="538"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="539">Adolf Hitler</a></li><li data-reactid="540"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="541">Włodzimierz Lenin</a></li><li data-reactid="542"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="543">Józef Piłsudski</a></li><li data-reactid="544"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="545">Wszystkie tematy</a></li></ul></div><div class="d-FgCqGx" data-reactid="546"><div class="dFZ3qpfM" data-reactid="547">Tematy popularne</div><ul data-reactid="548"><li data-reactid="549"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="550">PRL</a></li><li data-reactid="551"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="552">Wojciech Jaruzelski</a></li><li data-reactid="553"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="554">II wojna światowa</a></li><li data-reactid="555"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="556">I wojna światowa</a></li><li data-reactid="557"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="558">Władysław Anders</a></li><li data-reactid="559"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="560">Abraham Lincoln</a></li><li data-reactid="561"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="562">Królestwo Polskie</a></li></ul></div><div class="d-FgCqGx" data-reactid="563"><div class="dFZ3qpfM" data-reactid="564">Władcy Polski</div><ul data-reactid="565"><li data-reactid="566"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="567">Bolesław Chrobry</a></li><li data-reactid="568"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="569">Bolesław III Krzywousty</a></li><li data-reactid="570"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="571">Królowa Jadwiga</a></li><li data-reactid="572"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="573">Władysław Łokietek</a></li><li data-reactid="574"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="575">Kazimierz Wielki</a></li><li data-reactid="576"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="577">Henryk Walezy</a></li><li data-reactid="578"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="579">Jan III Sobieski</a></li></ul></div><div class="d-FgCqGx" data-reactid="580"><div class="dFZ3qpfM" data-reactid="581">Powstania</div><ul data-reactid="582"><li data-reactid="583"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="584">Insurekcja Kościuszkowska</a></li><li data-reactid="585"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="586">Konfederacja Barska</a></li><li data-reactid="587"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="588">Powstanie śląskie</a></li><li data-reactid="589"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="590">Powstanie Chmielnickiego</a></li><li data-reactid="591"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="592">Powstanie krakowskie</a></li><li data-reactid="593"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="594">Powstanie w getcie warszawskim</a></li><li data-reactid="595"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="596">Powstanie warszawskie</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="597">Więcej tematów</div></div><div class="d14gugvC" data-reactid="598"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="599"><div class="d1LNJWaA" data-reactid="600"><span data-reactid="601"><!-- react-text: 602 -->© 1995-<!-- /react-text --><!-- react-text: 603 -->2020<!-- /react-text --><!-- react-text: 604 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="605">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="606">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="607">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="608">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="609">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 610 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://opinie.wp.pl/NzIxNzY3YRsoGjhJdkhsDmtCbB42EWJYPFp0WHZBe0x8THhCbwR8S2YLJhUuHSkTL0c9CC8OIQogFicff1ItDiAXIEczQCEcL14-FmRDLxEmXjhHbB16WDQ=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  