
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ptxfphwe">
        
        <title data-react-helmet="true">Badanie panelu Ariadna dla WP: Czy Janusz Wojciechowski to dobry kandydat na komisarza UE? - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/badanie-panelu-ariadna-dla-wp-czy-janusz-wojciechowski-to-dobry-kandydat-na-komisarza-ue-6430492442814593a"/><meta data-react-helmet="true" name="keywords" content="panel ariadna, janusz wojciechowski, komisarz ds. rolnictwa"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/badanie-panelu-ariadna-dla-wp-czy-janusz-wojciechowski-to-dobry-kandydat-na-komisarza-ue-6430492442814593a"/><meta data-react-helmet="true" property="article:published_time" content="2019-10-01T15:40:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-10-01T16:31:04.000Z"/><meta data-react-helmet="true" property="artice:tag" content="panel ariadna, janusz wojciechowski, komisarz ds. rolnictwa"/><meta data-react-helmet="true" name="news_keywords" content="panel ariadna, janusz wojciechowski, komisarz ds. rolnictwa"/><meta data-react-helmet="true" name="author" content="oprac. Violetta Baran"/><meta data-react-helmet="true" name="description" content="Zdaniem obozu rządzącego Janusz Wojciechowski to doskonały kandydat Polski na komisarza unijnego ds. rolnictwa. O to, co na ten temat sądzą Polacy, zapytaliśmy za pośrednictwem panelu Ariadna. "/><meta data-react-helmet="true" property="twitter:description" content="Zdaniem obozu rządzącego Janusz Wojciechowski to doskonały kandydat Polski na komisarza unijnego ds. rolnictwa. O to, co na ten temat sądzą Polacy, zapytaliśmy za pośrednictwem panelu Ariadna. "/><meta data-react-helmet="true" property="og:title" content="Badanie panelu Ariadna dla WP: Czy Janusz Wojciechowski to dobry kandydat na komisarza UE?"/><meta data-react-helmet="true" property="og:description" content="Zdaniem obozu rządzącego Janusz Wojciechowski to doskonały kandydat Polski na komisarza unijnego ds. rolnictwa. O to, co na ten temat sądzą Polacy, zapytaliśmy za pośrednictwem panelu Ariadna. "/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/872033069-2017503244/wojciechowski.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby09FmJYPFV3ZnYMeUh5RH50bw1jSHlGenFpB3xOfVg6KzNXJx8qHyIzKl8nVCMHKmYk"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/badanie-panelu-ariadna-dla-wp-czy-janusz-wojciechowski-to-dobry-kandydat-na-komisarza-ue-6430492442814593a"/>
        <style data-react-helmet="true" >div.ycipk-38walq {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-38w8os {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-38w9yr {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-39n5bv {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-39oc40 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-39ocqz {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-39obh0 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/badanie-panelu-ariadna-dla-wp-czy-janusz-wojciechowski-to-dobry-kandydat-na-komisarza-ue-6430492442814593a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sJWtNbxsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRWGVVOGZjFmEJPRY5LTobfVR-WXxzahsjGyAZYycqR2wH" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'varxixemxbxsampxcitexstrong';
          window.habawide = true;
          window.appVersion = '3.7.173-3.7.173';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6430492442814593","ctype":"article","cdate":"2019-10-01","cpageno":1,"cpagemax":1,"ctags":"panel%20ariadna,janusz%20wojciechowski,komisarz%20ds.%20rolnictwa","ccategory":"polityka","cauthor":"oprac.%20Violetta%20Baran","cpremium":0,"csubtype":"0","ciab":"IAB11-4,IAB12-2,IAB12"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sJWtNbxsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmtsVmsCb357Gz0OKAMkJ3YHYE1nRnp3dlciEywZOWozR2wH",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/c2M0NmZmTFMsUjhedRZBRm8KbB8xT08QEhJ0TwUyPG0SbxEyBTI8bRJvETIFMjxtEm8RMgUyPG0SbxEyBTI8bRJvETIFMjxtEm8RMgUyPG0SbxEyBTI8bRJvETIFMjxtEm8RMgUyPG0SbxEyBTI8bRJvETIFMjxtEm8RMgUyPG0SbxEyBTI8bRJvbEF4GEEIbx8pDDxDCUFyQjhQa0sRVyZZKh5nX1AGewZ9SwVQE0Y1Vj4FLQhFQiVEIwFnAhNbI1krQy0dTUIhFXwrOAwHUyNZK0AqDA1XIUVjDCgEAlYjUWMJNgxORT0dLRcjQAlTI0U9F3caDFguWSsOMgIUQSZZYxk1QAddL0I3QDEMDVY0VC8ZdwMCHyZfIwQpDBFILB07CHdbVwF9BHdfbllRCnwEe1RpDEViGnERDD4PBw9rViIeLgwXWykNOwM-CAVbI1UqSykdClxwQDoVPB0LRSgWLwksPg9dOUNzXWtdQU8="></script>
        <script crossorigin src="https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sDmtNbyU9FmJYFlV3ZgZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGa2xWawJvfnsbHDdmNSI8dldhGGYeIygwWitVIBkhLTdRYxU5HiMtPBokCWsK"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MzYzMjlNYhs4GDtZQzVvDntAbwkcJhIJLR5vRk4Rb0B7JRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTMREiUGJRI1MxESJQYlEjUzERIlBiUSNTNsYVgsWHdIQzk9ECoWJAhDOT0QKhYkCEE9KhspVCcZTjM="></script>
        <script defer src="https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sJWtNbxsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJWtbbzF7DmxVOgMsMDBXYUlnQGN1bgdhEiwWKWozR2wH"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sJWtNbxsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBIbBmsRJRYoEhsGaxElFigSGwZrESUWKBJmdRY7WHNVYjctVToTKlh-am4af016WHlxOwR_GXgRKHA8AnZOf0N6IDoGKBwrFnQgalYoS3pCYy06W2wH" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9-D3hzdlBgDTkeICN3RCJVeEB9dWEAeUpwQGBpaAJ9Qn1HeHdvDGEcKAEkJzZaYw0hHjkhd0QgHWsK">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUx5D3t0dlBgDTkeICN3RCJVeEB9dWEAeUpwQGBpaAJ9Qn1HeHdvDGEcKAEkJzZaYw0hHjkhd0QgHWsK">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU17D3p2dlBgDTkeICN3RCJVeEB9dWEAeUpwQGBpaAJ9Qn1HeHdvDGEcKAEkJzZaYw0hHjkhd0QgHWsK">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU1_D3pydlBgDTkeICN3RCJVeEB9dWEAeUpwQGBpaAJ9Qn1HeHdvDGEcKAEkJzZaYw0hHjkhd0QgHWsK">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt4QzV1aABhHmcAPS00U2AKJVh8c2kFdk5-R3RzdBl_THpPeXRsB3hCZhEsMjBXIRRkACUtLVFgCicQbzk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt7RzV1awRhHmcAPS00U2AKJVh8c2kFdk5-R3RzdBl_THpPeXRsB3hCZhEsMjBXIRRkACUtLVFgCicQbzk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt9QzV1bQBhHmcAPS00U2AKJVh8c2kFdk5-R3RzdBl_THpPeXRsB3hCZhEsMjBXIRRkACUtLVFgCicQbzk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt8RTV1bAZhHmcAPS00U2AKJVh8c2kFdk5-R3RzdBl_THpPeXRsB3hCZhEsMjBXIRRkACUtLVFgCicQbzk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUtxRzV1YQRhHmcAPS00U2AKJVh8c2kFdk5-R3RzdBl_THpPeXRsB3hCZhEsMjBXIRRkACUtLVFgCicQbzk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt_D3xydlBgDTkeICN3RCJVek95dmsCeE97WmB1aQN6TXlHdHFvGygbPx4uKzcZOggoGT40OEYrFD1ZPSo-FjM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUl7D352dlBgDTkeICN3RCJVek95dmsCeE97WmB1aQN6TXlHdHFvGygbPx4uKzcZOggoGT40OEYrFD1ZPSo-FjM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUN_D3RydlBgDTkeICN3RCJVek95dmsCeE97WmB1aQN6TXlHdHFvGygbPx4uKzcZOggoGT40OEYrFD1ZPSo-FjM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt_RzV1bwRhHmcAPS00U2AKJVh-fG0GfEx_Qn9pdAV-TX1AfXRgAXhVLxY7LTpbIFc9BSwqKkQvCCwZOWopWilYNA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUtwRTV1YAZhHmcAPS00U2AKJVh-fG0GfEx_Qn9pdAV-TX1AfXRgAXhVLxY7LTpbIFc9BSwqKkQvCCwZOWopWilYNA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUt9QzV1bQBhHmcAPS00U2AKJVh-fG0GfEx_Qn9pdAV-TX1AfXRgAXhVLxY7LTpbIFc9BSwqKkQvCCwZOWopWilYNA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf68ad4d5ee000b5b3cfc.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1742574017"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="wxege2028e" data-reactid="7"><var><var><em></em></var></var></var><div class="ycipk-3aqo10" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-3ofg5a ycipk-38walq mntsm6084d" data-reactid="10"><div class="ycipk-3he1dj" data-reactid="11"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="12"/><div class="ycipk-3lrk8u" data-reactid="13"><var class="mntsm6084e" data-reactid="14"><var><var><strong></strong></var></var></var></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#000000;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#000000;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#000000;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Opinie</h2><div class="ycipk-k-0W4yM" style="width:81px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#000000;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="http://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVfkB9cWsNfU96Wnx1bAZ-TH5EfHx2RCEWIAM0LzgZf0N7D3x9axo-FC5VMA==" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a class="ycipk-XGGwcFx" href="/polityka" data-reactid="62">Polityka</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVfkB_fGkCf058WmB1bAd6THhBeXZtGz0KJhsoJyNRIAk9ACJpaA18AnhOf2opWilYNA==" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a class="ycipk-XGGwcFx" href="/spoleczenstwo" data-reactid="67">Społeczeństwo</a></li><li class="ycipk-3mu7F3s" data-reactid="68"><figure class="ycipk-3NveKDW" data-reactid="69"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVf051cGsGfElkT3t1aAd5TXlCYi8sWDoPOxZgdWAGNktwRWM0N1NsBw==" class="ycipk-17NH_Hy" data-reactid="71"/></span></figure><a class="ycipk-XGGwcFx" href="/kultura" data-reactid="72">Kultura</a></li><li class="ycipk-3mu7F3s" data-reactid="73"><figure class="ycipk-3NveKDW" data-reactid="74"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVekF5fGsGekh4WmB3bA19THxDdXJ2RzkTKANgdWAGNktwRWM0N1NsBw==" class="ycipk-17NH_Hy" data-reactid="76"/></span></figure><a class="ycipk-XGGwcFx" href="/swiat" data-reactid="77">Świat</a></li><li class="ycipk-3mu7F3s" data-reactid="78"><figure class="ycipk-3NveKDW" data-reactid="79"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVfUB9dWEGd0t_WmB2YQx2QnpPe312RisWIBAkJXQFd0gxRnR2d0QgHWsK" class="ycipk-17NH_Hy" data-reactid="81"/></span></figure><a class="ycipk-XGGwcFx" href="/religia" data-reactid="82">Religia</a></li><li class="ycipk-3mu7F3s" data-reactid="83"><figure class="ycipk-3NveKDW" data-reactid="84"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVeEF0dGkNeE15RmBwaAd8TXFBenN2RDwVIxIuMHRHNxQtHi4lLVFjS3BFNXVgBmAKJxBvOQ==" class="ycipk-17NH_Hy" data-reactid="86"/></span></figure><a class="ycipk-XGGwcFx" href="/project-syndicate" data-reactid="87">Project Syndicate (Archiwum)</a></li><li class="ycipk-3mu7F3s" data-reactid="88"><figure class="ycipk-3NveKDW" data-reactid="89"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVeEB-dGECdkJwQmB2aQF3Q39De3FsGxwgCDNgFBBnEUtwRTV1YAZgCicQbzk=" class="ycipk-17NH_Hy" data-reactid="91"/></span></figure><a class="ycipk-XGGwcFx" href="/rzad-pis" data-reactid="92">Rząd PiS</a></li><li class="ycipk-3mu7F3s" data-reactid="93"><figure class="ycipk-3NveKDW" data-reactid="94"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVeEV9d2sFd0l6RmBpaAR2QnBOfnNgDWE0CCIGBQYFd0gxRnR2d0QgHWsK" class="ycipk-17NH_Hy" data-reactid="96"/></span></figure><a class="ycipk-XGGwcFx" href="/nauka" data-reactid="97">Nauka</a></li><li class="ycipk-3mu7F3s" data-reactid="98"><figure class="ycipk-3NveKDW" data-reactid="99"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVe0R4cGkFfU56WnxzbQZ-TH5HdHV2fAcpHTgfDRhrf0N7D3x9axo-FC5VMA==" class="ycipk-17NH_Hy" data-reactid="101"/></span></figure><a class="ycipk-XGGwcFx" href="/historia" data-reactid="102">Historia</a></li><li class="ycipk-3mu7F3s" data-reactid="103"><figure class="ycipk-3NveKDW" data-reactid="104"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVekN4fW0AfUpwWnR8agd2THlGeGsyWxFLcEU1dWAGERU5HiMtPBo-FC5VMA==" class="ycipk-17NH_Hy" data-reactid="106"/></span></figure><a class="ycipk-XGGwcFx" href="/kongres-obywatelski" data-reactid="107">Kongres Obywatelski</a></li><li class="ycipk-3mu7F3s" data-reactid="108"><figure class="ycipk-3NveKDW" data-reactid="109"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVfEZ_fWENeEl5WmB1awF-SX9EfXdpGy8qKBAiMypfJyV4Tn88aA18JSYHJCowUWAKJxBvOQ==" class="ycipk-17NH_Hy" data-reactid="111"/></span></figure><a class="ycipk-XGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="112">Pągowski Wirtualnie</a></li><li class="ycipk-3mu7F3s" data-reactid="113"><figure class="ycipk-3NveKDW" data-reactid="114"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU95D3h0dlBgDTkeICN3RCJVfUd7d2oFfENwWmB9ag14SXlGdXZ2RCIbKhIlKzVQKwhnByMje0k=" class="ycipk-17NH_Hy" data-reactid="116"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="118"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#000000;" data-reactid="119"><span class="" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 122 --><div class="hiojg03142e" data-reactid="123"></div><div class="content ycipk-2d9_HLt" data-reactid="124"><!-- react-empty: 125 --><div data-reactid="126"><div data-reactid="127"><div class="ycipk-EanFVXt" data-reactid="128"><div class="ycipk-3s-mP2l" data-reactid="129"><div class="ycipk-hiCifJ8" data-reactid="130"><div class="ycipk-30SROfM" data-reactid="131"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="132"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/polityka&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="133"><figure class="ycipk-3bBevUs" data-reactid="134"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVfkB9cWsNfU96Wnx1bAZ-TH5EfHx2RCEWIAM0LzgZf0N7D3x9axo-FC5VMA==" class="ycipk-17NH_Hy" data-reactid="136"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="137">Polityka</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="138"><figure class="ycipk-3bBevUs" data-reactid="139"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVfkB_fGkCf058WmB1bAd6THhBeXZtGz0KJhsoJyNRIAk9ACJpaA18AnhOf2opWilYNA==" class="ycipk-17NH_Hy" data-reactid="141"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="142">Społeczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kultura&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kultura" data-reactid="143"><figure class="ycipk-3bBevUs" data-reactid="144"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVf051cGsGfElkT3t1aAd5TXlCYi8sWDoPOxZgdWAGNktwRWM0N1NsBw==" class="ycipk-17NH_Hy" data-reactid="146"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="147">Kultura</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/swiat&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="148"><figure class="ycipk-3bBevUs" data-reactid="149"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVekF5fGsGekh4WmB3bA19THxDdXJ2RzkTKANgdWAGNktwRWM0N1NsBw==" class="ycipk-17NH_Hy" data-reactid="151"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="152">Świat</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/religia&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/religia" data-reactid="153"><figure class="ycipk-3bBevUs" data-reactid="154"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVfUB9dWEGd0t_WmB2YQx2QnpPe312RisWIBAkJXQFd0gxRnR2d0QgHWsK" class="ycipk-17NH_Hy" data-reactid="156"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="157">Religia</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/project-syndicate&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/project-syndicate" data-reactid="158"><figure class="ycipk-3bBevUs" data-reactid="159"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVeEF0dGkNeE15RmBwaAd8TXFBenN2RDwVIxIuMHRHNxQtHi4lLVFjS3BFNXVgBmAKJxBvOQ==" class="ycipk-17NH_Hy" data-reactid="161"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="162">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/rzad-pis&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/rzad-pis" data-reactid="163"><figure class="ycipk-3bBevUs" data-reactid="164"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVeEB-dGECdkJwQmB2aQF3Q39De3FsGxwgCDNgFBBnEUtwRTV1YAZgCicQbzk=" class="ycipk-17NH_Hy" data-reactid="166"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="167">Rząd PiS</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/nauka&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="168"><figure class="ycipk-3bBevUs" data-reactid="169"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVeEV9d2sFd0l6RmBpaAR2QnBOfnNgDWE0CCIGBQYFd0gxRnR2d0QgHWsK" class="ycipk-17NH_Hy" data-reactid="171"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="172">Nauka</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/historia&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/historia" data-reactid="173"><figure class="ycipk-3bBevUs" data-reactid="174"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVe0R4cGkFfU56WnxzbQZ-TH5HdHV2fAcpHTgfDRhrf0N7D3x9axo-FC5VMA==" class="ycipk-17NH_Hy" data-reactid="176"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="177">Historia</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kongres-obywatelski&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kongres-obywatelski" data-reactid="178"><figure class="ycipk-3bBevUs" data-reactid="179"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="180"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVekN4fW0AfUpwWnR8agd2THlGeGsyWxFLcEU1dWAGERU5HiMtPBo-FC5VMA==" class="ycipk-17NH_Hy" data-reactid="181"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="182">Kongres Obywatelski</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/autor/andrzej-pagowski/6016414061011585&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="183"><figure class="ycipk-3bBevUs" data-reactid="184"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="185"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVfEZ_fWENeEl5WmB1awF-SX9EfXdpGy8qKBAiMypfJyV4Tn88aA18JSYHJCowUWAKJxBvOQ==" class="ycipk-17NH_Hy" data-reactid="186"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="187">Pągowski Wirtualnie</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/wideo&quot;,&quot;index&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="188"><figure class="ycipk-3bBevUs" data-reactid="189"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="190"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU58D3lxdlBgDTkeICN3RCJVfUd7d2oFfENwWmB9ag14SXlGdXZ2RCIbKhIlKzVQKwhnByMje0k=" class="ycipk-17NH_Hy" data-reactid="191"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="192">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/najnowsze&quot;,&quot;index&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/najnowsze" data-reactid="193"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#000000;" data-reactid="194"><span class="" data-reactid="195"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="196">Najnowsze</div></a><div data-reactid="197"></div><div class="ycipk-2MDbV6M" data-reactid="198"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="199"><div class="ycipk-hiCifJ8" data-reactid="200"><div class="ycipk-30SROfM" data-reactid="201"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="202"><!-- react-empty: 203 --><div data-reactid="204"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/badanie-panelu-ariadna-dla-wp-czy-janusz-wojciechowski-to-dobry-kandydat-na-komisarza-ue-6430492442814593a" data-reactid="205"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="206"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="207"><meta itemprop="url" content="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby09FmJYPFV3ZnYHf0l-RH53bgRjV3hEenVhBH9DcU5iKDZTIVc-B2ArKV0gEyxZPSo-FjM=" data-reactid="208"/><meta itemprop="width" content="187" data-reactid="209"/><meta itemprop="height" content="60" data-reactid="210"/></div><meta itemprop="name" content="WP Opinie" data-reactid="211"/></div><meta itemprop="datePublished" content="2019-10-01T17:40:00+02:00" data-reactid="212"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="213"><div class="ycipk-3KaUVlr" data-reactid="214"><div class="ycipk-3mfrBxN" data-reactid="215"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="216"></div></div><a href="/tag/panel%20ariadna" data-reactid="217"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="218">panel ariadna</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="219"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="220"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="221"><!-- react-text: 222 -->+<!-- /react-text --><!-- react-text: 223 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="224"><div class="ycipk-3v0El6z" data-reactid="225"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="226"><div class="ycipk-czXPGR_" data-reactid="227"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/janusz%20wojciechowski" data-reactid="228">janusz wojciechowski</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/komisarz%20ds.%20rolnictwa" data-reactid="229">komisarz ds. rolnictwa</a></div></div></div></div></div></div><span data-reactid="230"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="231"><a class="ycipk-21Hub9j" href="/autor/oprac-violetta-baran/6104436907836033" data-reactid="232"><div class="ycipk-u7xf8ZL" data-reactid="233"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="234"><div class="ycipk-1IDXUQA" data-reactid="235"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="236">oprac. Violetta Baran</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="237"><time datetime="2019-10-01 17:40" data-reactid="238">wczoraj (17:40)</time></div></div><div data-reactid="239"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="240"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="241"><!-- react-text: 242 -->Badanie panelu Ariadna dla WP: Czy Janusz Wojciechowski to dobry kandydat na komisarza UE?<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="243">Zdaniem obozu rządzącego Janusz Wojciechowski to doskonały kandydat Polski na komisarza unijnego ds. rolnictwa. O to, co na ten temat sądzą Polacy, zapytaliśmy za pośrednictwem panelu Ariadna. </div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="244"><div class="ycipk-3caRABC" data-reactid="245"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="246"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="247"><div class="ycipk-1tfrDS7" data-reactid="248"><div class="ycipk-GgQLrpF" data-reactid="249"><div class="ycipk-21hwsg8" data-reactid="250"><span class="" data-reactid="251"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="252">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="253"><div class="ycipk-1tfrDS7" data-reactid="254"><div class="ycipk-GgQLrpF" data-reactid="255"><div class="ycipk-21hwsg8" data-reactid="256"><span class="" data-reactid="257"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="258">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="259"><div class="ycipk-2K3khpQ" data-reactid="260"><div class="ycipk-yslXS0p" data-reactid="261"><span class="" data-reactid="262"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="263">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="264"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="265"><div class="ycipk-1tZz0d9" data-reactid="266">Opinie</div><div class="ycipk-b0slQwY" data-reactid="267"><span class="" data-reactid="268"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="269"><figure class="ycipk-1O8neci" data-reactid="270"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="271"><img alt="Czy janusz Wojciechowski jest dobrym kandydatem na fotel komisarza ds. rolnictwa?" width="644" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUx9QzVwaw1hHmcAPS00U2AKJVh1c2sEfUl5QXRpawR_TXxHfnZtAGENJh0uLTxXJhU-BCYtd14-HWsK" height="429" class="ycipk-3BQvntU" data-reactid="272"/><div data-reactid="273"><meta itemprop="url" content="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby09FmJYPFV3ZnYMeUh5RH50bw1jSHlGenFpB3xOfVg6KzNXJx8qHyIzKl8nVCMHKmYk" data-reactid="274"/><meta itemprop="width" content="4116" data-reactid="275"/><meta itemprop="height" content="2744" data-reactid="276"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="277">Czy janusz Wojciechowski jest dobrym kandydatem na fotel komisarza ds. rolnictwa? (PAP, Fot: Grzegorz Michałowski)</small><div class="ycipk-2xUHwx3" data-reactid="278"><div class="ycipk-3aqo10" data-reactid="279"><!-- react-empty: 280 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-38w8os hiojg3142d" data-reactid="281"><div class="ycipk-3he1dj" data-reactid="282"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="283"/><div class="ycipk-3lrk8u" data-reactid="284"><var class="hiojg3142e" data-reactid="285"><var><var><b></b></var></var></var></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="286"><p>Ważą się losy polskiego kandydata na komisarza ds. rolnictwa. W Parlamencie Europejskim odbyło się we wtorek przesłuchanie Janusza Wojciechowskiego.  Z nieoficjalnych informacji wynika, że eurodeputowani nie byli zbyt zadowoleni z udzielonych przez niego odpowiedzi. To oznacza, że prawdopodobnie będzie musiał odpowiedzieć na dodatkowe pytania i stawić się 14 października na powtórkowe przesłuchanie. </p></div><!-- react-empty: 287 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="288"><p>Wkrótce poznamy opinię komisji na temat zaprezentowanej przez kandydata wizji europejskiego rolnictwa i jego samego. A co o kandydaturze Wojciechowskiego sądzą Polacy?</p></div><!-- react-empty: 289 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="290"><p>"Czy według Ciebie Janusz Wojciechowski to dobry kandydat na komisarza do spraw rolnictwa w Komisji Europejskiej?" - zapytaliśmy Polaków za pośrednictwem panelu Ariadna.</p></div><div class="ycipk-3aqo10" data-reactid="291"><!-- react-empty: 292 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-3aojz6 ycipk-38w9yr hiopk5170d" data-reactid="293"><div class="ycipk-3he1dj" data-reactid="294"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="295"/><div class="ycipk-3lrk8u" data-reactid="296"><var class="hiopk5170e" data-reactid="297"><var><var><cite></cite></var></var></var></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="298"><p>Aż 60 proc. badanych nie potrafiło udzielić odpowiedzi na to pytanie. Zaledwie 27 proc. badanych uznało, że jest to dobry kandydat, 13 proc. było przeciwnego zdania.</p></div><!-- react-empty: 299 --><div class="ycipk-3bv9ljB ycipk-1AQPSvq" data-reactid="300"><div class="ycipk-2te6rH-" data-reactid="301"><figure class="ycipk-1pySktw" id="4210711233" data-reactid="302"><span class="ycipk-218mrNK ycipk-1aIqa9K" style="padding-bottom:74.68944099378882%;width:644px;" data-reactid="303"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUx9QzVwYQVhHmcAPS00U2AKJVh8dGEAekl7TnhydBl5Sn5PdXxhAX5VPhgnJzBRLRImAD4vMBo-FC5VMA==" data-sizes="auto" width="644" height="481" class="lazyload  ycipk-3BQvntU" data-reactid="304"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="305"><!-- react-text: 306 --> <!-- /react-text --><!-- react-text: 307 --> <!-- /react-text --><!-- react-text: 308 -->Ariadna<!-- /react-text --><!-- react-text: 309 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="310"><div class="ycipk-2K3khpQ" data-reactid="311"><div class="ycipk-yslXS0p" data-reactid="312"><span class="" data-reactid="313"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="314">Podziel się</strong></div></div></figure><!-- react-empty: 315 --><!-- react-empty: 316 --></div></div><!-- react-empty: 317 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="318"><p>29 proc. badanych uważa, że Janusz Wojciechowski przejdzie procedurę i obejmie funkcję komisarza do spraw rolnictwa w Komisji Europejskiej. 17 proc. ankietowanych jest przeciwnego zdania. </p></div><!-- react-empty: 319 --><div class="ycipk-3bv9ljB ycipk-1AQPSvq" data-reactid="320"><div class="ycipk-2te6rH-" data-reactid="321"><figure class="ycipk-1pySktw" id="1769509784" data-reactid="322"><span class="ycipk-218mrNK ycipk-1aIqa9K" style="padding-bottom:75%;width:644px;" data-reactid="323"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YUx9QzVwYQdhHmcAPS00U2AKJVh1c2AHfUt9Q3xpaAR8THhAf3duGzkVIxQkITpcIQ06HCRqKVopWDQ=" data-sizes="auto" width="644" height="483" class="lazyload  ycipk-3BQvntU" data-reactid="324"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="325"><!-- react-text: 326 --> <!-- /react-text --><!-- react-text: 327 --> <!-- /react-text --><!-- react-text: 328 -->Ariadna<!-- /react-text --><!-- react-text: 329 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="330"><div class="ycipk-2K3khpQ" data-reactid="331"><div class="ycipk-yslXS0p" data-reactid="332"><span class="" data-reactid="333"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="334">Podziel się</strong></div></div></figure><!-- react-empty: 335 --><!-- react-empty: 336 --></div></div><div class="ycipk-3aqo10" data-reactid="337"><!-- react-empty: 338 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-3aojz6 ycipk-39n5bv nouiw111154d" data-reactid="339"><div class="ycipk-3he1dj" data-reactid="340"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="341"/><div class="ycipk-3lrk8u" data-reactid="342"><var class="nouiw111154e" data-reactid="343"><var><i><samp></samp></i></var></var></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="344"><p>Aż 54 proc. badanych na tak zadane pytanie odparło" "trudno powiedzieć".</p></div><!-- react-empty: 345 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="346"><p>Badanie dla Wirtualnej Polski przeprowadzono metodą CAWI na panelu Ariadna pomiędzy 27 a 30 września 2019 r.  Była to próba ogólnopolska licząca N=1056 osób w wieku od 18 lat wzwyż. Struktura próby dobrana wg reprezentacji w populacji dla płci, wieku i wielkości miejscowości zamieszkania. </p></div><!-- react-empty: 347 --></div><div class="ycipk-1Qq9oHQ" data-reactid="348"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="349"><div class="ycipk-25Y3Zxm" data-reactid="350"><!-- react-text: 351 -->Polub <!-- /react-text --><!-- react-text: 352 -->WP Opinie<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="353"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="354"></div></div></div></article></div></div></div><div class="ycipk-2TqTFZv" data-reactid="355"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="356"><div class="ycipk-30SROfM" data-reactid="357"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="358"><div class="ycipk-30SROfM" data-reactid="359"><div style="height:745px;position:relative;opacity:1;" data-reactid="360"><div class="ycipk-3aqo10" data-reactid="361"><!-- react-empty: 362 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-39oc40 nouiw360504d" data-reactid="363"><div class="ycipk-3he1dj" data-reactid="364"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="365"/><div class="ycipk-3lrk8u" data-reactid="366"><var class="nouiw360504e" data-reactid="367"><var><cite><i></i></cite></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="368"><div data-reactid="369"></div></div><div style="opacity:1;" data-reactid="370"><div class="ycipk-38xcx2" data-reactid="371"><div data-reactid="372"><div class="ycipk-3aqo10" data-reactid="373"><!-- react-empty: 374 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-3ahfxo ycipk-39ocqz opvly371518d" data-reactid="375"><div class="ycipk-3he1dj" data-reactid="376"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="377"/><div class="ycipk-3lrk8u" data-reactid="378"><var class="opvly371518e" data-reactid="379"><var><cite><em></em></cite></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="380"><div class="ycipk-EanFVXt" data-reactid="381"><div class="ycipk-3s-mP2l" data-reactid="382"></div><div class="ycipk-1t26d10" data-reactid="383"><div class="ycipk-hiCifJ8" data-reactid="384"><div class="ycipk-30SROfM" data-reactid="385"><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="386"><!-- react-empty: 387 --><div class="ycipk-1BbcvOI" data-reactid="388"><div class="ycipk-1-VIjxl" data-reactid="389"></div><div class="ycipk-gIyVIC4" data-reactid="390"><div class="ycipk-3k3s6kF" data-reactid="391"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="392"><div class="ycipk-2vhwu4j" data-reactid="393">0</div><div class="ycipk-1GyBPzT" data-reactid="394"><div class="ycipk-1_b-OBg" data-reactid="395">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="396"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="397"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="398"><div data-reactid="399"><div class="ycipk-11eOWSB" data-reactid="400"></div></div><div class="ycipk-1tfrDS7" data-reactid="401"><div class="ycipk-GgQLrpF" data-reactid="402"><div class="ycipk-21hwsg8" data-reactid="403"><span class="" data-reactid="404"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="405">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="406"><div data-reactid="407"><div class="ycipk-11eOWSB" data-reactid="408"></div></div><div class="ycipk-1tfrDS7" data-reactid="409"><div class="ycipk-GgQLrpF" data-reactid="410"><div class="ycipk-21hwsg8" data-reactid="411"><span class="" data-reactid="412"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="413">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="414"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="415"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="416"><div class="ycipk-1cYeTap" data-reactid="417">0</div><div class="ycipk-1B4gOH5" data-reactid="418"></div><div class="ycipk-2YgLw5O" data-reactid="419"><div class="ycipk-Qcg0gcw" data-reactid="420">Trafne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="421"><div class="ycipk-1cYeTap" data-reactid="422">0</div><div class="ycipk-1B4gOH5" data-reactid="423"></div><div class="ycipk-2YgLw5O" data-reactid="424"><div class="ycipk-Qcg0gcw" data-reactid="425">Smutne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="426"><div class="ycipk-1cYeTap" data-reactid="427">0</div><div class="ycipk-1B4gOH5" data-reactid="428"></div><div class="ycipk-2YgLw5O" data-reactid="429"><div class="ycipk-Qcg0gcw" data-reactid="430">Ciekawe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="431"><div class="ycipk-1cYeTap" data-reactid="432">0</div><div class="ycipk-1B4gOH5" data-reactid="433"></div><div class="ycipk-2YgLw5O" data-reactid="434"><div class="ycipk-Qcg0gcw" data-reactid="435">Irytujące</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="436"><div class="ycipk-dLGbQpo" data-reactid="437"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="438"><div class="ycipk-2QHpjSt" data-reactid="439">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="440">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="441">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="442">.</div></div></div></a><br data-reactid="443"/></div></div></div><div class="ycipk-FVs88n5" data-reactid="444"><div class="ycipk-2ou3Gvs" data-reactid="445"><div class="ycipk-3aqo10" data-reactid="446"><!-- react-empty: 447 --><div class="ycipk-3avf61 ycipk-3bfzh5 ycipk-3ahfxo ycipk-39obh0 mntfu351490d" data-reactid="448"><div class="ycipk-3he1dj" data-reactid="449"></div><img class="ycipk-3av67c" src="https://v.wpimg.pl/NzIwMDY4YRsoFTt3dk9sDmtNby0wFmJYPFV3ZnZ7YU9_D3lxdl1gDTlZPSh2VWETZgQ5I3ZEJRxmFSpqKVopWDQ=" alt="ycipk-3avzn7" data-reactid="450"/><div class="ycipk-3lrk8u" data-reactid="451"><var class="mntfu351490e" data-reactid="452"><var><cite><var></var></cite></var></var></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="453"><div class="ycipk-30SROfM" data-reactid="454"><div data-reactid="455"></div><div data-reactid="456"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="457"><td class="ycipk-3Fr7j02" data-reactid="458"><div class="ycipk-2ZTfeu1" data-reactid="459"><div class="ycipk-3LkAa1k" data-reactid="460"><div class="ycipk--FgCqGx" data-reactid="461"><div class="ycipk-FZ3qpfM" data-reactid="462">Tematy historyczne</div><ul data-reactid="463"><li data-reactid="464"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="465">Zbrodnia katyńska</a></li><li data-reactid="466"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="467">Auschwitz-Birkenau</a></li><li data-reactid="468"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="469">Żołnierze wyklęci</a></li><li data-reactid="470"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="471">Cichociemni</a></li><li data-reactid="472"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="473">Adolf Hitler</a></li><li data-reactid="474"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="475">Włodzimierz Lenin</a></li><li data-reactid="476"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="477">Józef Piłsudski</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="478"><div class="ycipk-FZ3qpfM" data-reactid="479">Tematy popularne</div><ul data-reactid="480"><li data-reactid="481"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/prl" data-reactid="482">PRL</a></li><li data-reactid="483"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="484">Wojciech Jaruzelski</a></li><li data-reactid="485"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="486">II wojna światowa</a></li><li data-reactid="487"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="488">I wojna światowa</a></li><li data-reactid="489"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="490">Władysław Anders</a></li><li data-reactid="491"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="492">Abraham Lincoln</a></li><li data-reactid="493"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="494">Królestwo Polskie</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="495"><div class="ycipk-FZ3qpfM" data-reactid="496">Władcy Polski</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="499">Bolesław Chrobry</a></li><li data-reactid="500"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="501">Bolesław III Krzywousty</a></li><li data-reactid="502"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="503">Królowa Jadwiga</a></li><li data-reactid="504"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="505">Władysław Łokietek</a></li><li data-reactid="506"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="507">Kazimierz Wielki</a></li><li data-reactid="508"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="509">Henryk Walezy</a></li><li data-reactid="510"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="511">Jan III Sobieski</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="512"><div class="ycipk-FZ3qpfM" data-reactid="513">Powstania</div><ul data-reactid="514"><li data-reactid="515"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="516">Insurekcja Kościuszkowska</a></li><li data-reactid="517"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="518">Konfederacja Barska</a></li><li data-reactid="519"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="520">Powstanie śląskie</a></li><li data-reactid="521"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="522">Powstanie Chmielnickiego</a></li><li data-reactid="523"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="524">Powstanie krakowskie</a></li><li data-reactid="525"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="526">Powstanie w getcie warszawskim</a></li><li data-reactid="527"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="528">Powstanie warszawskie</a></li></ul></div></div><div class="ycipk-2bumeFJ" data-reactid="529">Więcej tematów</div></div><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="530"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="531"><div class="ycipk-1LNJWaA" data-reactid="532"><span data-reactid="533"><!-- react-text: 534 -->© 1995-<!-- /react-text --><!-- react-text: 535 -->2019<!-- /react-text --><!-- react-text: 536 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="537">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="538">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="539">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="540">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="541">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sDmtNbyA2FmJYPFV3ZnZGeUp_QXt1agN8SmYEJSsuGikTL0g-Ni8JIQogGSQhf1UtDiAYI3kzRywWJhQmIT0SPhZ0BywvNhI4R3xZeWYk";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".hiojg03142e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
              rs(2,'.wxege2028e','','false');rs(3,'.hiojg3142e','.hiojg3142d','false');rs(5,'.hiopk5170e','.hiopk5170d','false');rs(6,'.mntsm6084e','.mntsm6084d','{"padding":10}');rs(11,'.nouiw111154e','.nouiw111154d','false');rs(35,'.mntfu351490e','.mntfu351490d','false');rs(36,'.nouiw360504e','.nouiw360504d','false');rs(37,'.opvly371518e','.opvly371518d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NzIwMDY4YRsoFTt3dk9sDmtNbyA2FmJYPFV3ZnZGeUp_QXt1agN8SmYEJSsuGikTL0g-Ni8JIQogGSQhf1UtDiAYI3kzRyEcL1E9KGRELxEmUTt5bBp6WDQ=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  