
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="wknntsgu">
        
        <title data-react-helmet="true">Szef biura Jarosława Kaczyńskiego Radosław Fogiel: &quot;Chcieliśmy wysłać Schetynie legitymację partyjną PiS&quot; - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/szef-biura-jaroslawa-kaczynskiego-radoslaw-fogiel-chcielismy-wyslac-schetynie-legitymacje-partyjna-pis-6407882796697729a"/><meta data-react-helmet="true" name="keywords" content="Jarosław Kaczyński, radosław fogiel, pis, wybory parlamentarne"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/szef-biura-jaroslawa-kaczynskiego-radoslaw-fogiel-chcielismy-wyslac-schetynie-legitymacje-partyjna-pis-6407882796697729a"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-30T04:36:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-30T05:39:40.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Jarosław Kaczyński, radosław fogiel, pis, wybory parlamentarne"/><meta data-react-helmet="true" name="news_keywords" content="Jarosław Kaczyński, radosław fogiel, pis, wybory parlamentarne"/><meta data-react-helmet="true" name="author" content="Michał Wróblewski"/><meta data-react-helmet="true" name="description" content="– Lejce w sztabie trzyma Joachim Brudziński. Prezes pojawia się na spotkaniach, wspólnie delegujemy zadania. Jest takim &quot;szefem rady nadzorczej&quot;, gdybyśmy mieli używać języka korporacji – o kulisach kampanii"/><meta data-react-helmet="true" property="twitter:description" content="– Lejce w sztabie trzyma Joachim Brudziński. Prezes pojawia się na spotkaniach, wspólnie delegujemy zadania. Jest takim &quot;szefem rady nadzorczej&quot;, gdybyśmy mieli używać języka korporacji – o kulisach kampanii"/><meta data-react-helmet="true" property="og:title" content="Szef biura Jarosława Kaczyńskiego Radosław Fogiel: &quot;Chcieliśmy wysłać Schetynie legitymację partyjną PiS&quot;"/><meta data-react-helmet="true" property="og:description" content="– Lejce w sztabie trzyma Joachim Brudziński. Prezes pojawia się na spotkaniach, wspólnie delegujemy zadania. Jest takim &quot;szefem rady nadzorczej&quot;, gdybyśmy mieli używać języka korporacji – o kulisach kampanii"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1612702925-1157964650/radoslaw-fogiel.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0HWmJmOBN3ZkxJeHV_Bn12Wkp7aXwAeHNaTnpyeAFiNgIcITchUDppBRcpLShdYy4TH2w5"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/szef-biura-jaroslawa-kaczynskiego-radoslaw-fogiel-chcielismy-wyslac-schetynie-legitymacje-partyjna-pis-6407882796697729a"/>
        <style data-react-helmet="true" >div._3u4opj {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._3u4msk {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._3u4o2j {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3uvjfo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3uvk2n {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3uvkpn {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3uvlcm {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3uwq7s {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3uwqus {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3uwpkt {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/szef-biura-jaroslawa-kaczynskiego-radoslaw-fogiel-chcielismy-wyslac-schetynie-legitymacje-partyjna-pis-6407882796697729a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsG28Lbxs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRZmETOGZZWmE3OVA5LQBXfWp6H3xxVVcjJSRfYycQC2w5" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'ixsampxstrongxemxvarxcitexb';
          window.habawide = true;
          window.appVersion = '3.7.156-3.7.156';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6407882796697729","ctype":"article","cdate":"2019-07-30","cpageno":1,"cpagemax":1,"ctags":"Jaros%C5%82aw%20Kaczy%C5%84ski,rados%C5%82aw%20fogiel,pis,wybory%20parlamentarne","cauthor":"Micha%C5%82%20Wr%C3%B3blewski","csource":"WP%20Wiadomo%C5%9Bci","csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2040836":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2040836,"duration":195,"minimalAge":0,"advTags":"IAB12,IAB11","drastic":0,"media":{"program":"Tłit"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.siteVersion = '';
          window.wp_abtest = {};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsG28Lbxs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCdsaG9Eb35BVz0wLEUkJ0xLYHNjAHhyTBsiLShfOWoJC2w5",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/aHAzcjh4TikgGBVZR09DPGNAQRgDFk1qHlhZSDdrPhceJTw1N2s-Fx4lPDU3az4XHiU8NTdrPhceJTw1N2s-Fx4lPDU3az4XHiU8NTdrPhceJTw1N2s-Fx4lPDU3az4XHiU8NTdrPhceJTw1N2s-Fx4lPDU3az4XHiU8NUoYQz1jQEFFD1UHZisJXBgeCVBuMx8IAwxHXHpyTlVcWxI-dTYRDQQcRwY9ZwoLHgVYXCcxEw0DDRoWOG8KD09achIyJBxOCAFBEylsEAIYB0cNKTYbTgEJVxsxLwkIAw1TDmUzGwcFG1gAP2wcDA0BUQ1lIhIAAw1YCDssA04dEUcNKSJXEAkAURUxLxMGRwRRBiE1Aw4LC14EZTEbER4RXg8pbAoKGUUCVXh2QltYXw1XfnhNVFhRVUcYFjs8CwxWBXVnHA8ZHFUVISVHFgQMUQchLx8HTBtECCZ8DQgEBkASLzRcAg4eZw0nNQleWlkEQzU="></script>
        <script crossorigin src="https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsMG8LbyUHWmJmEhN3ZjwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8J2xob0RvfkFXHAlicyI8TBthJmJYIygKFitrJF8hLQ0dYys9WCMtBlYkN29M"></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/MzYyMDRNYhs4Gzt3fTVvDntDbyciJhIJLR1vaHARb0B7JhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw0REiUGJhIbDRESJQYmEhsNERIlBiYSGw1sYVgsW3dmfTk9ECoVJCZ9OT0QKhUkJn89KhspVyc3cDM="></script>
        <script defer src="https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsG28Lbxs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRG28dbzFBQmxrPkUsMAobYXdjBmN1Vk5hLChQKWoJC2w5"></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsG28Lbxs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhIbPCcRGxJuEhs8JxEbEm4SGzwnERsSbhJmT1o7ZncTYjcXGTotLh5-alRWf3F7HnlxAUh_J3xXKHAGTnZwewV6IABKKCIvUHQgUBoodX4EYy0AF2w5" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF6SXhzTBxgMz1YICNNCCJrfAZ9dVtMeXR0BmBpUk59fHkBeHdVQGEiLEckJwwWYzMlWDkhTQggI29M">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXJ9SXt0TBxgMz1YICNNCCJrfAZ9dVtMeXR0BmBpUk59fHkBeHdVQGEiLEckJwwWYzMlWDkhTQggI29M">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXN_SXp2TBxgMz1YICNNCCJrfAZ9dVtMeXR0BmBpUk59fHkBeHdVQGEiLEckJwwWYzMlWDkhTQggI29M">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXN7SXpyTBxgMz1YICNNCCJrfAZ9dVtMeXR0BmBpUk59fHkBeHdVQGEiLEckJwwWYzMlWDkhTQggI29M">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV8BTV1UkxhIGNGPS0OH2A0IR58c1NJdnB6AXRzTlV_cn4JeXRWS3h8YlcsMgobISpgRiUtFx1gNCNWbzk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV_ATV1UUhhIGNGPS0OH2A0IR58c1NJdnB6AXRzTlV_cn4JeXRWS3h8YlcsMgobISpgRiUtFx1gNCNWbzk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV5BTV1V0xhIGNGPS0OH2A0IR58c1NJdnB6AXRzTlV_cn4JeXRWS3h8YlcsMgobISpgRiUtFx1gNCNWbzk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV4AzV1VkphIGNGPS0OH2A0IR58c1NJdnB6AXRzTlV_cn4JeXRWS3h8YlcsMgobISpgRiUtFx1gNCNWbzk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV1ATV1W0hhIGNGPS0OH2A0IR58c1NJdnB6AXRzTlV_cn4JeXRWS3h8YlcsMgobISpgRiUtFx1gNCNWbzk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV7SXxyTBxgMz1YICNNCCJrfgl5dlFOeHF_HGB1U096c30BdHFVVyglO1guKw1VOjYsXz40AgorKjkfPSoEWjM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXd_SX52TBxgMz1YICNNCCJrfgl5dlFOeHF_HGB1U096c30BdHFVVyglO1guKw1VOjYsXz40AgorKjkfPSoEWjM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YX17SXRyTBxgMz1YICNNCCJrfgl5dlFOeHF_HGB1U096c30BdHFVVyglO1guKw1VOjYsXz40AgorKjkfPSoEWjM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV7ATV1VUhhIGNGPS0OH2A0IR5-fFdKfHJ7BH9pTkl-c3kGfXRaTXhrK1A7LQAXIGk5QywqEAgvNihfOWoTFilmMA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV0AzV1WkphIGNGPS0OH2A0IR5-fFdKfHJ7BH9pTkl-c3kGfXRaTXhrK1A7LQAXIGk5QywqEAgvNihfOWoTFilmMA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXV5BTV1V0xhIGNGPS0OH2A0IR5-fFdKfHJ7BH9pTkl-c3kGfXRaTXhrK1A7LQAXIGk5QywqEAgvNihfOWoTFilmMA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cecf68ad4d5ee000b5b3cfc.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1119310830"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="fwb2e2k76e" data-reactid="7"><i><i><strong></strong></i></i></i><div class="_3vz24s" data-reactid="8"><!-- react-empty: 9 --><div class="_3w3t9t _3wodky _49nu93 _3u4opj fmq6m0f228d" data-reactid="10"><div class="_42mfhb" data-reactid="11"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="12"/><div class="_46zycm" data-reactid="13"><i class="fmq6m0f228e" data-reactid="14"><i><i><b></b></i></i></i></div></div></div><i class="fcg10u1a380e" data-reactid="15"><i><samp><em></em></samp></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Opinie</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="42"><div class="_2FyDZeL" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="44"></div><span class="_72-6D3n menuItemDesktop" data-reactid="45">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="46"><span class="" data-reactid="47"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="48"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="49"><div class="_2tpI9fz" style="width:50%;" data-reactid="50"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="90"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="124"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="125"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="126">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="127"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="128"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="129">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="130"><div class="_2FyDZeL" data-reactid="131"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="132"></div><span class="_72-6D3n menuItemDesktop" data-reactid="133">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="134"><span class="" data-reactid="135"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="136"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="137"><div class="_2tpI9fz" style="width:50%;" data-reactid="138"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="157"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="158"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="159">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="160"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="161"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="162">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="163"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="194"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="195"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="196">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="197"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="198"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="199">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="200"><div class="_2FyDZeL" data-reactid="201"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="202"></div><span class="_72-6D3n menuItemDesktop" data-reactid="203">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="204"><span class="" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="206"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="207"><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><!-- react-empty: 216 --><!-- react-empty: 217 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="218"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="219"><nav class="dta_phy" data-reactid="220"><ul class="_2w3LUIf" data-reactid="221"><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="223">Wiadomości</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="225">Sport</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="227">Biznes</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="229">Kobieta</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="231">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="233">Zdrowie</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="235">Dziecko</a></li><li class="_38GvZfl" data-reactid="236"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="237">Moto</a></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="239">Tech</a></li><li class="_38GvZfl" data-reactid="240"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="241">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="242"><span class="_1ynwMQO" data-reactid="243">Opinie</span></li><li class="_38GvZfl" data-reactid="244"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="245">Turystyka</a></li><li class="_38GvZfl" data-reactid="246"><button class="_1ynwMQO" data-reactid="247">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="248"><div class="_1AaFVhn" data-reactid="249"><div class="_1Xj4d3L" data-reactid="250"><h3 class="oU7NkZI" data-reactid="251">Informacje</h3><ul data-reactid="252"><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="254">Pogoda</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="256">Historia</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="258">Program TV</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="260">Video WP</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="262">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="263"><h3 class="oU7NkZI" data-reactid="264">Sport</h3><ul data-reactid="265"><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="267">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="269">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="271">Koszykówka</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="273">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="275">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="277">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="279">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="281">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="283">Siatkówka</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="285">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="287">Sporty walki</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="289">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="291">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="293">F1</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="295">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="296"><h3 class="oU7NkZI" data-reactid="297">Finanse</h3><ul data-reactid="298"><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="300">Banki</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="302">BizTok</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="304">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="306">Firma</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="308">Finanse</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="310">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="312">Giełda</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="314">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="315"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="316">Chwilówki</a></li><li class="_14bKRgr" data-reactid="317"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="318">Kursy walut</a></li><li class="_14bKRgr" data-reactid="319"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="320">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="321"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="322">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="323"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="324">Podatki</a></li><li class="_14bKRgr" data-reactid="325"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="326">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="327"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="328">Praca</a></li><li class="_14bKRgr" data-reactid="329"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="330">Waluty</a></li><li class="_14bKRgr" data-reactid="331"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="332">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="333"><h3 class="oU7NkZI" data-reactid="334">Rozrywka i styl</h3><ul data-reactid="335"><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="337">Dom</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="339">Facet</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="341">Filmy</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="343">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="345">GryOnline</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="347">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="348"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="349">Kafeteria</a></li><li class="_14bKRgr" data-reactid="350"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="351">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="352"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="353">Książki</a></li><li class="_14bKRgr" data-reactid="354"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="355">Kuchnia</a></li><li class="_14bKRgr" data-reactid="356"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="357">Pudelek</a></li><li class="_14bKRgr" data-reactid="358"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="359">Seriale</a></li><li class="_14bKRgr" data-reactid="360"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="361">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="362"><h3 class="oU7NkZI" data-reactid="363">Zdrowie i dziecko</h3><ul data-reactid="364"><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="366">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="368">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="370">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="371"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="372">Trening</a></li><li class="_14bKRgr" data-reactid="373"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="374">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="375"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="376">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="377"><h3 class="oU7NkZI" data-reactid="378">Turystyka</h3><ul data-reactid="379"><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="381">Narty</a></li><li class="_14bKRgr" data-reactid="382"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="383">Wakacje</a></li><li class="_14bKRgr" data-reactid="384"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="385">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="386"><h3 class="oU7NkZI" data-reactid="387">Zakupy i inne</h3><ul data-reactid="388"><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="390">Allani</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="392">Domodi</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="394">Hosting</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="396">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="398">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="400">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 401 --><div class="fhl03g0p114e" data-reactid="402"></div><div class="content _2d9_HLt" data-reactid="403"><!-- react-empty: 404 --><div data-reactid="405"><div data-reactid="406"><div class="EanFVXt" data-reactid="407"><div class="_3s-mP2l" data-reactid="408"><div class="hiCifJ8" data-reactid="409"><div class="_30SROfM" data-reactid="410"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="411"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/polityka&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="412"><figure class="_3bBevUs" data-reactid="413"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="414"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJregZ9cVFBfXF-HHx1Vkp-cnoCfHxMCCEoJEU0LwJVf31_SXx9UVY-KioTMA==" class="_17NH_Hy" data-reactid="415"/></span></figure><div class="_1lXcfrU" data-reactid="416">Polityka</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="417"><figure class="_3bBevUs" data-reactid="418"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="419"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJregZ_fFNOf3B4HGB1Vkt6cnwHeXZXVz00Il0oJxkdIDc5RiJpUkF8PHwIf2oTFilmMA==" class="_17NH_Hy" data-reactid="420"/></span></figure><div class="_1lXcfrU" data-reactid="421">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kultura&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kultura" data-reactid="422"><figure class="_3bBevUs" data-reactid="423"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="424"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrewh1cFFKfHdgCXt1Ukt5c30EYi8WFDoxP1BgdVpKNnV0A2M0DR9sOQ==" class="_17NH_Hy" data-reactid="425"/></span></figure><div class="_1lXcfrU" data-reactid="426">Kultura</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/swiat&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="427"><figure class="_3bBevUs" data-reactid="428"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="429"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrfgd5fFFKenZ8HGB3VkF9cngFdXJMCzktLEVgdVpKNnV0A2M0DR9sOQ==" class="_17NH_Hy" data-reactid="430"/></span></figure><div class="_1lXcfrU" data-reactid="431">Świat</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/religia&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/religia" data-reactid="432"><figure class="_3bBevUs" data-reactid="433"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="434"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJreQZ9dVtKd3V7HGB2W0B2fH4Je31MCisoJFYkJU5Jd3Y1AHR2TQggI29M" class="_17NH_Hy" data-reactid="435"/></span></figure><div class="_1lXcfrU" data-reactid="436">Religia</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/project-syndicate&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/project-syndicate" data-reactid="437"><figure class="_3bBevUs" data-reactid="438"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="439"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrfAd0dFNBeHN9AGBwUkt8c3UHenNMCDwrJ1QuME4LNyopWC4lFx1jdXQDNXVaSmA0I1ZvOQ==" class="_17NH_Hy" data-reactid="440"/></span></figure><div class="_1lXcfrU" data-reactid="441">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/rzad-pis&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/rzad-pis" data-reactid="442"><figure class="_3bBevUs" data-reactid="443"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="444"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrfAZ-dFtOdnx0BGB2U013fXsFe3FWVxweDHVgFCorEXV0AzV1WkpgNCNWbzk=" class="_17NH_Hy" data-reactid="445"/></span></figure><div class="_1lXcfrU" data-reactid="446">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/nauka&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="447"><figure class="_3bBevUs" data-reactid="448"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="449"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrfAN9d1FJd3d-AGBpUkh2fHQIfnNaQWEKDGQGBTxJd3Y1AHR2TQggI29M" class="_17NH_Hy" data-reactid="450"/></span></figure><div class="_1lXcfrU" data-reactid="451">Nauka</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/historia&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/historia" data-reactid="452"><figure class="_3bBevUs" data-reactid="453"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="454"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrfwJ4cFNJfXB-HHxzV0p-cnoBdHVMMAcXGX4fDSInf31_SXx9UVY-KioTMA==" class="_17NH_Hy" data-reactid="455"/></span></figure><div class="_1lXcfrU" data-reactid="456">Historia</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/kongres-obywatelski&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kongres-obywatelski" data-reactid="457"><figure class="_3bBevUs" data-reactid="458"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="459"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJrfgV4fVdMfXR0HHR8UEt2cn0AeGsIFxF1dAM1dVpKESs9WCMtBlY-KioTMA==" class="_17NH_Hy" data-reactid="460"/></span></figure><div class="_1lXcfrU" data-reactid="461">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/autor/andrzej-pagowski/6016414061011585&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="462"><figure class="_3bBevUs" data-reactid="463"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="464"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJreAB_fVtBeHd9HGB1UU1-d3sCfXdTVy8ULFYiMxATJxt8CH88UkF8GyJBJCoKHWA0I1ZvOQ==" class="_17NH_Hy" data-reactid="465"/></span></figure><div class="_1lXcfrU" data-reactid="466">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://opinie.wp.pl/wideo&quot;,&quot;index&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="467"><figure class="_3bBevUs" data-reactid="468"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="469"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB4SXlxTBxgMz1YICNNCCJreQF7d1BJfH10HGB9UEF4d30AdXZMCCIlLlQlKw8cKzZjQSMjQQU=" class="_17NH_Hy" data-reactid="470"/></span></figure><div class="_1lXcfrU" data-reactid="471">Wideo</div></a><div data-reactid="472"></div><!-- react-empty: 473 --></div></div></div></div><div class="_1t26d10" data-reactid="474"><div class="hiCifJ8" data-reactid="475"><div class="_30SROfM" data-reactid="476"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="477"><!-- react-empty: 478 --><div data-reactid="479"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//szef-biura-jaroslawa-kaczynskiego-radoslaw-fogiel-chcielismy-wyslac-schetynie-legitymacje-partyjna-pis-6407882796697729a" data-reactid="480"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="481"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="482"><meta itemprop="url" content="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0HWmJmOBN3ZkxLf3d6An53VEhjaXwCenVbSH99dQhiKAwfIWk6QWArExEgLSgfPSoEWjM=" data-reactid="483"/><meta itemprop="width" content="187" data-reactid="484"/><meta itemprop="height" content="60" data-reactid="485"/></div><meta itemprop="name" content="WP Opinie" data-reactid="486"/></div><meta itemprop="datePublished" content="2019-07-30T04:36:00.000Z" data-reactid="487"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="488"><div class="_3KaUVlr" data-reactid="489"><div class="_3mfrBxN" data-reactid="490"><div class="_2XbI6sD _2iR_8W5" data-reactid="491"><span class="KKyV23D" data-reactid="492"><a href="http://wiadomosci.wp.pl" title="WP Wiadomości" target="_blank" rel="noopener noreferrer" data-reactid="493">WP Wiadomości</a></span></div></div><a href="/tag/jaros%C5%82aw%20kaczy%C5%84ski" data-reactid="494"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="495">Jarosław Kaczyński</div></a><div class="_3pj5t1m ThEub2I" data-reactid="496"><div class="_1TS8ZGX _2er1oZR" data-reactid="497"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="498"><!-- react-text: 499 -->+<!-- /react-text --><!-- react-text: 500 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="501"><div class="_3v0El6z" data-reactid="502"><div class="subjectsList--overlay _3msLBK9" data-reactid="503"><div class="czXPGR_" data-reactid="504"><a class="subjectsList--link _3c2fokE" href="/tag/rados%C5%82aw%20fogiel" data-reactid="505">radosław fogiel</a><a class="subjectsList--link _3c2fokE" href="/tag/pis" data-reactid="506">pis</a><a class="subjectsList--link _3c2fokE" href="/tag/wybory%20parlamentarne" data-reactid="507">wybory parlamentarne</a></div></div></div></div></div></div><span data-reactid="508"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="509"><a class="_21Hub9j" href="/autor/michal-wroblewski/6131697487616129" data-reactid="510"><div class="u7xf8ZL" data-reactid="511"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="512"><div class="_3m1D4Gp" data-reactid="513"><div class="_2NCIuTn" data-reactid="514"><div class="QB5kEjV" data-reactid="515"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="516"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXZ4SX9xTBxgMz1YICNNCCJrfAZ7dldNfnR6B2BwV0l4fXwHfndMFScnJVAhaRQKISYhVDo3CBFgLj1Wbzk=" class="_3BQvntU _2_iGbjC" data-reactid="517"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="518">Michał Wróblewski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="519"><time datetime="2019-07-30 06:36" data-reactid="520">9 godzin temu</time></div></div><div data-reactid="521"></div></span></div></div><div class="jOqPE5L" data-reactid="522"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="523"><!-- react-text: 524 -->Szef biura Jarosława Kaczyńskiego Radosław Fogiel: &quot;Chcieliśmy wysłać Schetynie legitymację partyjną PiS&quot;<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="525">– Lejce w sztabie trzyma Joachim Brudziński. Prezes pojawia się na spotkaniach, wspólnie delegujemy zadania. Jest takim "szefem rady nadzorczej", gdybyśmy mieli używać języka korporacji – o kulisach kampanii PiS mówi Wirtualnej Polsce Radosław Fogiel, wieloletni szef biura Jarosława Kaczyńskiego, radny sejmiku wojewódzkiego i kandydat Zjednoczonej Prawicy w wyborach parlamentarnych z okręgu radomskiego.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="526"><div class="_3caRABC" data-reactid="527"><div class="_2QfedaS _1sWqqFP" data-reactid="528"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="529"><div class="_1tfrDS7" data-reactid="530"><div class="GgQLrpF" data-reactid="531"><div class="_21hwsg8" data-reactid="532"><span class="" data-reactid="533"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="534">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="535"><div class="_1tfrDS7" data-reactid="536"><div class="GgQLrpF" data-reactid="537"><div class="_21hwsg8" data-reactid="538"><span class="" data-reactid="539"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="540">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="541"><div class="_2K3khpQ" data-reactid="542"><div class="yslXS0p" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="545">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="546"><div class="_1TiOmT3 _2yL0woT" data-reactid="547"><div class="_1tZz0d9" data-reactid="548">Opinie</div><div class="b0slQwY" data-reactid="549"><span class="" data-reactid="550"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="551"><figure class="_1O8neci" data-reactid="552"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="553"><img alt="Radosław Fogiel, dyrektor biura Jarosława Kaczyńskiego, radny sejmiku wojewódzkiego" width="644" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXJ5BTVwUUFhIGNGPS0OH2A0IR58clJKeXR_CH9xTkl_cXoIe3BVTX5rP1ApKxAULzNgVyIjCh0iaidBKmYe" height="429" class="_3BQvntU" data-reactid="554"/><div data-reactid="555"><meta itemprop="url" content="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0HWmJmOBN3ZkxJeHV_Bn12Wkp7aXwAeHNaTnpyeAFiNgIcITchUDppBRcpLShdYy4TH2w5" data-reactid="556"/><meta itemprop="width" content="2000" data-reactid="557"/><meta itemprop="height" content="1331" data-reactid="558"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="559">Radosław Fogiel, dyrektor biura Jarosława Kaczyńskiego, radny sejmiku wojewódzkiego (East News, Fot: OLEKSIEWICZ/REPORTER)</small><div class="_2xUHwx3" data-reactid="560"><div class="_3vz24s" data-reactid="561"><!-- react-empty: 562 --><div class="_3w3t9t _3wodky _3u4msk fhl3g0p114d" data-reactid="563"><div class="_42mfhb" data-reactid="564"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="565"/><div class="_46zycm" data-reactid="566"><i class="fhl3g0p114e" data-reactid="567"><i><i><em></em></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="568"><p><strong>Michał Wróblewski, WP: Jest godzina 8 rano, a na Nowogrodzkiej, "centrum dowodzenia" największej partii politycznej w Polsce, cicho, pusto, jakby kampanii w ogóle nie było…</strong></p></div><!-- react-empty: 569 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="570"><p><strong>Radosław Fogiel, wicerzecznik PiS:</strong> Kampania zacznie się, kiedy prezydent ogłosi wybory...</p></div><!-- react-empty: 571 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="572"><p><strong>Panie dyrektorze, kampania nigdy się nie kończy.</strong></p></div><div class="_3vz24s" data-reactid="573"><!-- react-empty: 574 --><div class="_3w3t9t _3wodky _3vwy2y _3u4o2j khl5k2a190d" data-reactid="575"><div class="_42mfhb" data-reactid="576"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="577"/><div class="_46zycm" data-reactid="578"><i class="khl5k2a190e" data-reactid="579"><i><i><cite></cite></i></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="580"><p>W związku z tym cały czas ciężko pracujemy.</p></div><!-- react-empty: 581 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="582"><p><strong>CZYTAJ TEŻ:</strong> <strong><a href="https://wiadomosci.wp.pl/kampanijny-dream-team-pis-oni-odpowiadaja-za-zwycieskie-wybory-dla-obozu-kaczynskiego-6385979943532673a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/kampanijny-dream-team-pis-oni-odpowiadaja-za-zwycieskie-wybory-dla-obozu-kaczynskiego-6385979943532673a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Kampanijny dream team PiS. Oni odpowiadają za zwycięskie wybory dla obozu Kaczyńskiego</a></strong></p></div><!-- react-empty: 583 --><div class="_3bv9ljB _1AQPSvq" data-reactid="584"><div class="_2te6rH-" data-reactid="585"><figure class="_1pySktw" id="1804322536" data-reactid="586"><span class="_218mrNK _1aIqa9K" style="padding-bottom:150%;width:440px;" data-reactid="587"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Fogiel, Kaczyński" data-src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXB5ATVyVUhhIGNGPS0OH2A0IR5_dFtOeXx8BH53Tkl6dHoCfXVTS3drJlAuPhoWPS8kHyc0BFoz" data-sizes="auto" width="440" height="660" class="lazyload  _3BQvntU" data-reactid="588"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="589"><!-- react-text: 590 --> <!-- /react-text --><!-- react-text: 591 --> <!-- /react-text --><!-- react-text: 592 -->East News<!-- /react-text --><!-- react-text: 593 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="594"><div class="_2K3khpQ" data-reactid="595"><div class="yslXS0p" data-reactid="596"><span class="" data-reactid="597"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="598">Podziel się</strong></div></div></figure><!-- react-empty: 599 --><!-- react-empty: 600 --></div></div><!-- react-empty: 601 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="602"><p><strong>Na ten temat w mediach krążą już legendy: sztab na Nowogrodzkiej od rana zasuwa, spotkania, plany, orka, zlecanie badań, mobilizowanie działaczy... A tymczasem cisza, spokój.</strong></p></div><div class="_3vz24s" data-reactid="603"><!-- react-empty: 604 --><div class="_3w3t9t _3wodky _3vu9ta _3vwy2y _3uvjfo qnr11w2f418d" data-reactid="605"><div class="_42mfhb" data-reactid="606"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="607"/><div class="_46zycm" data-reactid="608"><i class="qnr11w2f418e" data-reactid="609"><i><samp><var></var></samp></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="610"><p>Codziennych spotkań sztabu na razie jeszcze nie mamy, ale zwiększamy ich częstotliwość, podkręcamy tempo, niebawem ruszymy z kampanią na dobre.</p></div><!-- react-empty: 611 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="612"><p><strong>CZYTAJ TEŻ:</strong> <strong><a href="https://magazyn.wp.pl/artykul/wypil-wino-mszalne-mial-dziewczyne-z-sld-jest-prawa-reka-kaczynskiego" data-wplibbox={"type":"textlink","url":"https://magazyn.wp.pl/artykul/wypil-wino-mszalne-mial-dziewczyne-z-sld-jest-prawa-reka-kaczynskiego","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Sylwetka Radosława Fogiela. "Kim jest prawa ręka Jarosława Kaczyńskiego"</a></strong></p></div><!-- react-empty: 613 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="614"><p><strong>Jak wyglądają te spotkania?</strong></p></div><!-- react-empty: 615 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="616"><p>Może nie są burzliwe, ale czasami długie, choć przede wszystkim merytoryczne. Tworzymy plany, które zamierzamy realizować.</p></div><div class="_3vz24s" data-reactid="617"><!-- react-empty: 618 --><div class="_3w3t9t _3wodky _3vu9ta _3vwy2y _3uvk2n ros12y0k456d" data-reactid="619"><div class="_42mfhb" data-reactid="620"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="621"/><div class="_46zycm" data-reactid="622"><i class="ros12y0k456e" data-reactid="623"><i><samp><cite></cite></samp></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="624"><p><strong>Czyli nie ma "burzy mózgów". Wchodzi prezes i mówi: trzeba zrobić to i to, wtedy i wtedy, koniec dyskusji?</strong></p></div><!-- react-empty: 625 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="626"><p>Nie tak to wygląda. Mamy przygotowaną agendę tematów, szef sztabu <a href="https://wiadomosci.wp.pl/joachim-brudzinski-6030163702088321c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/joachim-brudzinski-6030163702088321c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Joachim Brudziński</a> otwiera spotkanie i ucierają się różne opinie i pomysły. Gdy na sztabie pojawia się prezes Kaczyński, oczywiście także zabiera głos. Z racji funkcji i doświadczenia naturalnie głos prezesa ma znaczącą wagę.</p></div><!-- react-empty: 627 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="628"><p><strong>ZOBACZ TEŻ: <a href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Jarosław Kaczyński</a> zapowiada <a href="https://finanse.wp.pl/emerytury-6123215136261761c" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/emerytury-6123215136261761c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>emeryturę</a>. Adam Bielan komentuje w programie "Tłit"</strong></p></div><!-- react-empty: 629 --><div class="_3-XtjyH _1EvE0ES" data-reactid="630"><div id="video-player-2040836" data-reactid="631"></div><!-- react-empty: 632 --><!-- react-empty: 633 --></div><div class="_3vz24s" data-reactid="634"><!-- react-empty: 635 --><div class="_3w3t9t _3wodky _3vu9ta _3vwy2y _3uvkpn spt13b1p494d" data-reactid="636"><div class="_42mfhb" data-reactid="637"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="638"/><div class="_46zycm" data-reactid="639"><i class="spt13b1p494e" data-reactid="640"><i><samp><b></b></samp></i></i></div></div></div><!-- react-empty: 641 --><!-- react-empty: 642 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="643"><p><strong>Czyli to Jarosław Kaczyński jest jednak nieformalnym szefem sztabu PiS. Często się pojawia na zebraniach?</strong></p></div><!-- react-empty: 644 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="645"><p>Raz na jakiś czas. Ale nie wiem, czy nazwałbym prezesa "nieformalnym szefem sztabu". Tutaj mocno lejce trzyma Joachim. Prezes Jarosław Kaczyński jest dla sztabu kimś w rodzaju – gdybyśmy mieli użyć korporacyjnego porównania – "szefa rady nadzorczej". Prezes wierzy w to, że ludzie, którym powierzył robotę, którzy biorą za to odpowiedzialność, dadzą radę.</p></div><!-- react-empty: 646 --><!-- react-empty: 647 --><div class="_3vz24s" data-reactid="648"><!-- react-empty: 649 --><div class="_3w3t9t _3wodky _3vu9ta _3vwy2y _3uvlcm tqu14d2u532d" data-reactid="650"><div class="_42mfhb" data-reactid="651"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="652"/><div class="_46zycm" data-reactid="653"><i class="tqu14d2u532e" data-reactid="654"><i><strong><i></i></strong></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="655"><p><strong>Joachim Brudziński daje radę? Musi łączyć <a href="https://wiadomosci.wp.pl/joachim-brudzinski-szefem-sztabu-wyborczego-pis-dolaczy-tez-pawel-szefernaker-6391508940851329a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/joachim-brudzinski-szefem-sztabu-wyborczego-pis-dolaczy-tez-pawel-szefernaker-6391508940851329a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>funkcję szefa sztabu w Warszawie z funkcją europosła w Brukseli</a>.</strong></p></div><!-- react-empty: 656 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="657"><p>I świetnie mu to wychodzi.</p></div><!-- react-empty: 658 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="659"><p><strong>Europoseł <a href="https://wiadomosci.wp.pl/bartosz-arlukowicz-6140559894746753c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/bartosz-arlukowicz-6140559894746753c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Bartosz Arłukowicz</a> nie został szefem sztabu Koalicji Obywatelskiej, bo <a href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Grzegorz Schetyna</a> stwierdził, że szef sztabu musi zasuwać tu, na miejscu. Dlatego szefem sztabu KO został <a href="https://wiadomosci.wp.pl/krzysztof-brejza-6142997223351937c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/krzysztof-brejza-6142997223351937c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Krzysztof Brejza</a>.</strong></p></div><!-- react-empty: 660 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="661"><p>Nie chcę być złośliwy, ale być może politycy PiS są bardziej pracowici od konkurentów… A już zupełnie poważnie: kiedy Joachima pochłaniają czasem obowiązki na miejscu w Brukseli, ktoś go zastępuje w prowadzeniu spotkań. Mamy jasno podzielone role, zadania są delegowane i każdy wie, co ma robić.</p></div><!-- react-empty: 662 --><!-- react-empty: 663 --><!-- react-empty: 664 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="665"><p><strong>Rzucacie na te wybory wszystkie siły. <a href="https://wiadomosci.wp.pl/kaczynski-buduje-listy-i-szuka-liderow-gwiazdy-z-europarlamentu-wroca-do-polski-pis-rusza-z-kampania-6389031661217921a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/kaczynski-buduje-listy-i-szuka-liderow-gwiazdy-z-europarlamentu-wroca-do-polski-pis-rusza-z-kampania-6389031661217921a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Pisaliśmy w WP o zaangażowaniu europosłów PiS w kampanię</a>, o tym, że najpopularniejsi politycy otrzymują zadania realizacji masy spotkań w terenie przed wyborami.</strong></p></div><!-- react-empty: 666 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="667"><p>Faktycznie oczekujemy tego, że europarlamentarzyści będą mocno pracować w kampanii. Nie chcemy ich tracić. Otrzymali szansę na start do PE i liczymy na to, że nie zapomną również o pracy dla partii w kraju.</p></div><!-- react-empty: 668 --><!-- react-empty: 669 --><!-- react-empty: 670 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="671"><p><strong>Mocno podbijacie stawkę wyborów.</strong></p></div><!-- react-empty: 672 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="673"><p>Stawką tych wyborów jest rozwój Polski przez kolejne lata. Chcemy pokazać Polakom, co osiągnęliśmy w pierwszej kadencji rządów Zjednoczonej Prawicy. A mamy się czym chwalić. Mamy jeden z najlepszych wzrostów gospodarczych w Europie, sytuacja budżetowa się wyrównuje, spełniamy wszystkie najważniejsze zaplanowane obietnice z 2015 r. Wbrew kasandrycznym wizjom opozycji, że budżet się zawali, a Polska będzie drugą Grecją.</p></div><!-- react-empty: 674 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="675"><p><strong>Dziś PO was przebija w obietnicach – chcą dopłacać do pensji Polaków, zostawić wiek emerytalny, rozszerzać <a href="https://finanse.wp.pl/500-6120774105450625c" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/500-6120774105450625c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>500</a>+, 13. emeryturę zostawić na stałe…</strong></p></div><!-- react-empty: 676 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="677"><p>Nikt ci tyle nie da, ile Platforma ci obieca. Politycy tej partii plączą się w komunikowaniu tego, co zamierzają zrobić, a czego nie, to dotyczy m.in. 500+. Raz chcą ten program likwidować, raz zostawić, teraz z kolei Andrzej Rzońca, główny ekonomista PO, znowu mówi, że będą ograniczać… I nagle Grzegorz Schetyna wychodzi w stroju Mikołaja, z workiem obietnic i myśli, że wszyscy uwierzą mu w to, co mówi. No nie. Schetyna wszedł do kategorii wagowej Roberta <a href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/robert-biedron-6030161665315969c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Biedronia</a> i Wiosny, jeśli chodzi o obietnice.</p></div><!-- react-empty: 678 --><!-- react-empty: 679 --><!-- react-empty: 680 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="681"><p><strong>Wy też sporo obiecaliście.</strong></p></div><!-- react-empty: 682 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="683"><p>My stawiamy sobie realne cele i dążymy konsekwentnie do ich realizacji. I przede wszystkim zabezpieczamy na nasze programy pieniądze z budżetu. Robimy to, co jest możliwe. Jeśli zobaczyliśmy po kilku latach, że jesteśmy w stanie rozszerzyć program 500+ na pierwsze dziecko, to po prostu to zrobiliśmy. Ale najpierw musieliśmy być pewni, że nas na to stać. Warto też mocno podkreślić, że to nie jest kwestia wyłącznie koniunktury gospodarczej. Trzeba potrafić zarządzać pieniędzmi w budżecie. Gdy PO rządzi, tych pieniędzy w budżecie dziwnym trafem brakuje, przeciekają przez lukę VAT-owską. A samej Platformie przede wszystkim brakuje konsekwencji.</p></div><!-- react-empty: 684 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="685"><p><strong>Bo związki partnerskie?</strong></p></div><!-- react-empty: 686 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="687"><p>Raz Grzegorz Schetyna mówi: nie ma tematu, nie będzie tego w kampanii. Na drugi dzień – i to dosłownie na drugi dzień – wychodzi na scenę i grzmi: wprowadzimy związki partnerskie! Jak to można traktować poważnie?</p></div><!-- react-empty: 688 --><!-- react-empty: 689 --><!-- react-empty: 690 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="691"><p><strong>Schetyna przyznał wam rację: w przypadku 500+ czy wieku emerytalnego.</strong></p></div><!-- react-empty: 692 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="693"><p>Cieszy mnie, że po latach naszła pana przewodniczącego pewna autorefleksja. Słuchając wystąpienia pana Schetyny z konwencji programowej PO, czasem miałem wrażenie, że chciałby wręcz przyjąć partyjną legitymację PiS, którą moglibyśmy mu wysłać. Ale poważnie rzecz biorąc: to było z jego strony zagranie czysto taktyczne. Schetyna kalkuluje, co należy mówić w czasie kampanii, a czego nie można. Wiarygodność jego deklaracji jest zerowa. Parafrazując jego własne słowa: wszystko, co przez PO jest obiecane, po wyborach nie będzie zrealizowane.</p></div><!-- react-empty: 694 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="695"><p><strong>Jesteście przekonani, że właściwie to już wszystko jest pozamiatane?</strong></p></div><!-- react-empty: 696 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="697"><p>Nie, absolutnie, a jeśli takie podejście się pojawi, to będziemy je wypalać gorącym żelazem.</p></div><!-- react-empty: 698 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="699"><p><strong>U niektórych czuć takie samozadowolenie: że już właściwie nie trzeba się starać, bo "i tak wygramy wybory".</strong></p></div><!-- react-empty: 700 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="701"><p>Rozleniwienie, utrata czujności i uznanie, że wszystko jest już załatwione – przez to każda partia, niezależnie od poparcia w sondażach, może przegrać wybory. Pamiętamy wszyscy historię o zakonnicy na pasach.</p></div><!-- react-empty: 702 --><!-- react-empty: 703 --><!-- react-empty: 704 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="705"><p><strong>A jak pan patrzy na opozycję?</strong></p></div><!-- react-empty: 706 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="707"><p>Po stronie bliskiej Platformie są osoby, którym chyba się chce, to jest taka grupka, którą widzimy najczęściej: Krzysztof Brejza, <a href="https://wiadomosci.wp.pl/barbara-nowacka-6031213108761217c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/barbara-nowacka-6031213108761217c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Barbara Nowacka</a>, Bartosz Arłukowicz, może <a href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/borys-budka-6030161983603841c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Borys Budka</a>. Tyle że ton nadaje dwór Grzegorza Schetyny, któremu chyba nie za bardzo się już chce.</p></div><!-- react-empty: 708 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="709"><p><strong>Gdy dziennikarze relacjonowali wasz trzydniowy kongres programowy w Katowicach, pisali: partia sytych kotów.</strong></p></div><!-- react-empty: 710 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="711"><p>Po czterech latach władzy każda partia jest inna, niż gdy była przez osiem lat w opozycji. Wiadomo: gdy jest się w opozycji ta wola walki, chęć szarpania za nogawki przeciwnika pewnie jest trochę większa. Ale nie jesteśmy partią sytych kotów. Nie widzę, żeby to był ten etap, który może być dla nas niebezpieczny. Oczywiście, zdarzają się przypadki, że komuś może sodówka do głowy uderzyć. Ale staramy się to jednak mitygować.</p></div><!-- react-empty: 712 --><!-- react-empty: 713 --><!-- react-empty: 714 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="715"><p><strong>Prezes się stara.</strong></p></div><!-- react-empty: 716 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="717"><p>Prezes Kaczyński od razu po podaniu wyników w wyborach do PE podkreślał, że tu nic nie jest jeszcze skończone i przesądzone. Liczy się: praca, praca i jeszcze raz praca. Nie ma poczucia triumfalizmu.</p></div><!-- react-empty: 718 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="719"><p><strong>A propos pracy: jak prezes radzi sobie z tysiącami listów, które zalewają jego biuro? Pan to ogarnia?</strong></p></div><!-- react-empty: 720 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="721"><p>Ja odpowiadam za biuro poselskie, tam tych listów napływa nieco mniej, ale tak, są to ogromne stosy korespondencji. Ale jeszcze większe są w biurze prezesa partii, tu wszystkim zajmuje się pani dyrektor Barbara Skrzypek, która panuje nad całością tej dokumentacji. Ma nadludzkie umiejętności. Zwłaszcza że obsada kadrowa wielka nie jest, to jest raptem kilka osób. A śmiem twierdzić, że możemy stanąć w szranki z największymi departamentami skarg i opinii wielu ministerstw (śmiech). Listy są selekcjonowane, wiele z nich prezes czyta sam, często dostaje też wypunktowane najróżniejsze kwestie. Dokumentacja rzecz jasna przechodzi wcześniej selekcję.</p></div><!-- react-empty: 722 --><!-- react-empty: 723 --><!-- react-empty: 724 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="725"><p><strong>Co jest w tych listach?</strong></p></div><!-- react-empty: 726 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="727"><p>Wszystko. Od spraw partyjnych po prywatne osób, które nie są związane formalnie z PiS. Sympatyków, wyborców, zwykłych obywateli… Z wielu listów przebija przekonanie, że ich autorzy naprawdę szczerze wierzą w ten wizerunek medialny prezesa, że oto Jarosław Kaczyński zasiada w centrum dowodzenia wszechświatem i może absolutnie wszystko.</p></div><!-- react-empty: 728 --><!-- react-empty: 729 --><!-- react-empty: 730 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="731"><p><strong>Coraz więcej młodych osób prezes deleguje do wyborów. Idzie nowe pokolenie w PiS?</strong></p></div><!-- react-empty: 732 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="733"><p>Bieg czasu to wymusza siłą rzeczy. Na pewno będzie coraz więcej młodych osób na listach. Choć pojęcie "młody" jest dość względne…</p></div><!-- react-empty: 734 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="735"><p><strong>Dla prezesa człowiek przed czterdziestką to jak nastolatek.</strong></p></div><!-- react-empty: 736 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="737"><p>To prawda. A z młodymi w polityce jest jak z młodymi reżyserami: już po czterdziestce, a ciągle dobrze się zapowiadają (śmiech). A tak poważnie: do polityki wchodzą kolejne pokolenia, do wyborów chodzą kolejne pokolenia wyborców. Dostosowujemy się do rzeczywistości.</p></div><!-- react-empty: 738 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="739"><p><strong>CZYTAJ TEŻ:</strong> <strong><a href="https://wiadomosci.wp.pl/wybory-parlamentarne-prezes-i-premier-buduja-nowy-pis-6406461236357249a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/wybory-parlamentarne-prezes-i-premier-buduja-nowy-pis-6406461236357249a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Prezes i premier budują nowy PiS</a></strong></p></div><!-- react-empty: 740 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="741"><p><strong>W Platformie za młodych polityków uchodzą Bartosz Arłukowicz i Rafał Trzaskowski.</strong></p></div><!-- react-empty: 742 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="743"><p>Dobijający do pięćdziesiątki. A to PO kiedyś kojarzyła się z "partią młodych"…</p></div><!-- react-empty: 744 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="745"><p><strong>Ludzi sukcesu, dobrze ubranych…</strong></p></div><!-- react-empty: 746 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="747"><p>Młodych, wykształconych, z wielkich miast… Tak, pamiętam.</p></div><!-- react-empty: 748 --><!-- react-empty: 749 --><!-- react-empty: 750 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="751"><p><strong>W 2015 r. gdzieś to postrzeganie stereotypowe się zaburzyło.</strong></p></div><!-- react-empty: 752 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="753"><p>Chyba od kampanii prezydenckiej, gdzie pierwsze skrzypce grał Bronisław Komorowski. Wiemy, jak to wyglądało. Wtedy masowo w wybory i kampanię zaczęły angażować się młode osoby. A młodzi obciach widzieli właśnie w Platformie i ówczesnym prezydencie.</p></div><!-- react-empty: 754 --><!-- react-empty: 755 --><!-- react-empty: 756 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="757"><p><strong>Młodzi byli znużeni Platformą. Ale to dzisiaj wy jesteście partią władzy. Jak zamierzacie ich przekonać?</strong></p></div><!-- react-empty: 758 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="759"><p>Chcemy pokazywać, że jesteśmy partią, która poważnie traktuje tych ludzi. Że jak coś zapowie, to to zrobi. I że nie odbierze tego, co zostało dane ludziom. W ogromnej mierze młodym. Chcemy, by dobrą zmianę odczuwali w portfelach.</p></div><!-- react-empty: 760 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="761"><p><strong>Wakacji w tym roku nie będzie? Nie mówię o uczniach.</strong></p></div><!-- react-empty: 762 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="763"><p>Dla PiS nie będzie. Sezon wakacyjny jest odwołany.</p></div><!-- react-empty: 764 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="765"><p><strong>Prezes Kaczyński nigdzie się nie urwie na kilka dni, jak co roku?</strong></p></div><!-- react-empty: 766 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="767"><p>Nie ma chyba sprecyzowanych planów. Ale pewnie damy nieco odpocząć wyborcom. Nie chcemy przesadzić i wyskakiwać z każdej lodówki.</p></div><!-- react-empty: 768 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="769"><h2>Rozmawiał Michał Wróblewski</h2></div><!-- react-empty: 770 --></div><div class="_1Qq9oHQ" data-reactid="771"><div class="B0Inlt_ ZTudHEy" data-reactid="772"><div class="_25Y3Zxm" data-reactid="773"><!-- react-text: 774 -->Polub <!-- /react-text --><!-- react-text: 775 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="776"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="777"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="778"><div class="hiCifJ8 _1ZVNGs5" data-reactid="779"><div class="_30SROfM" data-reactid="780"><div class="hiCifJ8 _1ZVNGs5" data-reactid="781"><div class="_30SROfM" data-reactid="782"><div style="height:745px;position:relative;opacity:0;" data-reactid="783"><div class="_3vz24s" data-reactid="784"><!-- react-empty: 785 --><div class="_3w3t9t _3wodky _3uwq7s qnr36w0f1368d" data-reactid="786"><div class="_42mfhb" data-reactid="787"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="788"/><div class="_46zycm" data-reactid="789"><i class="qnr36w0f1368e" data-reactid="790"><i><cite><samp></samp></cite></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="791"><div data-reactid="792"></div></div><div style="opacity:0;" data-reactid="793"><div class="_3u5r0u" data-reactid="794"><div data-reactid="795"><div class="_3vz24s" data-reactid="796"><!-- react-empty: 797 --><div class="_3w3t9t _3wodky _3vpu1g _3uwqus ros37y1k1406d" data-reactid="798"><div class="_42mfhb" data-reactid="799"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="800"/><div class="_46zycm" data-reactid="801"><i class="ros37y1k1406e" data-reactid="802"><i><cite><strong></strong></cite></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="803"><div class="EanFVXt" data-reactid="804"><div class="_3s-mP2l" data-reactid="805"></div><div class="_1t26d10" data-reactid="806"><div class="hiCifJ8" data-reactid="807"><div class="_30SROfM" data-reactid="808"><div class="_3WA51MZ _1W2VvN5" data-reactid="809"><!-- react-empty: 810 --><div class="_1BbcvOI" data-reactid="811"><div class="_1-VIjxl" data-reactid="812"></div><div class="gIyVIC4" data-reactid="813"><div class="_3k3s6kF" data-reactid="814"><div class="_87Fumc_ _1mwAZX3" data-reactid="815"><div class="_2vhwu4j" data-reactid="816">0</div><div class="_1GyBPzT" data-reactid="817"><div class="_1_b-OBg" data-reactid="818">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="819"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="820"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="821"><div data-reactid="822"><div class="_11eOWSB" data-reactid="823"></div></div><div class="_1tfrDS7" data-reactid="824"><div class="GgQLrpF" data-reactid="825"><div class="_21hwsg8" data-reactid="826"><span class="" data-reactid="827"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="828">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="829"><div data-reactid="830"><div class="_11eOWSB" data-reactid="831"></div></div><div class="_1tfrDS7" data-reactid="832"><div class="GgQLrpF" data-reactid="833"><div class="_21hwsg8" data-reactid="834"><span class="" data-reactid="835"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="836">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="837"><div class="_39tMEdf _1bbDOt6" data-reactid="838"><div class="_3ILvni7 kZwcODC" data-reactid="839"><div class="_1cYeTap" data-reactid="840">0</div><div class="_1B4gOH5" data-reactid="841"></div><div class="_2YgLw5O" data-reactid="842"><div class="Qcg0gcw" data-reactid="843">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="844"><div class="_1cYeTap" data-reactid="845">0</div><div class="_1B4gOH5" data-reactid="846"></div><div class="_2YgLw5O" data-reactid="847"><div class="Qcg0gcw" data-reactid="848">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="849"><div class="_1cYeTap" data-reactid="850">0</div><div class="_1B4gOH5" data-reactid="851"></div><div class="_2YgLw5O" data-reactid="852"><div class="Qcg0gcw" data-reactid="853">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="854"><div class="_1cYeTap" data-reactid="855">0</div><div class="_1B4gOH5" data-reactid="856"></div><div class="_2YgLw5O" data-reactid="857"><div class="Qcg0gcw" data-reactid="858">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="859"><div class="dLGbQpo" data-reactid="860"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="861"><div class="_2QHpjSt" data-reactid="862">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="863">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="864">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="865">.</div></div></div></a><div data-reactid="866"></div></div></div></div><div class="FVs88n5" data-reactid="867"><div class="_2ou3Gvs" data-reactid="868"><div class="_3vz24s" data-reactid="869"><!-- react-empty: 870 --><div class="_3w3t9t _3wodky _3vpu1g _3uwpkt pmq35u2a1330d" data-reactid="871"><div class="_42mfhb" data-reactid="872"></div><img class="_3w3kb4" src="https://v.wpimg.pl/NDM1MDcxYSUsUzt3TANsMG8Lby0KWmJmOBN3Zkw3YXF7SXlxTBFgMz0fPShMGWEtYkI5I0wIJSJiUypqExYpZjA=" alt="WP" data-reactid="873"/><div class="_46zycm" data-reactid="874"><i class="pmq35u2a1330e" data-reactid="875"><i><cite><i></i></cite></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="876"><div class="_30SROfM" data-reactid="877"><div data-reactid="878"></div><div data-reactid="879"></div></div></div></div><!-- react-empty: 880 --></div></div></div></div></td></tr><tr data-reactid="881"><td class="_3Fr7j02" data-reactid="882"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="883"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="884"><div class="_1LNJWaA" data-reactid="885"><span data-reactid="886"><!-- react-text: 887 -->© 1995-<!-- /react-text --><!-- react-text: 888 -->2019<!-- /react-text --><!-- react-text: 889 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="890">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="891">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="892">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="893">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="894">Regulamin dodawania opinii</a></div></div></div><i class="fhl8q2p304e" data-reactid="895"><i><samp><samp></samp></samp></i></i><i class="frv24x0u912e" data-reactid="896"><i><em><em></em></em></i></i><i class="fcg25a1a950e" data-reactid="897"><i><em><var></var></em></i></i><span data-reactid="898"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsMG8LbyAMWmJmOBN3ZkwKdnd4AXl9W0x9cWJCJSsUViktKw4-NhVFITQkXyQhRRktMCReI3kJCywoIlImIQdePihwQSwvDF44eXgfeWYe";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".fhl03g0p114e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.fwb2e2k76e','','false');rs(3,'.fhl3g0p114e','.fhl3g0p114d','false');rs(5,'.khl5k2a190e','.khl5k2a190d','false');rs(6,'.fmq6m0f228e','.fmq6m0f228d','{"padding":10}');rs(8,'.fhl8q2p304e','','false');rs(10,'.fcg10u1a380e','','false');rs(11,'.qnr11w2f418e','.qnr11w2f418d','false');rs(12,'.ros12y0k456e','.ros12y0k456d','false');rs(13,'.spt13b1p494e','.spt13b1p494d','false');rs(14,'.tqu14d2u532e','.tqu14d2u532d','false');rs(24,'.frv24x0u912e','','false');rs(25,'.fcg25a1a950e','','false');rs(35,'.pmq35u2a1330e','.pmq35u2a1330d','false');rs(36,'.qnr36w0f1368e','.qnr36w0f1368d','false');rs(37,'.ros37y1k1406e','.ros37y1k1406d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NDM1MDcxYSUsUzt3TANsMG8LbyAMWmJmOBN3ZkwKdnd4AXl9W0x9cWJCJSsUViktKw4-NhVFITQkXyQhRRktMCReI3kJCyEiKxc9KF4ILy8iFzt5VlZ6ZjA=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  