
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="nkphwdrp">
        
        <title data-react-helmet="true">Makowski: &quot;Rząd po rekonstrukcji. &#x27;Jeśli koalicjanci będą fikać, PiS wywróci stolik&#x27;&quot; [OPINIA] - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/makowski-rzad-po-rekonstrukcji-jesli-koalicjanci-beda-fikac-pis-wywroci-stolik-opinia-6561829675411968a"/><meta data-react-helmet="true" name="keywords" content="rekonstrukcja rządu pis, Jarosław Kaczyńśki, mateusz morawiecki, zbigniew ziobro, Jarosław Gowin"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/magazynwp"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/makowski-rzad-po-rekonstrukcji-jesli-koalicjanci-beda-fikac-pis-wywroci-stolik-opinia-6561829675411968a"/><meta data-react-helmet="true" property="article:published_time" content="2020-10-07T05:04:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-10-06T18:33:18.000Z"/><meta data-react-helmet="true" property="artice:tag" content="rekonstrukcja rządu pis, Jarosław Kaczyńśki, mateusz morawiecki, zbigniew ziobro, Jarosław Gowin"/><meta data-react-helmet="true" name="news_keywords" content="rekonstrukcja rządu pis, Jarosław Kaczyńśki, mateusz morawiecki, zbigniew ziobro, Jarosław Gowin"/><meta data-react-helmet="true" name="author" content="Marcin Makowski"/><meta data-react-helmet="true" name="description" content="Po wyniszczającym konflikcie wewnętrznym i rodzącej się w bólach rekonstrukcji rządu, Zjednoczona Prawica - teoretycznie - ma chwilę oddechu. Jak wykorzysta ten czas? Na horyzoncie przynajmniej kilka potencjalnych"/><meta data-react-helmet="true" property="twitter:description" content="Po wyniszczającym konflikcie wewnętrznym i rodzącej się w bólach rekonstrukcji rządu, Zjednoczona Prawica - teoretycznie - ma chwilę oddechu. Jak wykorzysta ten czas? Na horyzoncie przynajmniej kilka potencjalnych"/><meta data-react-helmet="true" property="og:title" content="Makowski: &quot;Rząd po rekonstrukcji. &#x27;Jeśli koalicjanci będą fikać, PiS wywróci stolik&#x27;&quot; [OPINIA]"/><meta data-react-helmet="true" property="og:description" content="Po wyniszczającym konflikcie wewnętrznym i rodzącej się w bólach rekonstrukcji rządu, Zjednoczona Prawica - teoretycznie - ma chwilę oddechu. Jak wykorzysta ten czas? Na horyzoncie przynajmniej kilka potencjalnych"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGZHYlNkQjVceUdiDDwWKBgsByJEMgg4GigAPUQlFmILOR5iHGRVKQM6ByELLFUoBysSKUVmSHtacRJ8XngeK19-WnkJbUlgC3BBdUdlQywMKxZ1DjAcK19rCg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGZHYlNkQjVceUdiDDwWKBgsByJEMgg4GigAPUQlFmILOR5iHGRVKQM6ByELLFUoBysSKUVmSHtacRJ8XngeK19-WnkJbUlgC3BBdUdlQywMKxZ1DjAcK19rCg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/makowski-rzad-po-rekonstrukcji-jesli-koalicjanci-beda-fikac-pis-wywroci-stolik-opinia-6561829675411968a"/>
        <link rel="amphtml" href="https://opinie.wp.pl/makowski-rzad-po-rekonstrukcji-jesli-koalicjanci-beda-fikac-pis-wywroci-stolik-opinia-6561829675411968a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jb41hp4 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.abvjucp {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gb3zkqj {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.ib40upl {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.dbuw7u6 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.ebuwutp {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gbw0g0f {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.abw2zyj {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jbw2cz0 {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/MjUzMjIwYgs0GDtZZgxvNXdAbzUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSSHlYOEhzVWIZIRs5AypYfkRiVH9eeFggCzwUYwk6BG8X" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://opinie.wp.pl/MjUzMjIwYgs0GDtZZgxvNXdAbzUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRI1FigSNQolEjUWKBI1CiUSNRYoEjUKJRJIZVU4SG9YYhk9FjkDNlV-RH5Zf15kVX0MexR6UzFMfllxRHkPZ0l8XygUelphQitacUd5X2UYYwMqGG8X" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9iAnhdZhNjHSUTIA1nByFFZE19W3FDelpsTWBHeEF-UmFKeFl_T2IMNAwkCSYZYB09EzkPZwcjDXcH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlxlAntaZhNjHSUTIA1nByFFZE19W3FDelpsTWBHeEF-UmFKeFl_T2IMNAwkCSYZYB09EzkPZwcjDXcH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl1nAnpYZhNjHSUTIA1nByFFZE19W3FDelpsTWBHeEF-UmFKeFl_T2IMNAwkCSYZYB09EzkPZwcjDXcH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl1jAnpcZhNjHSUTIA1nByFFZE19W3FDelpsTWBHeEF-UmFKeFl_T2IMNAwkCSYZYB09EzkPZwcjDXcH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YltkTjVbeENiDnsNPQMkEGMaOVV8XXlGdV5iSnRdZFp8XGZCeVp8RHtSehwsHCAUIgR4DSUDPRJjGjsdbxc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YltnSjVbe0diDnsNPQMkEGMaOVV8XXlGdV5iSnRdZFp8XGZCeVp8RHtSehwsHCAUIgR4DSUDPRJjGjsdbxc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlthTjVbfUNiDnsNPQMkEGMaOVV8XXlGdV5iSnRdZFp8XGZCeVp8RHtSehwsHCAUIgR4DSUDPRJjGjsdbxc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YltgSDVbfEViDnsNPQMkEGMaOVV8XXlGdV5iSnRdZFp8XGZCeVp8RHtSehwsHCAUIgR4DSUDPRJjGjsdbxc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlttSjVbcUdiDnsNPQMkEGMaOVV8XXlGdV5iSnRdZFp8XGZCeVp8RHtSehwsHCAUIgR4DSUDPRJjGjsdbxc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YltjAnxcZhNjHSUTIA1nByFFZkJ5WHtBe19nV2BbeUB5XWVKdF9_WCsLIxMuBSdaORg0FD4aKAUoBCFUPQQuVTA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YllnAn5YZhNjHSUTIA1nByFFZkJ5WHtBe19nV2BbeUB5XWVKdF9_WCsLIxMuBSdaORg0FD4aKAUoBCFUPQQuVTA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlNjAnRcZhNjHSUTIA1nByFFZkJ5WHtBe19nV2BbeUB5XWVKdF9_WCsLIxMuBSdaORg0FD4aKAUoBCFUPQQuVTA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YltjSjVbf0diDnsNPQMkEGMaOVV-Un1Ff1xjT39HZEZ9XWFNfVpwQntFMxs7AyoYI0chCCwEOgcsGDAUOUQ5GSpIKA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YltsSDVbcEViDnsNPQMkEGMaOVV-Un1Ff1xjT39HZEZ9XWFNfVpwQntFMxs7AyoYI0chCCwEOgcsGDAUOUQ5GSpIKA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlthTjVbfUNiDnsNPQMkEGMaOVV-Un1Ff1xjT39HZEZ9XWFNfVpwQntFMxs7AyoYI0chCCwEOgcsGDAUOUQ5GSpIKA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#000000">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://opinie.wp.pl/N2QyMG91YVMwGzt0FkpsRnNDbzVSE2IQDlt3ZWZuEW0OJhIYZm4RbQ4mEhhmbhFtDiYSGGZuEW0OJhIYZm4RbQ4mEhhmbhFtDiYSGGZuEW0OJhIYZm4RbQ4mEhhmbhFtDiYSGGZuEW0OJhIYZm4RbQ4mEhhmbhFtDiYSGGZuEW0OJhIYZm4RbQ4mEhhmE2IQJFt3ZRZWL1R_Ez54S0dzA3cLKCxQVT0PY0p5cQ8CaG1sFyY3UUYqQCFfPS9NXCIPPgkkKVBUYEUhVz0rHAMIXzASIjBKWicfIwMsIxRBIR8jHCYoV0I6QCQSLi1QHCRXIhUkalJeL144GicmV1InHzMcKSYUVydZMBpgN1BCY0UoDj8oWlhjQSUWIS5SHCFCOBckJhQHewRgQX9-DwZ7BmBIdHEBUGhiBjgSJl1TKg93HyE0TVA6WzVEOCldVChbPxwpYUpBJ1xsFyY3UUYqQCFfLCNPYiJdJQpwdwgBbE8="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://opinie.wp.pl/MzcwODZNYhsCFTl3dTVvDkFNbScqJhIJFxNtaHgRb0BBKBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQG3hibw9BTW1rLT4nCQ8eLXJ1OT0QEBsmJnc9KhsTWSU3eDM="></script>
                       <script crossorigin nomodule id="wpjslib" src="https://opinie.wp.pl/MzcwODZNYhsCFTl3dTVvDkFNbScqJhIJFxNtaHgRb0BBKBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwUREiU8KBAbBRESJTwoEBsFERIlPCgQGwVsYVgWVXVmdTk9EBAbJiZ1OT0QEBsmJnc9KhsTWSU3eDM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="926578055"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="cxego2038e" data-reactid="7"><em><em><strong></strong></em></em></em><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="id361zd bdnqd4a eqn7191 jb41hp4 rntsr60114d" data-reactid="10"><div class="djls9hm" data-reactid="11"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="12"/><div class="eejdoh5" data-reactid="13"><em class="rntsr60114e" data-reactid="14"><em><em><var></var></em></em></em></div></div></div><em class="avceb6801292e" data-reactid="15"><b><strong><cite></cite></strong></b></em><header class="b2dWsoB- header bwpAPPrT" data-reactid="16"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#000000;" data-reactid="17"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="18"><div class="b3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:#000000;color:#000000;" data-st-area="Header-back" data-reactid="20"><figure class="b2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="b9-RdI2v" data-reactid="26">WP Opinie</h2><span style="width:auto;height:21px;fill:#000000;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="b2nQ3EP5" data-reactid="28"><div class="b2wrgdhI" data-reactid="29"><div class="bp7bUWWX" data-reactid="30"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="b2zQDZey" data-reactid="50"><div class="b2HMfvpj" data-reactid="51"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="bDTDDv1a" data-reactid="54"></figure><figure class="bDTDDv1a" data-reactid="55"></figure><figure class="bDTDDv1a" data-reactid="56"></figure><figure class="bDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="59"><ul data-reactid="60"><li class="b3mu7F3s" data-reactid="61"><figure class="b3NveKDW" data-reactid="62"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFYk19X3tOfl9mV3xbfEV9XGJJfFJmByIGPA40AShafFNnAnxTe1k9BDJYMA==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="64"/></span></figure><a class="bXGGwcFx" href="/polityka" data-reactid="65">Polityka</a></li><li class="b3mu7F3s" data-reactid="66"><figure class="b3NveKDW" data-reactid="67"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFYk1_UnlBfF5gV2BbfER5XGRMeVh9WD4aOhYoCTMSIxkhDSJHeE5_EmRDf0Q5GSpIKA==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="69"/></span></figure><a class="bXGGwcFx" href="/spoleczenstwo" data-reactid="70">Społeczeństwo</a></li><li class="b3mu7F3s" data-reactid="71"><figure class="b3NveKDW" data-reactid="72"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFY0N1XntFf1l4QntbeER6XWVPYgE8GzkfJxtgW3BFNVtsSGMaJxBvFw==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="bXGGwcFx" href="/kultura" data-reactid="75">Kultura</a></li><li class="b3mu7F3s" data-reactid="76"><figure class="b3NveKDW" data-reactid="77"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFZkx5UntFeVhkV2BZfE5-XGBOdVxmBDoDNA5gW3BFNVtsSGMaJxBvFw==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="bXGGwcFx" href="/swiat" data-reactid="80">Świat</a></li><li class="b3mu7F3s" data-reactid="81"><figure class="b3NveKDW" data-reactid="82"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFYU19W3FFdFtjV2BYcU91UmZCe1NmBSgGPB0kC2RGdFgtS3RYZwcjDXcH" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="bXGGwcFx" href="/religia" data-reactid="85">Religia</a></li><li class="b3mu7F3s" data-reactid="86"><figure class="b3NveKDW" data-reactid="87"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFZEx0WnlOe11lS2BeeER_XW1Mel1mBz8FPx8uHmQENAQxEy4LPRJgW2xINVtwRWMaOx1vFw==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="bXGGwcFx" href="/project-syndicate" data-reactid="90">Project Syndicate (Archiwum)</a></li><li class="b3mu7F3s" data-reactid="91"><figure class="b3NveKDW" data-reactid="92"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFZE1-WnFBdVJsT2BYeUJ0U2NOe198WB8wFD5gOgAkEltsSDVbcEVjGjsdbxc=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="bXGGwcFx" href="/rzad-pis" data-reactid="95">Rząd PiS</a></li><li class="b3mu7F3s" data-reactid="96"><figure class="b3NveKDW" data-reactid="97"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFZEh9WXtGdFlmS2BHeEd1UmxDfl1wTmIkFC8GKxZGdFgtS3RYZwcjDXcH" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="bXGGwcFx" href="/nauka" data-reactid="100">Nauka</a></li><li class="b3mu7F3s" data-reactid="101"><figure class="b3NveKDW" data-reactid="102"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFZ0l4XnlGfl5mV3xdfUV9XGJKdFtmPwQ5ATUfIwgofFNnAnxTe1k9BDJYMA==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="bXGGwcFx" href="/historia" data-reactid="105">Historia</a></li><li class="b3mu7F3s" data-reactid="106"><figure class="b3NveKDW" data-reactid="107"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="108"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFZk54U31DflpsV3RSekR1XGVLeEUiGBJbbEg1W3BFEgUlEyMDLFk9BDJYMA==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="109"/></span></figure><a class="bXGGwcFx" href="/kongres-obywatelski" data-reactid="110">Kongres Obywatelski</a></li><li class="b3mu7F3s" data-reactid="111"><figure class="b3NveKDW" data-reactid="112"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="113"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFYEt_U3FOe1llV2Bbe0J9WWNJfVl5WCw6NB0iHTocJDVkQ38SeE5_NToKJAQgEmMaOx1vFw==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="114"/></span></figure><a class="bXGGwcFx" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="115">Pągowski Wirtualnie</a></li><li class="b3mu7F3s" data-reactid="116"><figure class="b3NveKDW" data-reactid="117"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="118"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9lAnhaZhNjHSUTIA1nByFFYUp7WXpGf1NsV2BTek57WWVLdVhmByELNh8lBSUTKBh7CiMNawo=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="119"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="120">Wideo</a></li><li class="b3mu7F3s" data-reactid="121"><figure class="b3NveKDW b2-gdLjw" style="background:#000000;" data-reactid="122"><span class="bk-0W4yM" data-reactid="123"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="124">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 125 --><div class="miojv03157e" data-reactid="126"></div><div class="content b2d9_HLt" data-reactid="127"><div data-reactid="128"><div class="b3gatTWV b3KvVGpi" data-reactid="129"><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:#000000;" data-st-area="goToSG" data-reactid="130"><span class="b35LEmnc" data-reactid="131">Przejdź na</span><span style="width:35px;height:28px;" class="bk-0W4yM b3_Qw9eR" data-reactid="132"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="133"><div data-reactid="134"><div class="bEanFVXt" data-reactid="135"><div class="b3s-mP2l" data-reactid="136"><div class="bhiCifJ8" data-reactid="137"><div class="b30SROfM" data-reactid="138"><div class="bRQvycma" data-st-area="Menu-left" data-reactid="139"><a class="sectionsMenu b1H56GIO" href="/polityka" data-reactid="140"><figure class="b3bBevUs" data-reactid="141"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFYk19X3tOfl9mV3xbfEV9XGJJfFJmByIGPA40AShafFNnAnxTe1k9BDJYMA==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="b1lXcfrU" data-reactid="144">Polityka</div></a><a class="sectionsMenu b1H56GIO" href="/spoleczenstwo" data-reactid="145"><figure class="b3bBevUs" data-reactid="146"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFYk1_UnlBfF5gV2BbfER5XGRMeVh9WD4aOhYoCTMSIxkhDSJHeE5_EmRDf0Q5GSpIKA==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="b1lXcfrU" data-reactid="149">Społeczeństwo</div></a><a class="sectionsMenu b1H56GIO" href="/kultura" data-reactid="150"><figure class="b3bBevUs" data-reactid="151"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFY0N1XntFf1l4QntbeER6XWVPYgE8GzkfJxtgW3BFNVtsSGMaJxBvFw==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="b1lXcfrU" data-reactid="154">Kultura</div></a><a class="sectionsMenu b1H56GIO" href="/swiat" data-reactid="155"><figure class="b3bBevUs" data-reactid="156"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFZkx5UntFeVhkV2BZfE5-XGBOdVxmBDoDNA5gW3BFNVtsSGMaJxBvFw==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="b1lXcfrU" data-reactid="159">Świat</div></a><a class="sectionsMenu b1H56GIO" href="/religia" data-reactid="160"><figure class="b3bBevUs" data-reactid="161"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFYU19W3FFdFtjV2BYcU91UmZCe1NmBSgGPB0kC2RGdFgtS3RYZwcjDXcH" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="b1lXcfrU" data-reactid="164">Religia</div></a><a class="sectionsMenu b1H56GIO" href="/project-syndicate" data-reactid="165"><figure class="b3bBevUs" data-reactid="166"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFZEx0WnlOe11lS2BeeER_XW1Mel1mBz8FPx8uHmQENAQxEy4LPRJgW2xINVtwRWMaOx1vFw==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="b1lXcfrU" data-reactid="169">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu b1H56GIO" href="/rzad-pis" data-reactid="170"><figure class="b3bBevUs" data-reactid="171"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFZE1-WnFBdVJsT2BYeUJ0U2NOe198WB8wFD5gOgAkEltsSDVbcEVjGjsdbxc=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="b1lXcfrU" data-reactid="174">Rząd PiS</div></a><a class="sectionsMenu b1H56GIO" href="/nauka" data-reactid="175"><figure class="b3bBevUs" data-reactid="176"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFZEh9WXtGdFlmS2BHeEd1UmxDfl1wTmIkFC8GKxZGdFgtS3RYZwcjDXcH" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="b1lXcfrU" data-reactid="179">Nauka</div></a><a class="sectionsMenu b1H56GIO" href="/historia" data-reactid="180"><figure class="b3bBevUs" data-reactid="181"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFZ0l4XnlGfl5mV3xdfUV9XGJKdFtmPwQ5ATUfIwgofFNnAnxTe1k9BDJYMA==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="b1lXcfrU" data-reactid="184">Historia</div></a><a class="sectionsMenu b1H56GIO" href="/kongres-obywatelski" data-reactid="185"><figure class="b3bBevUs" data-reactid="186"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFZk54U31DflpsV3RSekR1XGVLeEUiGBJbbEg1W3BFEgUlEyMDLFk9BDJYMA==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="b1lXcfrU" data-reactid="189">Kongres Obywatelski</div></a><a class="sectionsMenu b1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="190"><figure class="b3bBevUs" data-reactid="191"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFYEt_U3FOe1llV2Bbe0J9WWNJfVl5WCw6NB0iHTocJDVkQ38SeE5_NToKJAQgEmMaOx1vFw==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="b1lXcfrU" data-reactid="194">Pągowski Wirtualnie</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="195"><figure class="b3bBevUs" data-reactid="196"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl5gAnlfZhNjHSUTIA1nByFFYUp7WXpGf1NsV2BTek57WWVLdVhmByELNh8lBSUTKBh7CiMNawo=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="b1lXcfrU" data-reactid="199">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="200"><figure class="b3bBevUs b3TbnkKP" style="background:#000000;" data-reactid="201"><span class="bk-0W4yM" data-reactid="202"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="203">Najnowsze</div></a><div data-reactid="204"></div><div class="b2MDbV6M" data-reactid="205"><div class="eb53t0t" data-reactid="206"><div data-reactid="207"><div class="" data-reactid="208"><!-- react-empty: 209 --><div class="id361zd bdnqd4a jctmlgc dcp6tmw abvjucp jflgo271513d" data-reactid="210"><div class="djls9hm" data-reactid="211"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="212"/><div class="eejdoh5" data-reactid="213"><em class="jflgo271513e" data-reactid="214"><em><samp><var></var></samp></em></em></div></div></div></div></div></div></div></div></div></div><div class="b1t26d10" data-reactid="215"><div class="bhiCifJ8" data-reactid="216"><div class="b30SROfM" data-reactid="217"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="218"><!-- react-empty: 219 --><div data-reactid="220"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl/makowski-rzad-po-rekonstrukcji-jesli-koalicjanci-beda-fikac-pis-wywroci-stolik-opinia-6561829675411968a" data-reactid="221"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="222"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="223"><meta itemprop="url" content="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMtVWFIIFh3SGZEfFliSX5ZfkdgR2RJeltxR3xTbUNiBiYQIkciCmAFOR4jAzBUPQQuVTA=" data-reactid="224"/><meta itemprop="width" content="187" data-reactid="225"/><meta itemprop="height" content="60" data-reactid="226"/></div><meta itemprop="name" content="WP Opinie" data-reactid="227"/></div><meta itemprop="datePublished" content="2020-10-07T07:04:00+02:00" data-reactid="228"/></div><div data-st-area="article-header" data-reactid="229"><div class="b3KaUVlr" data-reactid="230"><div class="b3mfrBxN" data-reactid="231"><div class="b2XbI6sD b2iR_8W5" data-reactid="232"><span class="bKKyV23D" data-reactid="233"><a href="https://opinie.wp.pl/" title="WP Opinie" target="_blank" rel="noopener noreferrer" data-reactid="234">WP Opinie</a></span></div></div><a href="/tag/rekonstrukcja%20rz%C4%85du%20pis" data-reactid="235"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="236">rekonstrukcja rządu pis</div></a><div class="b3pj5t1m bThEub2I" data-reactid="237"><div class="b1TS8ZGX b2er1oZR" data-reactid="238"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="239"><!-- react-text: 240 -->+<!-- /react-text --><!-- react-text: 241 -->4<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="242"><div class="b3v0El6z" data-reactid="243"><div class="subjectsList--overlay b3msLBK9" data-reactid="244"><div class="bczXPGR_" data-reactid="245"><a class="subjectsList--link b3c2fokE" href="/tag/jaros%C5%82aw%20kaczy%C5%84%C5%9Bki" data-reactid="246">Jarosław Kaczyńśki</a><a class="subjectsList--link b3c2fokE" href="/tag/mateusz%20morawiecki" data-reactid="247">mateusz morawiecki</a><a class="subjectsList--link b3c2fokE" href="/tag/zbigniew%20ziobro" data-reactid="248">zbigniew ziobro</a><a class="subjectsList--link b3c2fokE" href="/tag/jaros%C5%82aw%20gowin" data-reactid="249">Jarosław Gowin</a></div></div></div></div></div></div><span data-reactid="250"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="251"><a class="b21Hub9j" href="/autor/marcin-makowski/6014230651327617" data-reactid="252"><div class="bu7xf8ZL" data-reactid="253"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="254"><div class="b3m1D4Gp" data-reactid="255"><div class="b2NCIuTn" data-reactid="256"><div class="bQB5kEjV" data-reactid="257"><span class="b218mrNK b1aIqa9K b2wUF4Ie" data-reactid="258"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlhgAn9fZhNjHSUTIA1nByFFY095XHtGfF54SH1beUR5X2dOfEUlAikQPB9jADkQbxc=" width="25" height="25" class="b3BQvntU b2_iGbjC" alt="" data-reactid="259"/></span></div></div></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="260">Marcin Makowski</span></div></div></a><div class="signature--when b2VIX-Kh b3SMfGnh desktop" data-reactid="261"><time datetime="2020-10-07 07:04" data-reactid="262">13 godzin temu</time></div></div><div data-reactid="263"></div></span></div></div><div class="bjOqPE5L" data-reactid="264"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="265"><!-- react-text: 266 -->Makowski: &quot;Rząd po rekonstrukcji. &#x27;Jeśli koalicjanci będą fikać, PiS wywróci stolik&#x27;&quot; [OPINIA]<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="267">Po wyniszczającym konflikcie wewnętrznym i rodzącej się w bólach rekonstrukcji rządu, Zjednoczona Prawica - teoretycznie - ma chwilę oddechu. Jak wykorzysta ten czas? Na horyzoncie przynajmniej kilka potencjalnych zagrożeń. - Nie dam sobie ręki uciąć, że rząd w tym składzie przetrwa dłużej niż pół roku - mówi WP jeden z polityków Prawa i Sprawiedliwości.</div><div class="bQ54P8i_" data-reactid="268"><div class="bxU1sB_3 b3hHhfX2" data-reactid="269"><div class="b3caRABC" data-reactid="270"><div class="b2QfedaS b1sWqqFP" data-reactid="271"><div class="be9J8nRY b1H1-_iz bKGjqMdC b3RyCVKb" data-reactid="272"><div class="b1tfrDS7" data-reactid="273"><div data-reactid="274"><div class="b21hwsg8" data-reactid="275"><span class="bk-0W4yM" data-reactid="276"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="277">Głosuj</strong></div></div></div><div class="be9J8nRY b3q1_OVS bKGjqMdC b3RyCVKb" data-reactid="278"><div class="b1tfrDS7" data-reactid="279"><div data-reactid="280"><div class="b21hwsg8" data-reactid="281"><span class="bk-0W4yM" data-reactid="282"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="283">Głosuj</strong></div></div></div></div><div class="b1t9YzVA b3e11efl bQC0mhTN" data-reactid="284"><div class="b2K3khpQ" data-reactid="285"><div class="byslXS0p" data-reactid="286"><span class="bk-0W4yM" data-reactid="287"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="b3zY3dS3" data-reactid="288">Podziel się</strong></div></div></div><div class="b3k3s6kF" data-reactid="289"><div class="b1TiOmT3 b2yL0woT" data-reactid="290"><div class="b1tZz0d9" data-reactid="291">Opinie</div><div class="bb0slQwY" data-reactid="292"><span class="bk-0W4yM" data-reactid="293"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="b378s4oy" data-reactid="294"><em class="yubbt6711273e" data-reactid="295"><b><strong><i></i></strong></b></em></div></div><div class="b28w7SDA" data-reactid="296"><figure class="b1O8neci" data-reactid="297"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:65.37267080745342%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="298"><img src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlxhTjVee0ZiDDwWKBgsByJEMgg4GigAPUQlFmILOR5iHGRVKQM6ByELLFUoBysSKUVmSHtacRJ8XngeK19-WnkJbUlgC3BBdUdlQywMKxZ1DjAcK19rCg==" width="644" height="421" class="b3BQvntU" alt="Warszawa. 06.10.2020. Prezydent dokonal zmiany w skladzie Rady Ministrow. N/Z premier Mateusz Morawiecki, prezes PiS wicepremier Jaroslaw Kaczynski, Piotr Glinski, Krzysztof Szczerski.
Fot Adam Chelstowski" data-reactid="299"/><div data-reactid="300"><meta itemprop="url" content="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4YlxhTjVee0ZiDDwWKBgsByJEMgg4GigAPUQlFmILOR5iHGRVKQM6ByELLFUoBysSKUVmSHtacRJ8XngeK19-WnkJbUlgC3BBdUdlQywMKxZ1DjAcK19rCg==" data-reactid="301"/><meta itemprop="width" content="918" data-reactid="302"/><meta itemprop="height" content="600" data-reactid="303"/></div></span></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="304">Warszawa. 06.10.2020. Prezydent dokonal zmiany w skladzie Rady Ministrow. N/Z premier Mateusz Morawiecki, prezes PiS wicepremier Jaroslaw Kaczynski, Piotr Glinski, Krzysztof Szczerski.
Fot Adam Chelstowski (Adam Chelstowski / Forum, Fot: RM, Adam Chelstowski / Forum)</small><div data-reactid="305"><div class="b2xUHwx3" data-reactid="306"><div class="" data-reactid="307"><!-- react-empty: 308 --><div class="id361zd bdnqd4a gb3zkqj miojv3157d" data-reactid="309"><div class="djls9hm" data-reactid="310"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="311"/><div class="eejdoh5" data-reactid="312"><em class="miojv3157e" data-reactid="313"><em><em><samp></samp></em></em></em></div></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="314"><p>To było dziwne, nie tylko ze względu na panujące obostrzenia pandemiczne, zaprzysiężenie rządu. Czytać je trzeba, podobnie jak większość kluczowych zmian przy okazji rekonstrukcji i starcia w Zjednoczonej Prawicy, niejako pod powierzchnią oficjalnych procedur i obok słów, wypowiadanych w mediach przez polityków.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="315"><h2>Rekonstrukcja między wierszami</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="316"><p>Przecież mimo cięcia z 20 do 14 ministerstw, większość kluczowych stanowisk pozostała w tych samych rękach. Choć Jarosław Gowin ponownie został wicepremierem, a Jarosław Kaczyński po raz pierwszy od 2007 roku wkroczył do polityki powyżej szczebla posła i prezesa partii - ich wpływ na politykę nie ulega radykalnej zmianie. Raczej potwierdzono pozycje, które i tak w sensie realnego wpływu na koalicję mieli od dawna. Również Zbigniew Ziobro, wokół którego rozgrywał się cały ten teatr, choć osłabiony, pozostaje z apanażami władzy, które miał spektakularnie utracić.</p></div><div class="" data-reactid="317"><!-- react-empty: 318 --><div class="id361zd bdnqd4a ecwav4x ib40upl miopk5195d" data-reactid="319"><div class="djls9hm" data-reactid="320"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="321"/><div class="eejdoh5" data-reactid="322"><em class="miopk5195e" data-reactid="323"><em><em><cite></cite></em></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="324"><p>W istocie, nawet jeśli forma pozostaje bliźniaczo podobna, treść, która wypełnia od dzisiaj Zjednoczoną Prawicę i jej stabilność, wchodzą w zupełnie nową, burzliwą i kruchą fazę. Widać to było wyraźnie w drobnych gestach; nerwowym zdjęciu rękawiczki przez prezydenta Dudę, który podawał rękę i wręczając nominację nienoszącemu rękawiczek Kaczyńskiemu, który przez pewien czas stał obok innych ministrów bez maseczki. Odczuć się to dało w znamiennej absencji na uroczystości szefa Solidarnej Polski oraz ostentacyjnym odmaszerowaniu prezesa PiS w sobie tylko znanym kierunku, gdy konferansjer prosił polityków do wspólnego zdjęcia nowego gabinetu.</p></div><!-- react-empty: 325 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="326"><p>Tutaj już nikt nie łudzi się, że prawica idzie do kolejnych wyborów jednolitym frontem, i wielu z czołowych graczy nie ma nawet ochoty udawać, że jest inaczej. - Dużo nas kosztowały te negocjacje i nie damy sobie teraz wchodzić na głowę. To PiS trzyma palec na atomowym guziku, którym jest umowa koalicyjna. Jeśli uznamy, że nie jest przestrzegana, możemy pójść do przyspieszonych wyborów - mówi mi jeden z polityków bliski Nowogrodzkiej. Równocześnie wyjaśnia, że skończyły się czasy, w których partia była zaskakiwana inicjatywami politycznymi przez mniejszych koalicjantów. - Od teraz ciężar podejmowania najważniejszych decyzji będzie spoczywał na obradującej raz w miesiącu Radzie Koalicji oraz Prezydium Rządu, które spotka się raz w tygodniu przed każdym posiedzeniem Rady Ministrów - słyszę.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="327"><h2>Wicepremier do spraw Ziobry</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="328"><p>To ma być właśnie sedno nowej roli Jarosława Kaczyńskiego, którego w kuluarach nazywa się już wprost "wicepremierem ds. Zbigniewa Ziobry". Jego rolą ma być nie tylko pilnowanie kierunku ideowego Zjednoczonej Prawicy, ale również zabezpieczanie "tyłów" premiera Mateusza Morawieckiego, który ma się skupić na technicznej stronie rządzenia. Oczywiście nikt, z politykami KPRM na czele, nie uznaje obecnej sytuacji za optymalną. - Prezes wydaje się być przekonanym do Morawieckiego jako jego następcy, ale równocześnie stawia przed nim nowe wyzwanie. Udowodnienie, że umie zarządzać konfliktem wewnętrznym pod presją. Również tą personalną - mówi Wirtualnej Polsce poseł Porozumienia.</p></div><div class="" data-reactid="329"><!-- react-empty: 330 --><div class="id361zd bdnqd4a jctmlgc ecwav4x dbuw7u6 souic111209d" data-reactid="331"><div class="djls9hm" data-reactid="332"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="333"/><div class="eejdoh5" data-reactid="334"><em class="souic111209e" data-reactid="335"><em><b><i></i></b></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="336"><h2>Zaprzysiężenie rzadu. Jarosław Kaczyński zdjął maseczkę. "Lepiej gdyby ją założył po powrocie"</h2></div><div class="b3-XtjyH b1EvE0ES" data-reactid="337"><div id="video-player-2058393-9" data-reactid="338"></div><!-- react-empty: 339 --><!-- react-empty: 340 --></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="341"><p>Sytuacji w których trzeba będzie gasić kolejne kryzysy Morawiecki może mieć w krótkim czasie aż kilka. Spór o CIT dla spółek komandytowych, któremu nieoficjalnie sprzeciwia się partia Jarosława Gowina. Kolejną fazę dyskusji wokół szczegółów wprowadzenia w życie "Piątki dla zwierząt" oraz tzw. "ustawy bezkarnościowej" dla urzędników walczących z pandemią. Kłopoty we współpracy z ministrami, mianowanymi przez koalicjantów do KPRM. Prowadzoną innymi metodami, ale realną bitwę o ideową przyszłość prawicy. - Nie zamierzamy odpuszczać. Kryzys nas wzmocnił, nie chcemy iść w kierunku bezideowego konserwatyzmu w stylu niemieckiej CDU oraz oddawać walkowerem wojny kulturowej - mówi mi jeden z polityków Solidarnej Polski.</p></div><!-- react-empty: 342 --><div class="" data-reactid="343"><!-- react-empty: 344 --><div class="id361zd bdnqd4a jctmlgc ecwav4x ebuwutp tpvlj120228d" data-reactid="345"><div class="djls9hm" data-reactid="346"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="347"/><div class="eejdoh5" data-reactid="348"><em class="tpvlj120228e" data-reactid="349"><em><b><cite></cite></b></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="350"><p>To wszystko pokazuje, jak niepewna jest przyszłość nowego, zrekonstruowanego gabinetu rządowego, który zmagać się będzie nie tylko z wewnętrznymi tarciami, ale również z praktyką rządzenia w czasach pandemii. - Jeśli znowu, zamiast na rządzeniu będziemy się musieli skupiać na negocjacjach z Ziobrą i Gowinem, PiS wywróci stolik - grozi polityk partii rządzącej. Te słowa dobrze oddają nastrój chwili panujący na Nowogrodzkiej.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="351"><p><strong>Marcin Makowski dla WP Opinie</strong></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="352"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="" data-reactid="353"><!-- react-empty: 354 --><div class="id361zd bdnqd4a gbw0g0f cxevy320608d" data-reactid="355"><div class="djls9hm" data-reactid="356"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="357"/><div class="eejdoh5" data-reactid="358"><em class="cxevy320608e" data-reactid="359"><em><i><i></i></i></em></em></div></div></div></article></div></div><div class="bhiCifJ8" data-reactid="360"><div class="b30SROfM" data-reactid="361"><div class="b3WA51MZ b1W2VvN5" data-reactid="362"><!-- react-empty: 363 --><div class="bKKDlFpe" data-reactid="364"><div data-reactid="365"><p class="b2D6Fczm" data-reactid="366">Podziel się opinią</p></div><div data-reactid="367"><div class="b2i7kbHv" data-reactid="368"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="369"><div class="be9J8nRY b1H1-_iz b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="370"><div class="b2AbYYLR" data-reactid="371"><div class="b1R30uNZ" data-reactid="372"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="373"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY b3q1_OVS b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="374"><div class="b2AbYYLR" data-reactid="375"><div class="b1R30uNZ" data-reactid="376"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="377"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="378"><div class="b3AREt4b b2pkAVlT" data-reactid="379"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="380"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="381"><div class="b2G6aOIF" data-reactid="382"><div class="b380xAbB" data-reactid="383"><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="384"><div style="width:37px;height:37px;" data-reactid="385"><svg class="b3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="386"><title id="opinie" data-reactid="387"><!-- react-text: 388 -->WP <!-- /react-text --><!-- react-text: 389 -->opinie<!-- /react-text --></title><circle fill="#000000" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="390"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="391"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="392"><tspan x="50%" text-anchor="middle" y="53" data-reactid="393">opinie</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="394">Bądź z nami na bieżąco</p></div><div class="b1_fQNqu" data-reactid="395"><a href="https://www.instagram.com/wirtualnapolska" class="b27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="396"><div class="b3gyVG32" data-reactid="397"><span style="width:16px;height:16px;" class="b-FeE_hr bk-0W4yM" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="bGEfdlbT" data-reactid="399">na Instagramie</p></div></a><a href="https://www.facebook.com/magazynwp" title="https://www.facebook.com/magazynwp" target="_blank" data-reactid="400"><div class="b1KgVJpj" data-reactid="401"><div class="bu_1VZ96" data-reactid="402"><div class="b1Qq9oHQ" data-reactid="403"><div class="b3UuF-p7" data-reactid="404"><span class="b3BtJj7P" data-reactid="405">👍</span><span class="b1K4IV2V" data-reactid="406">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/magazynwp" data-layout="button" data-action="like" data-show-faces="false" data-reactid="407"></div></div></div><p class="b3OLsf2F" data-reactid="408">na Facebooku</p></div></a></div></div></div><div data-reactid="409"><p class="b2DSIv57" data-reactid="410"><!-- react-text: 411 -->Komentarze<!-- /react-text --><!-- react-text: 412 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="413"><div class="bdLGbQpo" data-reactid="414"><div data-reactid="415"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="416"><div data-reactid="417"><div class="b2QHpjSt" data-reactid="418">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="419">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="420">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="421">.</div></div></div></div></div></a></div><div data-reactid="422"><div data-reactid="423"><span data-reactid="424"></span><span data-reactid="425"></span></div></div></div></div></div><div class="b2TqTFZv" data-reactid="426"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="427"><div class="b30SROfM" data-reactid="428"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="429"><div class="b30SROfM" data-reactid="430"><div data-reactid="431"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="432"><div class="" data-reactid="433"><!-- react-empty: 434 --><div class="id361zd bdnqd4a abw2zyj souic360684d" data-reactid="435"><div class="djls9hm" data-reactid="436"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="437"/><div class="eejdoh5" data-reactid="438"><em class="souic360684e" data-reactid="439"><em><cite><b></b></cite></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="440"><div data-reactid="441"></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="442"></div><div data-reactid="443"><div class="eb53t0t" data-reactid="444"><div data-reactid="445"><div class="" data-reactid="446"><!-- react-empty: 447 --><div class="id361zd bdnqd4a dcp6tmw jbw2cz0 hdjfu351665d" data-reactid="448"><div class="djls9hm" data-reactid="449"></div><img class="ad2x3ar" src="https://v.wpimg.pl/MjUzMjIwYgs0GDtZZgxvHndAbwMgVWFIIFh3SGY4Yl9jAnlfZh5jHSVUPQZmFmIDegk5DWYHJgx6GCpEORkqSCg=" alt="dd3qj5k" data-reactid="450"/><div class="eejdoh5" data-reactid="451"><em class="hdjfu351665e" data-reactid="452"><em><cite><em></em></cite></em></em></div></div></div></div></div><div class="bVap3Bre" data-reactid="453"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="454"><div class="bEanFVXt" data-reactid="455"><div class="bhiCifJ8" data-reactid="456"><div class="b30SROfM" data-reactid="457"><div data-reactid="458"></div><div data-reactid="459"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="460"><td class="b3Fr7j02" data-reactid="461"><div class="bc1tVLjw" data-reactid="462"><div class="b3j7LEFN" data-reactid="463"><div class="b1Mp9g3C b3Fpble7" data-reactid="464"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="465"><span style="width:auto;height:47px;fill:#000000;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="466"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="467"><span style="width:auto;height:17px;fill:#000000;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="468"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 69.8 25.1">
  <g>
    <path
      d=" M 0 13.9 L 0 11.5 C 0 7.7 2 5.6 6.3 5.6 C 10.7 5.6 12.5 7.7 12.5 11.5 L 12.5 13.9 C 12.5 17.6 10.5 19.8 6.3 19.8 C 1.8 19.8 0 17.7 0 13.9 Z  M 9.7 11.5 C 9.7 9.4 9.1 8.2 6.3 8.2 C 3.5 8.2 2.8 9.4 2.8 11.5 L 2.8 13.9 C 2.8 16 3.5 17.2 6.3 17.2 C 9.1 17.2 9.7 16.1 9.7 13.9 L 9.7 11.5 Z  M 15.3 11.5 C 15.3 7.5 17.7 5.7 21.5 5.7 C 25.7 5.7 27.8 7.5 27.8 11.5 L 27.8 13.9 C 27.8 17.6 26 19.9 22.1 19.9 C 20 19.9 18.8 19.2 18.1 18.1 L 18.1 25.1 L 15.3 25.1 L 15.3 11.5 Z  M 25 11.5 C 25 9.4 24.4 8.2 21.6 8.2 C 18.8 8.2 18.1 9.4 18.1 11.5 L 18.1 13.9 C 18.1 16 18.8 17.2 21.6 17.2 C 24.4 17.2 25 16.1 25 13.9 L 25 11.5 Z  M 32.3 0 C 33.3 0 34 0.8 34 1.7 C 34 2.7 33.2 3.4 32.3 3.4 C 31.3 3.4 30.5 2.6 30.5 1.7 C 30.5 0.8 31.3 0 32.3 0 Z  M 30.8 5.9 L 33.6 5.9 L 33.6 19.5 L 30.8 19.5 L 30.8 5.9 Z  M 39.7 19.5 L 36.9 19.5 L 36.9 10.9 C 36.9 7.5 38.8 5.6 42.9 5.6 C 47.2 5.6 48.8 7.5 48.8 10.9 L 48.8 19.5 L 46 19.5 L 46 10.9 C 46 9.2 45.5 8.2 42.9 8.2 C 40.3 8.2 39.7 9.2 39.7 10.9 L 39.7 19.5 Z  M 53.5 0 C 54.5 0 55.2 0.8 55.2 1.7 C 55.2 2.7 54.4 3.4 53.5 3.4 C 52.5 3.4 51.7 2.6 51.7 1.7 C 51.7 0.8 52.6 0 53.5 0 Z  M 52.1 5.9 L 54.9 5.9 L 54.9 19.5 L 52.1 19.5 L 52.1 5.9 Z  M 69.5 13.8 L 60.7 13.8 L 60.7 14.4 C 60.7 16.4 61.9 17.2 64.6 17.2 C 66.2 17.2 68.3 16.8 69.3 16.4 L 69.3 19 C 68 19.5 66.2 19.8 64.6 19.8 C 60.1 19.8 57.9 18.1 57.9 13.9 L 57.9 11.5 C 57.9 8.1 59.4 5.6 64 5.6 C 67.8 5.6 69.8 7.5 69.8 11.3 C 69.8 11.9 69.8 13 69.5 13.8 Z  M 60.7 11.5 L 67.1 11.5 L 67.1 10.8 C 67.1 8.9 65.9 8.1 63.9 8.1 C 61.8 8.1 60.7 8.9 60.7 10.8 L 60.7 11.5 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="b1Mp9g3C" data-reactid="469"><div class="b3LkAa1k" data-reactid="470"><div class="b-FgCqGx" data-reactid="471"><div class="bFZ3qpfM" data-reactid="472">Tematy historyczne</div><ul data-reactid="473"><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/zbrodnia-katynska-6034425368687745c" data-reactid="475">Zbrodnia katyńska</a></li><li data-reactid="476"><a target="_blank" href="https://opinie.wp.pl/auschwitz-birkenau-6148381152360577c" data-reactid="477">Auschwitz-Birkenau</a></li><li data-reactid="478"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="479">Żołnierze wyklęci</a></li><li data-reactid="480"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="481">Cichociemni</a></li><li data-reactid="482"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="483">Adolf Hitler</a></li><li data-reactid="484"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="485">Włodzimierz Lenin</a></li><li data-reactid="486"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="487">Józef Piłsudski</a></li><li data-reactid="488"><a target="_blank" href="https://opinie.wp.pl/archive" data-reactid="489">Wszystkie tematy</a></li></ul></div><div class="b-FgCqGx" data-reactid="490"><div class="bFZ3qpfM" data-reactid="491">Tematy popularne</div><ul data-reactid="492"><li data-reactid="493"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="494">PRL</a></li><li data-reactid="495"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="496">Wojciech Jaruzelski</a></li><li data-reactid="497"><a target="_blank" href="https://opinie.wp.pl/tag/ii%20wojna%20%C5%9Bwiatowa" data-reactid="498">II wojna światowa</a></li><li data-reactid="499"><a target="_blank" href="https://opinie.wp.pl/tag/i%20wojna%20%C5%9Bwiatowa" data-reactid="500">I wojna światowa</a></li><li data-reactid="501"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-anders-6151213226501761c" data-reactid="502">Władysław Anders</a></li><li data-reactid="503"><a target="_blank" href="https://opinie.wp.pl/abraham-lincoln-6148354408502913c" data-reactid="504">Abraham Lincoln</a></li><li data-reactid="505"><a target="_blank" href="https://opinie.wp.pl/krolestwo-polskie-6124252073195137c" data-reactid="506">Królestwo Polskie</a></li><li data-reactid="507"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="508">Koronawirus w Polsce</a></li></ul></div><div class="b-FgCqGx" data-reactid="509"><div class="bFZ3qpfM" data-reactid="510">Władcy Polski</div><ul data-reactid="511"><li data-reactid="512"><a target="_blank" href="https://opinie.wp.pl/boleslaw-chrobry-6155746305587329c" data-reactid="513">Bolesław Chrobry</a></li><li data-reactid="514"><a target="_blank" href="https://opinie.wp.pl/boleslaw-iii-krzywousty-6158917182826113c" data-reactid="515">Bolesław III Krzywousty</a></li><li data-reactid="516"><a target="_blank" href="https://opinie.wp.pl/krolowa-jadwiga-6153020059814017c" data-reactid="517">Królowa Jadwiga</a></li><li data-reactid="518"><a target="_blank" href="https://opinie.wp.pl/wladyslaw-lokietek-6158917906319489c" data-reactid="519">Władysław Łokietek</a></li><li data-reactid="520"><a target="_blank" href="https://opinie.wp.pl/kazimierz-wielki-6155823641016449c" data-reactid="521">Kazimierz Wielki</a></li><li data-reactid="522"><a target="_blank" href="https://opinie.wp.pl/henryk-walezy-6151147299477121c" data-reactid="523">Henryk Walezy</a></li><li data-reactid="524"><a target="_blank" href="https://opinie.wp.pl/jan-iii-sobieski-6152902175307905c" data-reactid="525">Jan III Sobieski</a></li></ul></div><div class="b-FgCqGx" data-reactid="526"><div class="bFZ3qpfM" data-reactid="527">Powstania</div><ul data-reactid="528"><li data-reactid="529"><a target="_blank" href="https://opinie.wp.pl/insurekcja-kosciuszkowska-6155802345281665c" data-reactid="530">Insurekcja Kościuszkowska</a></li><li data-reactid="531"><a target="_blank" href="https://opinie.wp.pl/konfederacja-barska-6150868566489217c" data-reactid="532">Konfederacja Barska</a></li><li data-reactid="533"><a target="_blank" href="https://opinie.wp.pl/powstania-slaskie-6124250547742849c" data-reactid="534">Powstanie śląskie</a></li><li data-reactid="535"><a target="_blank" href="https://opinie.wp.pl/powstanie-chmielnickiego-6151156294391937c" data-reactid="536">Powstanie Chmielnickiego</a></li><li data-reactid="537"><a target="_blank" href="https://opinie.wp.pl/powstanie-krakowskie-6152972598183553c" data-reactid="538">Powstanie krakowskie</a></li><li data-reactid="539"><a target="_blank" href="https://opinie.wp.pl/powstanie-w-getcie-warszawskim-6153700102043265c" data-reactid="540">Powstanie w getcie warszawskim</a></li><li data-reactid="541"><a target="_blank" href="https://opinie.wp.pl/tag/powstanie%20warszawskie" data-reactid="542">Powstanie warszawskie</a></li></ul></div><div class="b-FgCqGx" data-reactid="543"><div class="bFZ3qpfM" data-reactid="544">Pogoda</div><ul data-reactid="545"><li data-reactid="546"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="547">Pogoda</a></li><li data-reactid="548"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="549">Wiadomości pogodowe</a></li><li data-reactid="550"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="551">Pogoda Warszawa</a></li><li data-reactid="552"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="553">Pogoda Wrocław</a></li><li data-reactid="554"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="555">Pogoda Zakopane</a></li><li data-reactid="556"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="557">Pogoda Kraków</a></li><li data-reactid="558"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="559">Pogoda Szczecin</a></li><li data-reactid="560"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="561">Pogoda Lublin</a></li></ul></div><div class="b-FgCqGx" data-reactid="562"><div class="bFZ3qpfM" data-reactid="563">Praca</div><ul data-reactid="564"><li data-reactid="565"><a target="_blank" href="https://praca.money.pl" data-reactid="566">Praca</a></li><li data-reactid="567"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="568">Oferty pracy</a></li><li data-reactid="569"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="570">Praca Warszawa</a></li><li data-reactid="571"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="572">Praca Kraków</a></li><li data-reactid="573"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="574">Praca Wrocław</a></li><li data-reactid="575"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="576">Praca Łódź</a></li><li data-reactid="577"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznań/" data-reactid="578">Praca Poznań</a></li><li data-reactid="579"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="580">Praca Katowice</a></li><li data-reactid="581"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="582">Praca Radom</a></li><li data-reactid="583"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="584">Praca Bydgoszcz</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="586">Praca Gdynia</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="588">Praca Szczecin</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="590">Praca za granicą</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="592">Praca w miastach</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="594">Listy ofert pracy</a></li><li data-reactid="595"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="596">Szukane oferty pracy</a></li><li data-reactid="597"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="598">Popularne stanowiska pracy </a></li></ul></div><div class="b-FgCqGx" data-reactid="599"><div class="bFZ3qpfM" data-reactid="600">Polecane</div><ul data-reactid="601"><li data-reactid="602"><a target="_blank" href="https://www.o2.pl/" data-reactid="603">O2</a></li><li data-reactid="604"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="605">Kuchnia</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="606">Więcej tematów</div></div><div class="b14gugvC" data-reactid="607"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="608"><div class="b1LNJWaA" data-reactid="609"><span data-reactid="610"><!-- react-text: 611 -->© 1995-<!-- /react-text --><!-- react-text: 612 -->2020<!-- /react-text --><!-- react-text: 613 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="614">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="615">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="616">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="617">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="618">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://opinie.wp.pl/MjUzMjIwYgs0GDtZZgxvHndAbw4mVWFIIFh3SGYFfVxiSn9beU95WXoJJQU-WSoDM0U-GD9KIho8FCQPbxYuHjwVI1cjBCIMM1w9BnQHLAE6XDtXfFl5SCg=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  