    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="czouxygi">
        
        <title data-react-helmet="true">Atak na Pawła Adamowicza. Polskie państwo musi się jeszcze wiele nauczyć - WP Opinie</title>
        <meta data-react-helmet="true" property="og:site_name" content="opinie.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="opinie.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://opinie.wp.pl/atak-na-pawla-adamowicza-polskie-panstwo-musi-sie-jeszcze-wiele-nauczyc-6338377119323777a"/><meta data-react-helmet="true" name="keywords" content="Paweł Adamowicz, atak na Pawła adamowicza"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/opiniewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://opinie.wp.pl/atak-na-pawla-adamowicza-polskie-panstwo-musi-sie-jeszcze-wiele-nauczyc-6338377119323777a"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-14T09:43:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-01-14T10:05:16.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Paweł Adamowicz, atak na Pawła adamowicza"/><meta data-react-helmet="true" name="news_keywords" content="Paweł Adamowicz, atak na Pawła adamowicza"/><meta data-react-helmet="true" name="author" content="Michał Wróblewski"/><meta data-react-helmet="true" name="description" content="- Odpowiedzialność za bezpieczeństwo obywateli spoczywa nie na firmach ochroniarskich, tylko na władzy - mówi były premier Leszek Miller, dzień po ataku nożownika na prezydenta Gdańska Pawła Adamowicza."/><meta data-react-helmet="true" property="twitter:description" content="- Odpowiedzialność za bezpieczeństwo obywateli spoczywa nie na firmach ochroniarskich, tylko na władzy - mówi były premier Leszek Miller, dzień po ataku nożownika na prezydenta Gdańska Pawła Adamowicza."/><meta data-react-helmet="true" property="og:title" content="Atak na Pawła Adamowicza. Polskie państwo musi się jeszcze wiele nauczyć"/><meta data-react-helmet="true" property="og:description" content="- Odpowiedzialność za bezpieczeństwo obywateli spoczywa nie na firmach ochroniarskich, tylko na władzy - mówi były premier Leszek Miller, dzień po ataku nożownika na prezydenta Gdańska Pawła Adamowicza."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1143693739-1821285862/duda.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzgwOTMxJx5IRn5gfk53SVBEdnl8QHxLVU96bHtKYR4SEy56Jwgp"/>
        <link data-react-helmet="true" rel="canonical" href="https://opinie.wp.pl/atak-na-pawla-adamowicza-polskie-panstwo-musi-sie-jeszcze-wiele-nauczyc-6338377119323777a"/>
        <style data-react-helmet="true" >div._46e3m1 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._46e4w0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._475095 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4750w4 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4751j4 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._475263 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._476719 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._4767o8 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._4766e9 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://opinie.wp.pl/atak-na-pawla-adamowicza-polskie-panstwo-musi-sie-jeszcze-wiele-nauczyc-6338377119323777a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://opinie.wp.pl/NzgwOTMxPQ4GAyY3YktgTUlGfm1iFS8TCVksJz5HEUc4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCw==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla opinie.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'opinie';
          window.rekid = '234663';
          window.habahaba = 'bxvarxcitexstrongxemxixsamp';
          window.habawide = true;
          window.appVersion = '3.7.119-3.7.119';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6338377119323777","ctype":"article","cdate":"2019-01-14","cpageno":1,"cpagemax":1,"ctags":"Pawe%C5%82%20Adamowicz,atak%20na%20Paw%C5%82a%20adamowicza","cauthor":"Micha%C5%82%20Wr%C3%B3blewski","csource":"WP%20Opinie","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"opinie","bunches":{"index":"234657","category":"234661","author":"234669","article":"234663","articlePremium":"235388","gallery":"234665","galleryVertical":"234667","others":"234669","infinity":"234659","video":"235499","ranking":"235690"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bOflRBf5iTJeaqTas0M.2uTSP32R..uTUx_SMNJx1Br.V7","najnowsze":"0ihLAq7I9E5ZiUiRiDH.Z7defbtkpeMupJFV.FbOJ_v.y7","popularne":"bIflphiJiem_EO_Pi2S79uUUHXKR4CLeU00FqdHcf5T.D7","inne":"bO3r4hib5Ba_mqgN089fvJbffbuU.uMupMOvtzbIlwD.C7","polityka":"0ihLoq7I9M5ZiUhfQOK3n7de3_lkpTtGpFtCCNd8VIL._7","spoleczenstwo":"bIhFZhiJmaG_EC82UzBztOUUP52R4.ujUxeSDqpBrDr.K7","kultura":"bO3rQhib5JZYIQhnSmJ3u5bf31OU.jtSpKNCu48OLAj.o7","swiat":"0iflRq7IiWjzPO9dt9k7H7deP51kpPujRC6SDl7X1Ab.m7","religia":"bIhLohiJ9M5YVw3cSteC._W0HdyR8CLqUy0FXCpu.9n.D7","project-syndicate":"bO3lpBibibH4sUTdYqNXFZbfHZKU.iLuzgQlUWS3Z4v.17","historia":"0nHlRq9miWmEmmB75LzchbR3TM5W4OwRPgxJpHfFsgX.H7","rzad-pis":"zNhFZ.hfmWnz7NqodrFJWZSs.qiGtEd2noc2cFBth4v.s7","nauka":"0tHlpq7miekusJqOZHGBJrQXTM5W8OwRnj3D5PCmsgH.87"}}},"mobile":{"dot":{"base":"opinie","bunches":{"index":"234706","category":"234707","author":"234711","article":"234708","articlePremium":"235400","gallery":"234709","galleryVertical":"234710","others":"234711","infinity":"234712","video":"235501","ranking":"235705"}},"ga":{"gaid":"UA-5826846-52"},"gemius":{"hit":{"index":"bI5LAhgr9E34u0iRqhT.Z5bfHZKU.iLup.kFCbbBf9z.y7","najnowsze":"0iHlpq8mielZVe_tiM07Z5bfP52U.fujBEcYTIbgVEn.67","popularne":"bI5FBhgrmSFY9y7mAkhzbJbBfSWU8uM6pHrP8I9yp9P.07","inne":"0iHr4q8m5BXz3AfX.9l365e.HdyUDiLqBAe.Hl9Ep_f.c7","polityka":"bI5LABgr9BdYV6gbAsfPruTS3wmR.DtWU3ViMip6lL7.t7","spoleczenstwo":"bI5FZBgrmWq_pOWwi0j.UJbBPxOU8fuHpLD4tI_BxEP.L7","kultura":"0iHr4K8m5N9Z9Qh3iLz3XJe.3wmUDjtWzq5C6mQIVMb.V7","swiat":"0iJFZK8mmWnzPOTyt9..X5e.fQWUDuMqzuRVzYwjp_P.z7","religia":"bI3r4Bgr5N__qs41CvrCUuVyHPyRDCL6ia0FOk0np9P.37","project-syndicate":"bO3lRBibiTK_1KTaU00.2pchfQWU4uMqbllVT7x8.9n.b7","historia":"0nJFZK9mmWnkeq.zvNCcEGX2XmdZeQer475mK1d2z9T.87","rzad-pis":"bJ5LABhb9BeDz.NiXnANBYYhXrEplQenI_CGA9_93zT.y7","nauka":"bJ5Lohhb9M3pILkcZ6LYlbRJXrFWZwenPskMw9.7h0f.27"}}}};
          window.artstruct = [{"type":"html","len":381},{"type":"html","len":630},{"type":"html","len":258},{"type":"article"},{"type":"html"},{"type":"html","len":22},{"type":"html","len":206},{"type":"html","len":265},{"type":"html","len":232},{"type":"article"},{"type":"html"},{"type":"html","len":367},{"type":"html","len":130},{"type":"html","len":582},{"type":"social"},{"type":"html"},{"type":"html","len":384},{"type":"html","len":191},{"type":"photo"},{"type":"html"},{"type":"html","len":21},{"type":"html","len":401},{"type":"html","len":234},{"type":"article"},{"type":"html"},{"type":"html","len":271},{"type":"html","len":69},{"type":"html","len":354},{"type":"html","len":126},{"type":"html","len":148},{"type":"html","len":300},{"type":"html","len":343},{"type":"html","len":411},{"type":"html","len":17},{"type":"html","len":341},{"type":"html","len":160},{"type":"html","len":41},{"type":"html","len":31}];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://opinie.wp.pl/NzgwOTMxPQ4GAyY3YktgTUlGfm1iGyITAhk7eicLcSVaKBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCw==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://opinie.wp.pl/OWdzZmZhPTxLHTsLdAI8aBYMZ1x8Gio8DR4pUGhbe2FSSXwyZws1OBECIwozTj8_EBc2UDUYJjkNH3QaKkY_O0FIHAwuCSR6Cht3HTsfIzZJGz4MNwc4PgcAO0AqByMkDxM_QCoJISQQDTVANx08PkkJMwh3AiokHhkgCHcfJjIIH3cDOx0sLR0Zd1tpW3dkU01rXGNbfWRTTW0MfDgYFjsbPg8-VWkxCAkuDC4BK2oRFD4IPAEhMgBcKR0zBnI0HhUvFSMPJnEFHiw-Ngc7JFlKa118N3IIOyUFMgU3EAg7JQUyBTcQCDslBTIFNxAIOyUFMgU3EAg7JQUyBTcQCDslBTIFNxAIOyUFMgU3EAg7JQUyBTcQCDslBTIFNxAIOyUFMgU3EAg7JQUyBTcQCDslBTIFNxAIOyUFMgU3EAg7JQUyBTcQCDslBTIFNxAIOyUFMgU3"></script>
        <script crossorigin src="https://opinie.wp.pl/NzgwOTMxLx5IJQJ7Dxc2VQRYLXskFiITCRJgPSMUJxQCWiAkJBYnH0kdPGsSRRElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJQ=="></script>
        <script crossorigin id="wpjslib" src="https://opinie.wp.pl/NzgwOTMxLQoPKDwgKVc5Cg0EIz0vVzkKDQQjPS9VPR0GB2E-PkcRRzgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBAL"></script>
        <script defer src="https://opinie.wp.pl/NzgwOTMxPQ4GAyY3YktgTUlGfm1iECsbA1klJ3IncyU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCw=="></script>
        <link rel="shortcut icon" href="https://opinie.wp.pl/NzgwOTMxPQ4GAyY3YktgTUlGfm1iTHsYV0YsZSsdeh9RT3tieU8qGVURKTYsQSpJBRF-Z3hWJxkISBBpEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCxInESU4KBALEicRJTgoEAsSJxElOCgQCw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBhegB7TUgTYSM9ESMdSQcje3xPfktfQ3hkdE9jV1ZBfGx5SHtJUU9gMiwOJxkIGWIjJRE6H0kHITM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBifQB4SkgTYSM9ESMdSQcje3xPfktfQ3hkdE9jV1ZBfGx5SHtJUU9gMiwOJxkIGWIjJRE6H0kHITM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBjfwB5SEgTYSM9ESMdSQcje3xPfktfQ3hkdE9jV1ZBfGx5SHtJUU9gMiwOJxkIGWIjJRE6H0kHITM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBjewB5TEgTYSM9ESMdSQcje3xPfktfQ3hkdE9jV1ZBfGx5SHtJUU9gMiwOJxkIGWIjJRE6H0kHITM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBlfEw2S1ZDYDBjDz4TChBhJCFXf01XRndgekh3TUpafmJ-QHpKUkR5bGIeLwwOFCA6YA8mExMSYSQjHw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBlf0g2S1VHYDBjDz4TChBhJCFXf01XRndgekh3TUpafmJ-QHpKUkR5bGIeLwwOFCA6YA8mExMSYSQjHw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBleUw2S1NDYDBjDz4TChBhJCFXf01XRndgekh3TUpafmJ-QHpKUkR5bGIeLwwOFCA6YA8mExMSYSQjHw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBleEo2S1JFYDBjDz4TChBhJCFXf01XRndgekh3TUpafmJ-QHpKUkR5bGIeLwwOFCA6YA8mExMSYSQjHw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBldUg2S19HYDBjDz4TChBhJCFXf01XRndgekh3TUpafmJ-QHpKUkR5bGIeLwwOFCA6YA8mExMSYSQjHw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBlewB_TEgTYSM9ESMdSQcje35AekhVQXlhf1VjS1dAe2N9SHdPUVgpNTsRLRUJWjsmLBY9CgYFKjo5Vj4UAA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBnfwB9SEgTYSM9ESMdSQcje35AekhVQXlhf1VjS1dAe2N9SHdPUVgpNTsRLRUJWjsmLBY9CgYFKjo5Vj4UAA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBtewB3TEgTYSM9ESMdSQcje35AekhVQXlhf1VjS1dAe2N9SHdPUVgpNTsRLRUJWjsmLBY9CgYFKjo5Vj4UAA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBle0g2S1FHYDBjDz4TChBhJCFXfUJTRX1ie018V0pGf2N5T35KXkJ5eysZOBMEGCF5OQovFBQHLiYoFjpUFxko">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzgwOTMxJxNIOGBldEo2S15FYDBjDz4TChBhJCFXfUJTRX1ie018V0pGf2N5T35KXkJ5eysZOBMEGCF5OQovFBQHLiYoFjpUFxko">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzgwOTMxJxNIOGBleUw2S1NDYDBjDz4TChBhJCFXfUJTRX1ie018V0pGf2N5T35KXkJ5eysZOBMEGCF5OQovFBQHLiYoFjpUFxko">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#000000">
        <!-- Hotjar Tracking Code for http://opinie.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="737085120"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b data-reactid="7"><b><b><cite></cite></b></b></b><b data-reactid="8"><b><b><samp></samp></b></b></b><b data-reactid="9"><b><var><strong></strong></var></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#000000;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#000000;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Opinie</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:81px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 81 50">
  <path d="M3.2 23.4V21c0-3.8 2-5.9 6.3-5.9 4.4 0 6.2 2.1 6.2 5.9v2.4c0 3.7-2 5.9-6.2 5.9-4.5 0-6.3-2.1-6.3-5.9zm9.7-2.4c0-2.1-.6-3.3-3.4-3.3S6 18.9 6 21v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm5.6 0c0-4 2.4-5.8 6.2-5.8 4.2 0 6.3 1.8 6.3 5.8v2.4c0 3.7-1.8 6-5.7 6-2.1 0-3.3-.7-4-1.8v7h-2.8V21zm9.7 0c0-2.1-.6-3.3-3.4-3.3s-3.5 1.2-3.5 3.3v2.4c0 2.1.7 3.3 3.5 3.3s3.4-1.1 3.4-3.3V21zm7.3-11.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.8-1.7 1.8-1.7zM34 15.4h2.8V29H34V15.4zM42.9 29h-2.8v-8.6c0-3.4 1.9-5.3 6-5.3 4.3 0 5.9 1.9 5.9 5.3V29h-2.8v-8.6c0-1.7-.5-2.7-3.1-2.7s-3.2 1-3.2 2.7V29zM56.7 9.5c1 0 1.7.8 1.7 1.7 0 1-.8 1.7-1.7 1.7-1 0-1.8-.8-1.8-1.7 0-.9.9-1.7 1.8-1.7zm-1.4 5.9h2.8V29h-2.8V15.4zm17.4 7.9h-8.8v.6c0 2 1.2 2.8 3.9 2.8 1.6 0 3.7-.4 4.7-.8v2.6c-1.3.5-3.1.8-4.7.8-4.5 0-6.7-1.7-6.7-5.9V21c0-3.4 1.5-5.9 6.1-5.9 3.8 0 5.8 1.9 5.8 5.7 0 .6 0 1.7-.3 2.5zM63.9 21h6.4v-.7c0-1.9-1.2-2.7-3.2-2.7-2.1 0-3.2.8-3.2 2.7v.7z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Archiwum</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Archiwum desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="43"><div class="_2tpI9fz" style="width:50%;" data-reactid="44"><a class="_3mu7F3s menu--item" href="/autor/rafal-wos/6014229025084545" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="46"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="47">Rafał Woś</span></a><a class="_3mu7F3s menu--item" href="/autor/andrzej-stankiewicz/6014230244902017" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="49"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="50">Andrzej Stankiewicz</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-rostowski/6034827002467457" data-reactid="51"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="52"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="53">Jacek Rostowski</span></a><a class="_3mu7F3s menu--item" href="/autor/lukasz-warzecha/6014228213871233" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Łukasz Warzecha</span></a><a class="_3mu7F3s menu--item" href="/autor/piotr-ikonowicz/6017774434648705" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Piotr Ikonowicz</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-wroblewski/6014229469745793" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Tomasz Wróblewski</span></a><a class="_3mu7F3s menu--item" href="/autor/jan-spiewak/6017774287295617" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Jan Śpiewak</span></a><a class="_3mu7F3s menu--item" href="/autor/mariusz-staniszewski/6014229319824001" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Mariusz Staniszewski</span></a><a class="_3mu7F3s menu--item" href="/autor/ziemowit-szczerek/6014230035509889" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Ziemowit Szczerek</span></a><a class="_3mu7F3s menu--item" href="/autor/bartosz-marczuk/6014229232153217" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Bartosz Marczuk</span></a><a class="_3mu7F3s menu--item" href="/autor/wieslaw-debski/6014227839382657" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Wiesław Dębski</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-bartnicki/6014227982533761" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Marcin Bartnicki</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-gadek/6027014016623745" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Jacek Gądek</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="84"><a class="_3mu7F3s menu--item" href="/autor/guy-verhofstadt/6018770136691329" data-reactid="85"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="86"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="87">Guy Verhofstadt</span></a><a class="_3mu7F3s menu--item" href="/autor/gordon-brown/6018770362344065" data-reactid="88"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="89"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="90">Gordon Brown</span></a><a class="_3mu7F3s menu--item" href="/autor/yanis-varoufakis/6018770887144577" data-reactid="91"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="92"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="93">Yanis Varoufakis</span></a><a class="_3mu7F3s menu--item" href="/autor/carl-bildt/6018770627973761" data-reactid="94"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="95"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="96">Carl Bildt</span></a><a class="_3mu7F3s menu--item" href="/autor/george-soros/6018770445149313" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="98"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="99">George Soros</span></a><a class="_3mu7F3s menu--item" href="/autor/javier-solana/6018771131626113" data-reactid="100"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="101"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="102">Javier Solana</span></a><a class="_3mu7F3s menu--item" href="/autor/peter-singer/6018770526749313" data-reactid="103"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="104"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="105">Peter Singer</span></a><a class="_3mu7F3s menu--item" href="/autor/bernard-henri-l-vy/6018771050668673" data-reactid="106"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="107"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="108">Bernard-Henri Levy</span></a><a class="_3mu7F3s menu--item" href="/autor/ian-buruma/6018770780799617" data-reactid="109"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="110"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="111">Ian Buruma</span></a><a class="_3mu7F3s menu--item" href="/autor/jeffrey-sachs/6032308450038913" data-reactid="112"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="113"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="114">Jeffrey Sachs</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-chruszczowa/6022770615825537" data-reactid="115"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="116"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="117">Nina Chruszczowa</span></a><a class="_3mu7F3s menu--item" href="/autor/joschka-fischer/6018770252432513" data-reactid="118"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="119"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="120">Joschka Fischer</span></a><a class="_3mu7F3s menu--item" href="/autor/joseph-nye/6018770709455489" data-reactid="121"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="122"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="123">Joseph Nye</span></a></div></div></div></div><div class="N7HB2-- WT8xU9x" data-reactid="124"><div class="_2FyDZeL" data-reactid="125"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="126"></div><span class="_72-6D3n menuItemDesktop" data-reactid="127">Piszą u nas</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="128"><span class="" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-200px;width:600px;" class="_2rtm9_y menuText-Pisza-u-nas desktop _3bNYKX_" data-reactid="130"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="131"><div class="_2tpI9fz" style="width:50%;" data-reactid="132"><a class="_3mu7F3s menu--item" href="/autor/grzegorz-wysocki/6014228535403137" data-reactid="133"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="134"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="135">Grzegorz Wysocki (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/ewa-koszowska/6014228127830657" data-reactid="136"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="137"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="138">Ewa Koszowska (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/marcin-makowski/6014230651327617" data-reactid="139"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="140"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="141">Marcin Makowski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jaroslaw-kociszewski/6096728802062977" data-reactid="142"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="143"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="144">Jarosław Kociszewski (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/nina-harbuz/6101723284829313" data-reactid="145"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="146"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="147">Nina Harbuz (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/oskar-gorzynski/6024558358496385" data-reactid="148"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="149"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="150">Oskar Górzyński (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/kamil-sikora/6099113877836929" data-reactid="151"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="152"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="153">Kamil Sikora (WP)</span></a><a class="_3mu7F3s menu--item" href="/autor/jacek-zakowski/6014228461650561" data-reactid="154"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="155"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="156">Jacek Żakowski</span></a></div><div class="_2tpI9fz" style="width:50%;" data-reactid="157"><a class="_3mu7F3s menu--item" href="/autor/pawel-lisicki/6014228709147265" data-reactid="158"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="159"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="160">Paweł Lisicki</span></a><a class="_3mu7F3s menu--item" href="/autor/karolina-korwin-piotrowska/6015273041372289" data-reactid="161"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="162"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="163">Karolina Korwin-Piotrowska</span></a><a class="_3mu7F3s menu--item" href="/autor/slawomir-sierakowski/6014230152107137" data-reactid="164"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="165"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="166">Sławomir Sierakowski</span></a><a class="_3mu7F3s menu--item" href="/autor/kataryna/6119008086550145" data-reactid="167"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="168"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="169">Kataryna</span></a><a class="_3mu7F3s menu--item" href="/autor/jakub-majmurek/6014228904158337" data-reactid="170"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="171"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="172">Jakub Majmurek</span></a><a class="_3mu7F3s menu--item" href="/autor/joanna-mikos/6027538284434049" data-reactid="173"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="174"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="175">Joanna Mikos</span></a><a class="_3mu7F3s menu--item" href="/autor/tomasz-janik/6019118193652353" data-reactid="176"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="177"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="178">Tomasz Janik</span></a><a href="https://opinie.wp.pl/autor/dariusz-bruncz/6041500816798849" class="_3mu7F3s menu--item" target="_blank" data-reactid="179"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="180"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="181">Dariusz Bruncz</span></a><a href="https://opinie.wp.pl/autor/zuzanna-ziemska/6124303579695233" class="_3mu7F3s menu--item" target="_blank" data-reactid="182"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="183"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="184">Zuzanna Ziemska</span></a><a href="https://opinie.wp.pl/autor/justyna-samolinska/6160756647237249" class="_3mu7F3s menu--item" target="_blank" data-reactid="185"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="186"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="187">Justyna Samolińska</span></a><a href="https://opinie.wp.pl/autor/stanislaw-obirek/6176304220391041" class="_3mu7F3s menu--item" target="_blank" data-reactid="188"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="189"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="190">Stanisław Obirek</span></a><a class="_3mu7F3s menu--item" href="/pisz-do-opinii-6019216680932481a" data-reactid="191"><div class="_1MlTvT4 menu--item-apla" style="background-color:#000000;" data-reactid="192"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="193">Pisz do Opinii</span></a></div></div></div></div><div class="N7HB2--" data-reactid="194"><div class="_2FyDZeL" data-reactid="195"><div class="_1MlTvT4 menu--item-apla" style="background-color:#313131;" data-reactid="196"></div><span class="_72-6D3n menuItemDesktop" data-reactid="197">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="198"><span class="" data-reactid="199"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="200"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#313131;" data-reactid="201"><!-- react-empty: 202 --><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="212"><div class="_1OgoByE undefined" style="background-color:#313131;" data-st-area="Header-ListaSerwisow" data-reactid="213"><nav class="dta_phy" data-reactid="214"><ul class="_2w3LUIf" data-reactid="215"><li class="_38GvZfl" data-reactid="216"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="217">Wiadomości</a></li><li class="_38GvZfl" data-reactid="218"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="219">Sport</a></li><li class="_38GvZfl" data-reactid="220"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="221">Finanse</a></li><li class="_38GvZfl" data-reactid="222"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_38GvZfl" data-reactid="224"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="225">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="226"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="227">Zdrowie</a></li><li class="_38GvZfl" data-reactid="228"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="229">Dziecko</a></li><li class="_38GvZfl" data-reactid="230"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="231">Moto</a></li><li class="_38GvZfl" data-reactid="232"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="233">Tech</a></li><li class="_38GvZfl" data-reactid="234"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="235">Gry</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#000000;" data-reactid="236"><span class="_1ynwMQO" data-reactid="237">Opinie</span></li><li class="_38GvZfl" data-reactid="238"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="239">Turystyka</a></li><li class="_38GvZfl" data-reactid="240"><button class="_1ynwMQO" data-reactid="241">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="242"><div class="_1AaFVhn" data-reactid="243"><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Informacje</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="248">Pogoda</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="250">Historia</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="252">Program TV</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="254">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="255"><h3 class="oU7NkZI" data-reactid="256">Sport</h3><ul data-reactid="257"><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="259">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="261">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="263">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="265">Koszykówka</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="267">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="269">Moto</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="271">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="273">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="275">Siatkówka</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="277">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="279">Sporty walki</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="281">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="283">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="285">Zimowe</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="287">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="288"><h3 class="oU7NkZI" data-reactid="289">Finanse</h3><ul data-reactid="290"><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="292">Banki</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="294">BizTok</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="296">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="298">Finanse</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="300">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="302">Giełda</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="304">PIT 2016</a></li><li class="_14bKRgr" data-reactid="305"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="306">Podatki</a></li><li class="_14bKRgr" data-reactid="307"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="308">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="309"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="310">Praca</a></li><li class="_14bKRgr" data-reactid="311"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="312">Waluty</a></li><li class="_14bKRgr" data-reactid="313"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="314">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="315"><h3 class="oU7NkZI" data-reactid="316">Rozrywka i styl</h3><ul data-reactid="317"><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="319">Dom</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="321">Facet</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="323">Film</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="325">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="327">GryOnline</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="329">Gry</a></li><li class="_14bKRgr" data-reactid="330"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="331">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="332"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="333">Kafeteria</a></li><li class="_14bKRgr" data-reactid="334"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="335">Kobieta</a></li><li class="_14bKRgr" data-reactid="336"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="337">Książki</a></li><li class="_14bKRgr" data-reactid="338"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="339">Kuchnia</a></li><li class="_14bKRgr" data-reactid="340"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="341">Moto</a></li><li class="_14bKRgr" data-reactid="342"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="343">Tech</a></li><li class="_14bKRgr" data-reactid="344"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="345">Teleshow</a></li><li class="_14bKRgr" data-reactid="346"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="347">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="348"><h3 class="oU7NkZI" data-reactid="349">Zdrowie i dziecko</h3><ul data-reactid="350"><li class="_14bKRgr" data-reactid="351"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="352">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="353"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="354">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="355"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="356">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="357"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="358">Parenting</a></li><li class="_14bKRgr" data-reactid="359"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="360">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="361"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="362">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="363"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="364">Trening</a></li><li class="_14bKRgr" data-reactid="365"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="366">Zdrowie</a></li><li class="_14bKRgr" data-reactid="367"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="368">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="369"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="370">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="371"><h3 class="oU7NkZI" data-reactid="372">Turystyka</h3><ul data-reactid="373"><li class="_14bKRgr" data-reactid="374"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="375">Turystyka</a></li><li class="_14bKRgr" data-reactid="376"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="377">Narty</a></li><li class="_14bKRgr" data-reactid="378"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="379">Wakacje</a></li><li class="_14bKRgr" data-reactid="380"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="381">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="382"><h3 class="oU7NkZI" data-reactid="383">Zakupy i inne</h3><ul data-reactid="384"><li class="_14bKRgr" data-reactid="385"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="386">Allani</a></li><li class="_14bKRgr" data-reactid="387"><a class="_2jw0xn1" href="http://biore.to" data-reactid="388">Biore.to</a></li><li class="_14bKRgr" data-reactid="389"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="390">Ceneo</a></li><li class="_14bKRgr" data-reactid="391"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="392">Domodi</a></li><li class="_14bKRgr" data-reactid="393"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="394">Hosting</a></li><li class="_14bKRgr" data-reactid="395"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="396">Irlandia</a></li><li class="_14bKRgr" data-reactid="397"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="398">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="399"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="400">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="401"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="402">Multikurs</a></li><li class="_14bKRgr" data-reactid="403"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="404">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="405"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="406">Saloon gier</a></li><li class="_14bKRgr" data-reactid="407"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="408">wpFoto</a></li><li class="_14bKRgr" data-reactid="409"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="410">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 411 --><div id="aSlot3" data-reactid="412"></div><div class="content _2d9_HLt" data-reactid="413"><!-- react-empty: 414 --><div data-reactid="415"><div data-reactid="416"><div class="EanFVXt" data-reactid="417"><div class="_3s-mP2l" data-reactid="418"><div class="hiCifJ8" data-reactid="419"><div class="_30SROfM" data-reactid="420"><div class="RQvycma" data-st-area="Menu-left" data-reactid="421"><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="422"><figure class="_3bBevUs" data-reactid="423"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="424"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3pPfk9VTnxhflV_S1JFf2J6S39CSAcgOCQMNxEGWn5tfwB_Q1VZPzoq" class="_17NH_Hy" data-reactid="425"/></span></figure><div class="_1lXcfrU" data-reactid="426">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="427"><figure class="_3bBevUs" data-reactid="428"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="429"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3pPfEJXQX5geFVjS1JEe2J8TnpIU1g8JCIUKxkdEiEnOQ8hV1ZOfSx8QXxUFxko" class="_17NH_Hy" data-reactid="430"/></span></figure><div class="_1lXcfrU" data-reactid="431">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/kultura" data-reactid="432"><figure class="_3bBevUs" data-reactid="433"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="434"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3tBdk5VRX1nYEB4S1ZEeGN9TWEREhs7IT8ZY0teRTdldEpgCgkQ" class="_17NH_Hy" data-reactid="435"/></span></figure><div class="_1lXcfrU" data-reactid="436">Kultura</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="437"><figure class="_3bBevUs" data-reactid="438"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="439"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje35OekJVRXtmfFVjSVJOfGJ4THZMSAQ4PSwMY0teRTdldEpgCgkQ" class="_17NH_Hy" data-reactid="440"/></span></figure><div class="_1lXcfrU" data-reactid="441">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/religia" data-reactid="442"><figure class="_3bBevUs" data-reactid="443"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="444"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3lPfktfRXZle1VjSF9Pd2x-QHhDSAUqOCQfJxtKRnZmNUl3SEkHITM=" class="_17NH_Hy" data-reactid="445"/></span></figure><div class="_1lXcfrU" data-reactid="446">Religia</div></a><a class="sectionsMenu _1H56GIO" href="/project-syndicate" data-reactid="447"><figure class="_3bBevUs" data-reactid="448"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="449"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3xOd0pXTnljfUljTlZEfWN1TnlNSAc9OycdLQ5KBDY6KREtGxMSYmV0SjZLXkVhJCMf" class="_17NH_Hy" data-reactid="450"/></span></figure><div class="_1lXcfrU" data-reactid="451">Project Syndicate (Archiwum)</div></a><a class="sectionsMenu _1H56GIO" href="/rzad-pis" data-reactid="452"><figure class="_3bBevUs" data-reactid="453"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="454"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3xPfUpfQXdsdE1jSFdCdm17THhPUlgdDgw8YyouJBBldEo2S15FYSQjHw==" class="_17NH_Hy" data-reactid="455"/></span></figure><div class="_1lXcfrU" data-reactid="456">Rząd PiS</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="457"><figure class="_3bBevUs" data-reactid="458"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="459"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3xKfklVRnZnfkljV1ZHd2x0QX1NXk5gGgwtBTs4RnZmNUl3SEkHITM=" class="_17NH_Hy" data-reactid="460"/></span></figure><div class="_1lXcfrU" data-reactid="461">Nauka</div></a><a class="sectionsMenu _1H56GIO" href="/historia" data-reactid="462"><figure class="_3bBevUs" data-reactid="463"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="464"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje39Le05XRnxgflV_TVNFf2J6SHdLSD8GBxk3HDMmKH5tfwB_Q1VZPzoq" class="_17NH_Hy" data-reactid="465"/></span></figure><div class="_1lXcfrU" data-reactid="466">Historia</div></a><a class="sectionsMenu _1H56GIO" href="/kongres-obywatelski" data-reactid="467"><figure class="_3bBevUs" data-reactid="468"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="469"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje35Me0NTQ3xkdFV3QlREd2J9SXtVDBgQZXRKNkteRRA7PREgEwJZPzoq" class="_17NH_Hy" data-reactid="470"/></span></figure><div class="_1lXcfrU" data-reactid="471">Kongres Obywatelski</div></a><a class="sectionsMenu _1H56GIO" href="/autor/andrzej-pagowski/6016414061011585" data-reactid="472"><figure class="_3bBevUs" data-reactid="473"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="474"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3hJfENfTnlnfVVjS1VCf2d7S35JV1guBCwfIQ0UHCYLfEF8AlZOfQsiCCcUDhJhJCMf" class="_17NH_Hy" data-reactid="475"/></span></figure><div class="_1lXcfrU" data-reactid="476">Pągowski Wirtualnie</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="477"><figure class="_3bBevUs" data-reactid="478"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="479"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBgeAB6T0gTYSM9ESMdSQcje3lIeElURn1tdFVjQ1ROeWd9SXZISAcjNS4dJhULEyomYwggHQ==" class="_17NH_Hy" data-reactid="480"/></span></figure><div class="_1lXcfrU" data-reactid="481">Wideo</div></a><div data-reactid="482"></div><!-- react-empty: 483 --></div></div></div></div><div class="_1t26d10" data-reactid="484"><div class="hiCifJ8" data-reactid="485"><div class="_30SROfM" data-reactid="486"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="487"><!-- react-empty: 488 --><div data-reactid="489"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://opinie.wp.pl//atak-na-pawla-adamowicza-polskie-panstwo-musi-sie-jeszcze-wiele-nauczyc-6338377119323777a" data-reactid="490"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="491"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="492"><meta itemprop="url" content="https://v.wpimg.pl/NzgwOTMxJx5IRH5nekt9SVBHYnl8S3lLX0d-bXVBYRYIECB5OghjFRceIT0oVj4UAA==" data-reactid="493"/><meta itemprop="width" content="187" data-reactid="494"/><meta itemprop="height" content="60" data-reactid="495"/></div><meta itemprop="name" content="WP Opinie" data-reactid="496"/></div><meta itemprop="datePublished" content="2019-01-14T09:43:00.000Z" data-reactid="497"/></div><div data-st-area="article-header" data-reactid="498"><div class="_3KaUVlr" data-reactid="499"><div class="_3mfrBxN" data-reactid="500"><div class="_2XbI6sD _2iR_8W5" data-reactid="501"><span class="KKyV23D" data-reactid="502">WP Opinie</span></div></div><a href="/tag/pawe%C5%82%20adamowicz" data-reactid="503"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="504">Paweł Adamowicz</div></a><div class="_3pj5t1m ThEub2I" data-reactid="505"><div class="_1TS8ZGX _2er1oZR" data-reactid="506"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="507"><!-- react-text: 508 -->+<!-- /react-text --><!-- react-text: 509 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="510"><div class="_3v0El6z" data-reactid="511"><div class="subjectsList--overlay _3msLBK9" data-reactid="512"><div class="czXPGR_" data-reactid="513"><a class="subjectsList--link _3c2fokE" href="/tag/atak%20na%20paw%C5%82a%20adamowicza" data-reactid="514">atak na Pawła adamowicza</a></div></div></div></div></div></div><span data-reactid="515"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="516"><a class="_21Hub9j" href="/autor/michal-wroblewski/6131697487616129" data-reactid="517"><div class="u7xf8ZL" data-reactid="518"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="519"><div class="_3m1D4Gp" data-reactid="520"><div class="_2NCIuTn" data-reactid="521"><div class="QB5kEjV" data-reactid="522"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="523"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBmeAB8T0gTYSM9ESMdSQcje3xIe0teT3dgdUpjSVdEeWJ6QXxCSBomNyUZIlcQBSA2IR05CQweYT49Hw==" class="_3BQvntU _2_iGbjC" data-reactid="524"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="525">Michał Wróblewski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="526"><span data-reactid="527">27 min. temu</span></div></div><div data-reactid="528"></div></span></div></div><div class="jOqPE5L" data-reactid="529"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="530"><!-- react-text: 531 -->Atak na Pawła Adamowicza. Polskie państwo musi się jeszcze wiele nauczyć<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="532">- Odpowiedzialność za bezpieczeństwo obywateli spoczywa nie na firmach ochroniarskich, tylko na władzy - mówi były premier Leszek Miller, dzień po ataku nożownika na prezydenta Gdańska Pawła Adamowicza. No właśnie: czy polskie władze przed i po tragicznym zamachu na polityka zachowały się tak, jak trzeba?</div><div class="xU1sB_3 _3hHhfX2" data-reactid="533"><div class="_3caRABC" data-reactid="534"><div class="_2QfedaS _1sWqqFP" data-reactid="535"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="536"><div class="_1tfrDS7" data-reactid="537"><div class="GgQLrpF" data-reactid="538"><div class="_21hwsg8" data-reactid="539"><span class="" data-reactid="540"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="541">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="542"><div class="_1tfrDS7" data-reactid="543"><div class="GgQLrpF" data-reactid="544"><div class="_21hwsg8" data-reactid="545"><span class="" data-reactid="546"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="547">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="548"><div class="_2K3khpQ" data-reactid="549"><div class="yslXS0p" data-reactid="550"><span class="" data-reactid="551"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="552">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="553"><div class="_1TiOmT3 _2yL0woT" data-reactid="554"><div class="_1tZz0d9" data-reactid="555">Opinie</div><div class="b0slQwY" data-reactid="556"><span class="" data-reactid="557"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="558"><figure class="_1O8neci" data-reactid="559"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="560"><img alt="Sławoj Głódź, Andrzej Duda, Paweł Adamowicz, Ewa Kopacz" width="644" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBieUw2TlVOYDBjDz4TChBhJCFXf0tTRHltfk99Q0pGd2Z8SnZPX0F9eykNKhtJHT8z" height="429" class="_3BQvntU" data-reactid="561"/><div data-reactid="562"><meta itemprop="url" content="https://v.wpimg.pl/NzgwOTMxJx5IRn5gfk53SVBEdnl8QHxLVU96bHtKYR4SEy56Jwgp" data-reactid="563"/><meta itemprop="width" content="2703" data-reactid="564"/><meta itemprop="height" content="1801" data-reactid="565"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="566">Sławoj Głódź, Andrzej Duda, Paweł Adamowicz, Ewa Kopacz (PAP, Fot: piotr wittmann)</small><div class="_2xUHwx3" data-reactid="567"><div class="_488iy9" data-reactid="568"><!-- react-empty: 569 --><div class="_48da3a _48xuef _46e3m1" data-reactid="570"><div class="_4evwas" data-reactid="571"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="572"/><div class="_4j9f63" data-reactid="573"><b data-reactid="574"><b><b><strong></strong></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="575"><p>"Zwykle różnimy się z Panem Prezydentem <a href="https://ksiazki.wp.pl/pawel-adamowicz-6150236695811713c">Pawłem Adamowiczem</a> w poglądach, jak powinny być prowadzone sprawy publiczne i sprawy Polski, ale dziś bezwarunkowo jestem z Nim i Jego Bliskimi, tak, jak - mam nadzieję - wszyscy nasi Rodacy. Modlę się o Jego powrót do zdrowia i pełni sił" - napisał niedługo po tragedii, która wydarzyła się na scenie WOŚP w Gdańsku, prezydent Andrzej Duda.</p></div><!-- react-empty: 576 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="577"><p>Na polityka spadły gromy: dlaczego głowa państwa, zamiast zapomnieć na chwilę o polityce i sporach, przypomina - jakby na siłę - to, że "różni się" z włodarzem Gdańska kojarzonym z Platformą Obywatelską? "Człowiek walczy o życie, a pan pisze o różnicach w poglądach? Brak słów", "Człowieku, nawet w chwili gdy prezydent Adamowicz walczy o życie, musisz udowadniać jak bardzo brakuje Ci taktu?", "Panie Prezydencie, jakie znaczenie mają podziały w takiej chwili? Czy naprawdę to czas i miejsce żeby je podkreślać? Trzymajmy kciuki za życie i zdrowie Pawła Adamowicza" - komentowali dziennikarze, politycy i internauci na Twitterze.</p></div><!-- react-empty: 578 --><div id="secondaryRelatedVideoPlayer" data-reactid="579"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="580"><p>Duda wpisu nie usunął, a po dwóch godzinach dodał kolejny: "Otrzymałem informację, że lekarzom udało się przywrócić akcję serca ciężko rannego Pana Prezydenta Pawła Adamowicza i jest nadzieja, ale stan nadal jest bardzo trudny" - poinformowała głowa państwa.</p></div><div class="_488iy9" data-reactid="581"><!-- react-empty: 582 --><div class="_48da3a _48xuef _486ewf _46e4w0" data-reactid="583"><div class="_4evwas" data-reactid="584"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="585"/><div class="_4j9f63" data-reactid="586"><b data-reactid="587"><b><b><i></i></b></b></b></div></div></div><!-- react-empty: 588 --><!-- react-empty: 589 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="590"></div><!-- react-empty: 591 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="592"><h3>Zbyt duża nadgorliwość</h3></div><!-- react-empty: 593 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="594"><p>Ale, no właśnie: czy aby na pewno to polski prezydent powinien informować na Twitterze o takich sprawach? Czy to właściwy tryb? Czy aby tak newraligiczne informacje nie powinny padać z ust lekarzy, policji?</p></div><div class="_488iy9" data-reactid="595"><!-- react-empty: 596 --><div class="_48da3a _48xuef _483qmr _486ewf _475095" data-reactid="597"><div class="_4evwas" data-reactid="598"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="599"/><div class="_4j9f63" data-reactid="600"><b data-reactid="601"><b><var><em></em></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="602"><p>Przecież kilka minut wcześniej rzecznik prezydenta Gdańska oraz lekarz z urzędu wojewódzkiego powiedzieli, że... nie będą na razie przekazywać informacji o stanie zdrowia Pawła Adamowicza. Bo przecież to informacje wrażliwe. Bo należy uszanować wolę rodziny ofiary.</p></div><!-- react-empty: 603 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="604"><p>Prezydent Duda na pewno nie kierował się złą wolą, ale wykazał się nadgorliwością. Komunikacyjnie wyglądało to źle, a wielu życzyło sobie, żeby głowa państwa odłożyła media społecznościowe i po prostu już nic więcej dziś nie pisała.</p></div><!-- react-empty: 605 --><!-- react-empty: 606 --><!-- react-empty: 607 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="608"></div><div class="_488iy9" data-reactid="609"><!-- react-empty: 610 --><div class="_48da3a _48xuef _483qmr _486ewf _4750w4" data-reactid="611"><div class="_4evwas" data-reactid="612"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="613"/><div class="_4j9f63" data-reactid="614"><b data-reactid="615"><b><var><i></i></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="616"><p>Znacznie lepiej zachował się premier Mateusz Morawiecki, który miał "chłodną głowę": "Atak na życie i zdrowie Pawła Adamowicza jest godny najwyższego potępienia. Zobligowałem ministra <a href="https://wiadomosci.wp.pl/joachim-brudzinski-6030163702088321c">Joachima Brudzińskiego</a> do przekazywania mi na bieżąco wszelkich informacji dotyczących tej sytuacji. Myślami i modlitwą jesteśmy teraz z prezydentem Adamowiczem" - napisał szef rządu.</p></div><!-- react-empty: 617 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="618"><p>Ale Brudziński nie raportował jedynie do premiera. Informacjami o sytuacji wokół tragedii dzielił się w mediach społecznościowych.</p></div><!-- react-empty: 619 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="620"><p>Minister napisał m.in., iż sprawca ataku na prezydenta Gdańska to "recydywista skazany za napady z bronią w ręku, a nie żaden polityk". "Robienie medialnej politycznej burzy, w celu podkręcenia politycznych emocji, po tym barbarzyńskim akcie zamachu na życie Pana Prezydenta Adamowicza, jest czymś wyjątkowo nieprzyzwoitym" - oceniał szef MSWiA, komentując wpis redaktora naczelnego "Gazety Wyborczej" Jarosława Kurskiego, który napisał z kolei, iż "w Gdańsku doszło do politycznej zbrodni, do wyrachowanej i zaplanowanej próby zabójstwa polityka wybranego w powszechnych wyborach".</p></div><!-- react-empty: 621 --><div class="Of50qDO _22APDV5" data-reactid="622"><div data-reactid="623">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/jbrudzinski/status/1084723982866227200"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 624 --><!-- react-empty: 625 --></div><div class="_488iy9" data-reactid="626"><!-- react-empty: 627 --><div class="_48da3a _48xuef _483qmr _486ewf _4751j4" data-reactid="628"><div class="_4evwas" data-reactid="629"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="630"/><div class="_4j9f63" data-reactid="631"><b data-reactid="632"><b><var><samp></samp></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="633"></div><!-- react-empty: 634 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="635"><p>Brudziński informował także o przekazywaniu obraźliwych, hejsterskich wpisów na Twitterze i Facebooku policji. I jasne, każdy przejaw rodzącej agresję mowy nienawiści należy zgłaszać odpowiednim organom, ale czy minister spraw wewnętrznych powinien tracić czas i energię w dzień tragedii na publicystykę i informowanie o "lokalizowaniu" kolejnych idiotów plujących jadem zza monitora?</p></div><!-- react-empty: 636 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="637"><p>Zwracalli na to uwagę dziennikarze i komentatorzy. Twierdzili, że państwo nie radzi sobie w pełni w tak tragicznych, szokujących sytuacjach. Że chaos informacyjny rodzi komunikacyjny bałagań.</p></div><!-- react-empty: 638 --><div class="_3bv9ljB _1AQPSvq" data-reactid="639"><div class="_2te6rH-" data-reactid="640"><figure class="_1pySktw" id="27811385" data-reactid="641"><span class="_218mrNK _1aIqa9K" style="padding-bottom:81.7741935483871%;width:644px;" data-reactid="642"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMZJI1wpgAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Twitter" data-src="https://v.wpimg.pl/NzgwOTMxJxNIOGBif0g2T1dAYDBjDz4TChBhJCFXf0JWQ3xjfkp7T0pGd2d4T31PVkV-ezkMYBAXEA==" data-sizes="auto" width="620" height="507" class="lazyload  _3BQvntU" data-reactid="643"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="644"><!-- react-text: 645 --> <!-- /react-text --><!-- react-text: 646 --> <!-- /react-text --><!-- react-text: 647 -->Twitter<!-- /react-text --><!-- react-text: 648 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="649"><div class="_2K3khpQ" data-reactid="650"><div class="yslXS0p" data-reactid="651"><span class="" data-reactid="652"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="653">Podziel się</strong></div></div></figure><!-- react-empty: 654 --><!-- react-empty: 655 --></div></div><div class="_488iy9" data-reactid="656"><!-- react-empty: 657 --><div class="_48da3a _48xuef _483qmr _486ewf _475263" data-reactid="658"><div class="_4evwas" data-reactid="659"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="660"/><div class="_4j9f63" data-reactid="661"><b data-reactid="662"><b><cite><b></b></cite></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="663"></div><!-- react-empty: 664 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="665"><h3>Kompromitacja ochrony</h3></div><!-- react-empty: 666 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="667"><p>Wielu zwraca uwagę na skompromitowaną ochronę imprezy WOŚP w Gdańsku. Ochronę, która nie tylko nie uchroniła prezydenta Adamowicza przed tragedią, ale nie reagowała tuż po ataku na włodarza Gdańska. Zamachowiec paradowal kilkadziesiąt sekund po scenie, po czym został ujęty przez policjantów, ktorzy - jak zapewniał rzecznik policji - zareagowali bardzo szybko, na tyle szybko, na ile to było możliwe.</p></div><!-- react-empty: 668 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="669"><p>Służby państwowe zatem nie zawiodły. Podobnie prokuratura - według naszych informacji nad sprawą ataku na prezydenta Adamowicza pracuje kilkuosobowy zespół śledczych z Gdańska. W poniedziałek ma zostać przesłuchany napastnik Stefan W.</p></div><!-- react-empty: 670 --><!-- react-empty: 671 --><!-- react-empty: 672 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="673"></div><!-- react-empty: 674 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="675"><p>Tragedia w Gdańsku pokazała jednak, że nadzorujący sprawnie przecież działające służby politycy, jeśli chodzi o emocje, chęć wyrażenia własnych poglądów na sprawę czy demonstrację swojego zaangażowania, powinni się nieco pohamować i wykazać się większym profesjonalizmem.</p></div><!-- react-empty: 676 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="677"><p>I zająć się sprawą w ciszy, również na poziomie już czysto formalnym.</p></div><!-- react-empty: 678 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="679"><p>Maciej Karczyński, ekspert ds. bezpieczeństwa, były policjant i rzecznik ABW, przekonuje, że kluczowe jest ustalenie na przykład, jaki charakter miała impreza WOŚP w Gdańsku. - Czy faktycznie była to impreza, która wynika z ustawy o bezpieczeństwe imprez masowych, czy nie była to impreza masowa? Ustalenie tego jest niezwykle ważne - przekonuje ekspert.</p></div><!-- react-empty: 680 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="681"><p>Jak zwraca uwagę, zająć się tym powinien także urząd miejski w Gdańsku. A państwo w ustalaniu tego powinien samorząd wspierać.</p></div><!-- react-empty: 682 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="683"><p>- Tylko tak możemy ustalić pełną odpowiedzialność za to, co się wydarzyło. Bo w Gdańsku zabrakło elementarnego bezpieczeństwa - twierdzi Karczyński.</p></div><!-- react-empty: 684 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="685"><p>- Potrzebna jest propaństwowa dyskusja, która odpowie na pytanie, jak tego typu imprezy powinny być zabezpieczane - powiedział dziś w TVN24 Paweł Szefernaker, wiceszef MSWiA. Minister mówił też, że cała procedura stworzona do ochrony tego typu imprez musiała zawieść, skoro doszło do tego zdarzenia. </p></div><!-- react-empty: 686 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="687"><p>Były premier Leszek Miller w RMF FM przyznał z kolei, że "postarałby się o dokonanie głębokiej analizy działań, które były podejmowane i ocenił skuteczność tych działań". "Jeżeli są potrzebne zmiany w ustawodawstwie, to trzeba ich dokonać w taki sposób, żeby kooperacja między policją i firmami ochroniarskimi była pełniejsza" - mówił polityk.</p></div><!-- react-empty: 688 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="689"><p>I mocno dodawał: "Przed oczami stoi mi obraz triumfującego bandyty, który biega po scenie pełnej ludzi z 15-centymetrowym nożem w ręku i nikt nie reaguje. W każdym razie nikt z tych, którzy powinni zareagować. Ten obraz na pewno utrudni prace rządowym propagandystom, którzy przy każdej okazji powtarzają, że Polska jest bezpieczna. Otóż okazuje się, że Polska jest bezpieczna, dopóki nie zostanie zaatakowana".</p></div><!-- react-empty: 690 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="691"><h3>Lekcje dla władzy</h3></div><!-- react-empty: 692 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="693"><p>Najważniejsze lekcje dla polskiego państwa i polityków po zamachu na Pawła Adamowicza będą dwie: dotyczące tego, czy w nienawiści i agresji w języku świata politycznego nie poszliśmy za daleko, i tego, czy osoby publiczne i VIP-y są w naszym kraju dostatecznie ochraniane. Bo w porządnym państwie takie dramaty nigdy nie powinny się zdarzać.</p></div><!-- react-empty: 694 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="695"><p>Dziś wygląda na to, że przygotowany, niedbający o konsekwencje, silny i agresywny psychol z nożem jest w stanie zaatakować skutecznie każdego polityka w Polsce.</p></div><!-- react-empty: 696 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="697"><p>Pytanie, czy ta tragedia może to zmienić.</p></div><!-- react-empty: 698 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="699"><h3>Michał Wróblewski dla WP Opinie</h3></div><!-- react-empty: 700 --></div><div class="_1Qq9oHQ" data-reactid="701"><div class="B0Inlt_ ZTudHEy" data-reactid="702"><div class="_25Y3Zxm" data-reactid="703"><!-- react-text: 704 -->Polub <!-- /react-text --><!-- react-text: 705 -->WP Opinie<!-- /react-text --></div><div class="_3XKakPc" data-reactid="706"></div><div class="fb-like" data-href="https://www.facebook.com/opiniewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="707"></div></div></div><div data-reactid="708"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="709"><div id="relatedVideoPlayer" data-reactid="710"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="711"><div class="hiCifJ8 _1ZVNGs5" data-reactid="712"><div class="_30SROfM" data-reactid="713"><div class="hiCifJ8 _1ZVNGs5" data-reactid="714"><div class="_30SROfM" data-reactid="715"><div style="height:745px;position:relative;opacity:0;" data-reactid="716"><div class="_488iy9" data-reactid="717"><!-- react-empty: 718 --><div class="_48da3a _48xuef _476719" data-reactid="719"><div class="_4evwas" data-reactid="720"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="721"/><div class="_4j9f63" data-reactid="722"><b data-reactid="723"><b><i><var></var></i></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="724"><div data-reactid="725"></div></div><div style="opacity:0;" data-reactid="726"><div class="_46f7ub" data-reactid="727"><div data-reactid="728"><div class="_488iy9" data-reactid="729"><!-- react-empty: 730 --><div class="_48da3a _48xuef _47zaux _4767o8" data-reactid="731"><div class="_4evwas" data-reactid="732"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="733"/><div class="_4j9f63" data-reactid="734"><b data-reactid="735"><b><i><cite></cite></i></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="736"><div class="EanFVXt" data-reactid="737"><div class="_3s-mP2l" data-reactid="738"></div><div class="_1t26d10" data-reactid="739"><div class="hiCifJ8" data-reactid="740"><div class="_30SROfM" data-reactid="741"><div class="_3WA51MZ _1W2VvN5" data-reactid="742"><div data-reactid="743"></div><div class="_1BbcvOI" data-reactid="744"><div class="_1-VIjxl" data-reactid="745"></div><div class="gIyVIC4" data-reactid="746"><div class="_3k3s6kF" data-reactid="747"><div class="_87Fumc_ _1mwAZX3" data-reactid="748"><div class="_2vhwu4j" data-reactid="749">0</div><div class="_1GyBPzT" data-reactid="750"><div class="_1_b-OBg" data-reactid="751">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="752"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="753"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="754"><div data-reactid="755"><div class="_11eOWSB" data-reactid="756"></div></div><div class="_1tfrDS7" data-reactid="757"><div class="GgQLrpF" data-reactid="758"><div class="_21hwsg8" data-reactid="759"><span class="" data-reactid="760"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="761">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="762"><div data-reactid="763"><div class="_11eOWSB" data-reactid="764"></div></div><div class="_1tfrDS7" data-reactid="765"><div class="GgQLrpF" data-reactid="766"><div class="_21hwsg8" data-reactid="767"><span class="" data-reactid="768"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="769">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="770"><div class="_39tMEdf _1bbDOt6" data-reactid="771"><div class="_3ILvni7 kZwcODC" data-reactid="772"><div class="_1cYeTap" data-reactid="773">0</div><div class="_1B4gOH5" data-reactid="774"></div><div class="_2YgLw5O" data-reactid="775"><div class="Qcg0gcw" data-reactid="776">Trafne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="777"><div class="_1cYeTap" data-reactid="778">0</div><div class="_1B4gOH5" data-reactid="779"></div><div class="_2YgLw5O" data-reactid="780"><div class="Qcg0gcw" data-reactid="781">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="782"><div class="_1cYeTap" data-reactid="783">0</div><div class="_1B4gOH5" data-reactid="784"></div><div class="_2YgLw5O" data-reactid="785"><div class="Qcg0gcw" data-reactid="786">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="787"><div class="_1cYeTap" data-reactid="788">0</div><div class="_1B4gOH5" data-reactid="789"></div><div class="_2YgLw5O" data-reactid="790"><div class="Qcg0gcw" data-reactid="791">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="792"><div class="dLGbQpo" data-reactid="793"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="794"><div class="_2QHpjSt" data-reactid="795">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="796">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="797">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="798">.</div></div></div></a><div data-reactid="799"></div></div></div></div><div class="FVs88n5" data-reactid="800"><div class="_2ou3Gvs" data-reactid="801"><div class="_488iy9" data-reactid="802"><!-- react-empty: 803 --><div class="_48da3a _48xuef _47zaux _4766e9" data-reactid="804"><div class="_4evwas" data-reactid="805"></div><img class="_48d14l" src="https://v.wpimg.pl/NzgwOTMxJxNIOGBhewB6T0geYSM9Vj4WSBZgPWILOh1IByQyYhopVBcZKA==" alt="WP" data-reactid="806"/><div class="_4j9f63" data-reactid="807"><b data-reactid="808"><b><i><b></b></i></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="809"><div class="_30SROfM" data-reactid="810"><div data-reactid="811"></div></div></div></div><!-- react-empty: 812 --></div></div></div></div></td></tr><tr data-reactid="813"><td class="_3Fr7j02" data-reactid="814"><div class="_14gugvC" data-reactid="815"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="816"><div class="_1LNJWaA" data-reactid="817"><span data-reactid="818"><!-- react-text: 819 -->© 1995-<!-- /react-text --><!-- react-text: 820 -->2019<!-- /react-text --><!-- react-text: 821 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="822">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="823">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="824">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/regulamin" data-reactid="825">Regulamin</a></div></div></div><b data-reactid="826"><b><var><var></var></var></b></b><b data-reactid="827"><b><strong><strong></strong></strong></b></b><b data-reactid="828"><b><strong><em></em></strong></b></b><span data-reactid="829"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://opinie.wp.pl/NzgwOTMxKhVIBXZkdEl3Q1RAd2RiCyYVEFkoPStHPQgRSiAkJBYnH0EWLCAkFyBHDQQtOCIbJR8DUT84cAgvEQhROWl4Vno=";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://opinie.wp.pl/NzgwOTMxKhVIBXZkdEl3Q1RAd2RiCyYVEFkoPStHPQgRSiAkJBYnH0EWLCAkFyBHDQQgMitePhZaBy4_Il44R1JZew==" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  